<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya.jpg"/>
<meta property="og:title" content="Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Stansiyanın 36 mühafizəçisi işdən çıxarılıb Dövlətə 500 mln. manata yaxın ziyan vurmuş Etibar Pirverdiyevlə stansiyanın mühafizəçiləri arasında fərq qoyulmur Bu il iyulun 2-dən 3-nə keçən gecə "Azərba"/>
<meta property="og:url" content="https://www.azadliq.info/223843.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.azadliq.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Əliyevlərin xalqdan oğurladığı pullar geri qaytarılacaq, amma&#8230; VİDEO' href='https://www.azadliq.info/223838.html' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.azadliq.info/223843.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=223843' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F223843.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F223843.html&#038;format=xml" />


<!-- WP Links CSS--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-223843 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-223843 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2018-12-16T20:11:11+00:00" itemprop="datePublished" class="updated">16 Dekabr 2018 20:11</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar&body=Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar https://www.azadliq.info/223843.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><strong><a href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya.jpg"  ><img class="alignright size-full wp-image-223844" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya.jpg" alt="" width="650" height="433" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya.jpg 650w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya-300x200.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya-90x60.jpg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya-180x120.jpg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya-95x64.jpg 95w" sizes="(max-width: 650px) 100vw, 650px" /></a>Stansiyanın 36 mühafizəçisi işdən çıxarılıb</strong></p>
<p>Dövlətə 500 mln. manata yaxın ziyan vurmuş Etibar Pirverdiyevlə stansiyanın mühafizəçiləri arasında fərq qoyulmur<br />
Bu il iyulun 2-dən 3-nə keçən gecə &#8220;Azərbaycan İstilik Elektrik Stansiyası&#8221; MMC-də baş vermiş qəza nəticəsində ölkənin böyük bir ərazisinin elektrik enerjisiylə əlaqəsi kəsilmişdi. Qəza baş verdikdən 5 ay sonra stansiyanın mühafizəsini həyata keçirən işçilərin ixtisarına başlanıb.<br />
Bu haqda ixtisara düşənlərdən biri – &#8220;Azərenerji&#8221; ASC Hərbiləşmiş Mühafizə Dəstəsi MMC-nin əməkdaşı Məmməd Sarıyev məlumat verib.<br />
M.Sarıyevin sözlərinə görə, o, &#8220;Azərenerji&#8221; ASC Hərbiləşmiş Mühafizə Dəstəsinin 1 saylı hissəsinin Həmkarlarının rəhbəri olub: &#8220;&#8221;Azərenerji&#8221;nin Mingəçevir şəhərindəki İES-i mühafizə edən 1 saylı hissənin 3 postuna işdən çıxarılan mühafizəçilərin əvəzinə Mühafizə Polisləri gətirilib. Hər tərəfi açıq vəziyyətdə ola-ola 1 saylı hissəyə kömək vermək əvəzinə, mühafizə işçilərini çıxarıb onların yerinə mühafizə polisi yerləşdirirlər. Proses davam edir. 36 nəfəri işdən çıxarıblar. Halbuki İES-in çox yeri açıq vəziyyətdədir&#8221;.<br />
M.Sarıyev daha 29 nəfərə işdən çıxarılma ilə bağlı bildiriş göndərildiyini bildirib: &#8220;Biz buranı &#8220;Azərenerji&#8221; yaranan gündən qorumuşuq. 2000-ci ildə ölkə iqtisadiyyatının pis vaxtlarında 1 il maaş almadan işləmişik. Burada işləyənlərin hər birinin 4-5 ailə üzvü var. Əgər bu illər ərzində biz buranı qoruya bilmirdiksə, o zaman niyə bu iş Mühafizə Polisinə həvalə olunmurdu? Stansiya, eləcə də &#8220;Azərenerji&#8221; rəhbərliyinin bizi buradan uzaqlaşdırmağa çalışmasının məqsədi nədir bilmirik. Halbuki partlayışla əlaqədar açılmış cinayət işi ilə bağlı hüquq-mühafizə orqanlarının yoxlamaları zamanı bizim mühafizə xidmətinin fəaliyyəti yüksək qiymətləndirilmişdi. Hətta məlum partlayış zamanı kənar şəxslərin əraziyə daxil olmasına icazə verməmişdik. Biz, &#8220;Azərenerji&#8221; ASC rəhbərliyinin mühafizəni yüksək səviyyədə təşkil etməyimizi nəzərə alaraq əməyimizin qiymətləndirəcəyini düşündüyümüz bir vaxtda bunun əksinə olaraq yeni il ərəfəsində mühafizəçilərin kütləvi ixtisarına başlanıldı. İlin-günün bu vaxtı, heç bir yerdə iş olmadığı dövrdə bu qədər insanı işdən çıxarmaq nə dərəcədə doğrudur?&#8221;<br />
Səsləndirilən ittihamlarla bağlı &#8220;Azərbaycan İES&#8221; MMC-nin direktoru Təhmasib Hüseynovdan münasibət öyrənmək cəhdlərimiz nəticəsiz qalıb. Stansiyadan bu məsələnin onlara heç bir aidiyyəti olmadığı üçün hər hansı bir şərh verməkdən imtina ediblər.<br />
Xatırladaq ki, bu ilin iyulunda Mingəçevir şəhərində yerləşən &#8220;Azərbaycan İES&#8221; MMC-nin yarımstansiyalarından birində cərəyan transformatorunda baş vermiş qəza ölkənin enerji sektorunu faktiki olaraq çökdürmüşdü. Qəza nəticəsində əhaliyə və ölkə iqtisadiyyatına 469,2 mln. manatdan çox ziyan dəymişdi. Bu rəqəm qəza ilə bağlı yaradılmış Dövlət Komissiyasının beynəlxalq metodologiya əsasında apardığı hesablama zamanı üzə çıxmışdı. Baş vermiş hadisənin ən böyük günahkarı kimi &#8220;Azərenerji&#8221; ASC-nin prezidenti Etibar Pirverdiyev qəzadan 2 ay sonra tutduğu vəzifədən azad edilməklə canının qurtarmışdı. Hadisədən 5 ay sonra isə stansiyanın mühafizəçilərinin &#8220;təmizlənməsi&#8221; prosesinə start verilib.</p>
<p><strong>Azər</strong></p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
          
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/223843.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar" data-url="https://www.azadliq.info/223843.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/223843.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-even widget-last widget-2 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://strateq.az/banner/ban2.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-4accae83bbc59b2f05d1091907411549) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.73'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-223830 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223830.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/151008103410_levan_asatiani_512x288_anntsurtsumiazurabishvili-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Azərbaycanda baş verənlərə Cənubi Qafqazın ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223827 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223827.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/01/aliyev-lukasenko-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Lukaşenko Azərbaycan hakimiyyətini biabır etdi</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223825 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223825.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/04/rafiqmanafli1-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Putinin yanında oturmaqdan qürrələnənlər</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223823 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223823.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/05/murad-adilov-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Murad Adilovun  məhkəməsi gizli keçirilib</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223814 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223814.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/lukashenko-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Belarus heç vaxt Rusiyanın bir hissəsi olma...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223812 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223812.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/02/vahid-meherremov-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">İlham Əliyevin yaratdığı yeni şirkət də vəziyyəti ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223811 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223811.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/dollar1-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Müxalifət “Azərbaycan landromatı”nın araşdırılması...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223809 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223809.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ali-karimli11-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Əli Kərimli barədə cərimə qərarı dəyişmədi...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223803 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223803.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/xalaf-x-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Xələf Xələfov işdən çıxarıldı… NK-ya aparat ...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223843.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/mingecevir-istilik-stansiya-80x90.jpg" alt="Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223843.html" target="_blank"  title="Permalink to Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar" rel="bookmark">Mingəçevirdə yerləşən &#8220;Azərbaycan İES&#8221; MMC-də kütləvi ixtisar</a></h3><time class="rpwe-time published" datetime="2018-12-16T20:11:11+00:00">16 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223838.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/Arif-80x90.jpg" alt="Əliyevlərin xalqdan oğurladığı pullar geri qaytarılacaq, amma&#8230; VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223838.html" target="_blank"  title="Permalink to Əliyevlərin xalqdan oğurladığı pullar geri qaytarılacaq, amma&#8230; VİDEO" rel="bookmark">Əliyevlərin xalqdan oğurladığı pullar geri qaytarılacaq, amma&#8230; VİDEO</a></h3><time class="rpwe-time published" datetime="2018-12-16T02:43:59+00:00">16 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223830.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/151008103410_levan_asatiani_512x288_anntsurtsumiazurabishvili-80x90.jpg" alt="&#8220;Azərbaycanda baş verənlərə Cənubi Qafqazın başqa heç yerində şahid olmaq mümkün deyil&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223830.html" target="_blank"  title="Permalink to &#8220;Azərbaycanda baş verənlərə Cənubi Qafqazın başqa heç yerində şahid olmaq mümkün deyil&#8221;" rel="bookmark">&#8220;Azərbaycanda baş verənlərə Cənubi Qafqazın başqa heç yerində şahid olmaq mümkün deyil&#8221;</a></h3><time class="rpwe-time published" datetime="2018-12-16T02:25:43+00:00">16 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223828.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/ramiz-ramil-80x90.jpg" alt="&#8220;Onlar imkan vermirlər Mehriban xanım işləsin&#8221; &#8211; Mehdiyev və Usubov hədəfdə! VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223828.html" target="_blank"  title="Permalink to &#8220;Onlar imkan vermirlər Mehriban xanım işləsin&#8221; &#8211; Mehdiyev və Usubov hədəfdə! VİDEO" rel="bookmark">&#8220;Onlar imkan vermirlər Mehriban xanım işləsin&#8221; &#8211; Mehdiyev və Usubov hədəfdə! VİDEO</a></h3><time class="rpwe-time published" datetime="2018-12-16T02:22:01+00:00">16 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223827.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/01/aliyev-lukasenko-80x90.jpg" alt="Lukaşenko Azərbaycan hakimiyyətini biabır etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223827.html" target="_blank"  title="Permalink to Lukaşenko Azərbaycan hakimiyyətini biabır etdi" rel="bookmark">Lukaşenko Azərbaycan hakimiyyətini biabır etdi</a></h3><time class="rpwe-time published" datetime="2018-12-16T02:18:26+00:00">16 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223825.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/04/rafiqmanafli1-80x90.jpg" alt="Putinin yanında oturmaqdan qürrələnənlər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223825.html" target="_blank"  title="Permalink to Putinin yanında oturmaqdan qürrələnənlər" rel="bookmark">Putinin yanında oturmaqdan qürrələnənlər</a></h3><time class="rpwe-time published" datetime="2018-12-16T02:10:09+00:00">16 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223823.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/05/murad-adilov-80x90.jpg" alt="Murad Adilovun  məhkəməsi gizli keçirilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223823.html" target="_blank"  title="Permalink to Murad Adilovun  məhkəməsi gizli keçirilib" rel="bookmark">Murad Adilovun  məhkəməsi gizli keçirilib</a></h3><time class="rpwe-time published" datetime="2018-12-16T02:04:34+00:00">16 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223814.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/lukashenko-80x90.jpg" alt="&#8220;Belarus heç vaxt Rusiyanın bir hissəsi olmayacaq&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223814.html" target="_blank"  title="Permalink to &#8220;Belarus heç vaxt Rusiyanın bir hissəsi olmayacaq&#8221;" rel="bookmark">&#8220;Belarus heç vaxt Rusiyanın bir hissəsi olmayacaq&#8221;</a></h3><time class="rpwe-time published" datetime="2018-12-14T22:27:34+00:00">14 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223812.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/02/vahid-meherremov-80x90.jpg" alt="İlham Əliyevin yaratdığı yeni şirkət də vəziyyəti dəyişməcəyək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223812.html" target="_blank"  title="Permalink to İlham Əliyevin yaratdığı yeni şirkət də vəziyyəti dəyişməcəyək" rel="bookmark">İlham Əliyevin yaratdığı yeni şirkət də vəziyyəti dəyişməcəyək</a></h3><time class="rpwe-time published" datetime="2018-12-14T22:24:09+00:00">14 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223811.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/dollar1-80x90.jpg" alt="Müxalifət “Azərbaycan landromatı”nın araşdırılmasını tələb edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223811.html" target="_blank"  title="Permalink to Müxalifət “Azərbaycan landromatı”nın araşdırılmasını tələb edir" rel="bookmark">Müxalifət “Azərbaycan landromatı”nın araşdırılmasını tələb edir</a></h3><time class="rpwe-time published" datetime="2018-12-14T22:21:19+00:00">14 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223809.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ali-karimli11-80x90.jpg" alt="Əli Kərimli barədə cərimə qərarı dəyişmədi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223809.html" target="_blank"  title="Permalink to Əli Kərimli barədə cərimə qərarı dəyişmədi" rel="bookmark">Əli Kərimli barədə cərimə qərarı dəyişmədi</a></h3><time class="rpwe-time published" datetime="2018-12-14T16:26:03+00:00">14 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223803.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/xalaf-x-80x90.jpg" alt="Xələf Xələfov işdən çıxarıldı&#8230; NK-ya aparat rəhbəri təyin edildi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223803.html" target="_blank"  title="Permalink to Xələf Xələfov işdən çıxarıldı&#8230; NK-ya aparat rəhbəri təyin edildi" rel="bookmark">Xələf Xələfov işdən çıxarıldı&#8230; NK-ya aparat rəhbəri təyin edildi</a></h3><time class="rpwe-time published" datetime="2018-12-13T20:57:27+00:00">13 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223797.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/shehid-aile1-80x90.jpg" alt="2338 şəhidin varislərinə birdəfəlik yardım verilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223797.html" target="_blank"  title="Permalink to 2338 şəhidin varislərinə birdəfəlik yardım verilib" rel="bookmark">2338 şəhidin varislərinə birdəfəlik yardım verilib</a></h3><time class="rpwe-time published" datetime="2018-12-13T19:28:02+00:00">13 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223795.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/07/avropa-mehkemesi-80x90.jpg" alt="Ölkədən çıxışı qadağan edilmişlərlə bağlı Avropa Məhkəməsindən qərar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223795.html" target="_blank"  title="Permalink to Ölkədən çıxışı qadağan edilmişlərlə bağlı Avropa Məhkəməsindən qərar" rel="bookmark">Ölkədən çıxışı qadağan edilmişlərlə bağlı Avropa Məhkəməsindən qərar</a></h3><time class="rpwe-time published" datetime="2018-12-13T19:18:58+00:00">13 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223792.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/02/mehriban-ilham-aliyev-80x90.jpg" alt="İngiltәrә Әliyevlәrin milyardlarına hәbs qoymağa başladı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223792.html" target="_blank"  title="Permalink to İngiltәrә Әliyevlәrin milyardlarına hәbs qoymağa başladı" rel="bookmark">İngiltәrә Әliyevlәrin milyardlarına hәbs qoymağa başladı</a></h3><time class="rpwe-time published" datetime="2018-12-13T19:01:42+00:00">13 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223790.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/ruslan-beh-aq-80x90.jpg" alt="Cəbhəçilərin istintaqı başa çatıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223790.html" target="_blank"  title="Permalink to Cəbhəçilərin istintaqı başa çatıb" rel="bookmark">Cəbhəçilərin istintaqı başa çatıb</a></h3><time class="rpwe-time published" datetime="2018-12-12T19:42:11+00:00">12 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223787.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/anar-mem1-80x90.jpg" alt="İstintaq jurnalistin vəsatətini rədd edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223787.html" target="_blank"  title="Permalink to İstintaq jurnalistin vəsatətini rədd edib" rel="bookmark">İstintaq jurnalistin vəsatətini rədd edib</a></h3><time class="rpwe-time published" datetime="2018-12-12T19:36:22+00:00">12 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223785.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/ali-kerimli-tribuna-80x90.jpg" alt="&#8220;Məni həbs etməklə heç nəyə nail ola bilməzlər&#8221; VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223785.html" target="_blank"  title="Permalink to &#8220;Məni həbs etməklə heç nəyə nail ola bilməzlər&#8221; VİDEO" rel="bookmark">&#8220;Məni həbs etməklə heç nəyə nail ola bilməzlər&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2018-12-12T02:00:57+00:00">12 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223778.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/12/kamal-oksuz-80x90.jpg" alt="Əliyevlərin ABŞ-dakı baş lobbisti onları satdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223778.html" target="_blank"  title="Permalink to Əliyevlərin ABŞ-dakı baş lobbisti onları satdı" rel="bookmark">Əliyevlərin ABŞ-dakı baş lobbisti onları satdı</a></h3><time class="rpwe-time published" datetime="2018-12-11T22:58:39+00:00">11 Dekabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223775.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/02/neftin-qiymeti-80x90.jpg" alt="Dünyanın ən böyük neft və qaz yatağı ABŞ-da tapıldı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223775.html" target="_blank"  title="Permalink to Dünyanın ən böyük neft və qaz yatağı ABŞ-da tapıldı" rel="bookmark">Dünyanın ən böyük neft və qaz yatağı ABŞ-da tapıldı</a></h3><time class="rpwe-time published" datetime="2018-12-11T22:47:00+00:00">11 Dekabr 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0026 seconds (cwdgt-b6813b9e2440fcf65f1b90018c211fc8) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.001 seconds (cwdgt-a644d1668acd34f7ed4b531c8faf91b1) --><div class="widget-odd widget-3 tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/223712.html" target="_blank"  rel="bookmark"  title="Birlik uğrunda çalışmamız xalqın arzuladığı dəyişikliyi tezləşdirmək üçündür VİDEO">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ali-karimli11.jpg" alt="Birlik uğrunda çalışmamız xalqın arzuladığı dəyişikliyi tezləşdirmək üçündür VİDEO" title="Birlik uğrunda çalışmamız xalqın arzuladığı dəyişikliyi tezləşdirmək üçündür VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223712.html" target="_blank"  rel="bookmark" title="Birlik uğrunda çalışmamız xalqın arzuladığı dəyişikliyi tezləşdirmək üçündür VİDEO">
					Birlik uğrunda çalışmamız xalqın arzuladığı dəyişikliyi tezləşdirmək üçündür VİDEO					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223694.html" target="_blank"  rel="bookmark"  title="Bu hakimiyyət qaldıqca Azərbaycana yaxşı gün olmayacaq VİDEO">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/07/karimli-yeni2018.jpg" alt="Bu hakimiyyət qaldıqca Azərbaycana yaxşı gün olmayacaq VİDEO" title="Bu hakimiyyət qaldıqca Azərbaycana yaxşı gün olmayacaq VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223694.html" target="_blank"  rel="bookmark" title="Bu hakimiyyət qaldıqca Azərbaycana yaxşı gün olmayacaq VİDEO">
					Bu hakimiyyət qaldıqca Azərbaycana yaxşı gün olmayacaq VİDEO					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223697.html" target="_blank"  rel="bookmark"  title="Azərbaycan ziyalıları üzərlərinə düşən missiyanı yerinə yetirməlidirlər VİDEO">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2013/08/cemil-hesenli-qerargah.jpg" alt="Azərbaycan ziyalıları üzərlərinə düşən missiyanı yerinə yetirməlidirlər VİDEO" title="Azərbaycan ziyalıları üzərlərinə düşən missiyanı yerinə yetirməlidirlər VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223697.html" target="_blank"  rel="bookmark" title="Azərbaycan ziyalıları üzərlərinə düşən missiyanı yerinə yetirməlidirlər VİDEO">
					Azərbaycan ziyalıları üzərlərinə düşən missiyanı yerinə yetirməlidirlər VİDEO					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223636.html" target="_blank"  rel="bookmark"  title="Rusiya nümayəndəsinin Bakını hədələməsi nədən xəbər verir?">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/10/nesimi-memmedli-yeni.jpg" alt="Rusiya nümayəndəsinin Bakını hədələməsi nədən xəbər verir?" title="Rusiya nümayəndəsinin Bakını hədələməsi nədən xəbər verir?" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223636.html" target="_blank"  rel="bookmark" title="Rusiya nümayəndəsinin Bakını hədələməsi nədən xəbər verir?">
					Rusiya nümayəndəsinin Bakını hədələməsi nədən xəbər verir?					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223634.html" target="_blank"  rel="bookmark"  title="Hakimiyyət ictimai rəydə uduzduğu üçün söyüşə əl atır VİDEO">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2012/08/ibrahim_ibrahimli-yeni.jpg" alt="Hakimiyyət ictimai rəydə uduzduğu üçün söyüşə əl atır VİDEO" title="Hakimiyyət ictimai rəydə uduzduğu üçün söyüşə əl atır VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223634.html" target="_blank"  rel="bookmark" title="Hakimiyyət ictimai rəydə uduzduğu üçün söyüşə əl atır VİDEO">
					Hakimiyyət ictimai rəydə uduzduğu üçün söyüşə əl atır VİDEO					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.001 seconds (cwdgt-72777635056432ea771eb44aaf6a49f5) --><div class="sideAd tohideonmobile widget-even widget-4 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-6d5c898fdff5d8f88b432e23210bb56b) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0009 seconds (cwdgt-77c7b111cc4b77db2335e0d794a9f675) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-6 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/222659.html" target="_blank"  title="Permalink to Bu hakimiyyət qaldıqca müxalifətin hansı təcrübəsi artacaq?" rel="bookmark">Bu hakimiyyət qaldıqca müxalifətin hansı təcrübəsi artacaq?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-c453151dafd403d3c910cb4f73cd24d7) --><div class="tohideonmobile widget-odd widget-7 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-e18e6f9cefdd898cee5bbd742d89ca84) --><div class="videosidebar1 tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/-Wj2_2ihyF0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-07c10f8e4e3cdc0e6252764824d47976) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-13fbe5e5b3ab4a163339b07746a99421) --><div class="sideAd tohideonmobile widget-even widget-10 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-f740d72c73cc47e52eb710a57046073b) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-391f3676cc123ae83fb96682dd39c43c) --><div class="videosidebar tohideonmobile widget-even widget-12 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/3_f_K7S_FmA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.001 seconds (cwdgt-c30ac7019da30a55320a086a06a12927) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-13 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223728.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Kəlağayı- əlvan, qıyğacı&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223728.html" target="_blank"  title="Permalink to Kəlağayı- əlvan, qıyğacı&#8230;" rel="bookmark">Kəlağayı- əlvan, qıyğacı&#8230; - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223503.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/zumrud-yagmur-yeni-80x90.jpg" alt="Fransız xalqı təkcə kef eləmir&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223503.html" target="_blank"  title="Permalink to Fransız xalqı təkcə kef eləmir&#8230;" rel="bookmark">Fransız xalqı təkcə kef eləmir&#8230; - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223486.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Məqsəd və mübarizə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223486.html" target="_blank"  title="Permalink to Məqsəd və mübarizə" rel="bookmark">Məqsəd və mübarizə - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223060.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Bir nömrəli ev tapşırığımız"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223060.html" target="_blank"  title="Permalink to Bir nömrəli ev tapşırığımız" rel="bookmark">Bir nömrəli ev tapşırığımız - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/222873.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Sofiyaya sevgi ilə&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/222873.html" target="_blank"  title="Permalink to Sofiyaya sevgi ilə&#8230;" rel="bookmark">Sofiyaya sevgi ilə&#8230; - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/222755.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/05/rovshen-80x90.jpg" alt="Vaxtsız ölümlərin vətəni"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/222755.html" target="_blank"  title="Permalink to Vaxtsız ölümlərin vətəni" rel="bookmark">Vaxtsız ölümlərin vətəni - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/222607.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/07/malahet-80x90.jpg" alt="Vladimir Putinın Azərbaycanda ən çox ziyarət etdiyi YERlər&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/222607.html" target="_blank"  title="Permalink to Vladimir Putinın Azərbaycanda ən çox ziyarət etdiyi YERlər&#8230;" rel="bookmark">Vladimir Putinın Azərbaycanda ən çox ziyarət etdiyi YERlər&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/218320.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="«Birin ağı»"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/218320.html" target="_blank"  title="Permalink to «Birin ağı»" rel="bookmark">«Birin ağı» - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/197412.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Qəsideyi-ciniyyə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/197412.html" target="_blank"  title="Permalink to Qəsideyi-ciniyyə" rel="bookmark">Qəsideyi-ciniyyə - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0023 seconds (cwdgt-ae35af206f7a2b33b19a931bd2db0807) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.001 seconds (cwdgt-72a13fad32828aa8d1e86dc2474611bb) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul></ul></div>
 <!-- From widget cache in 0.0008 seconds (cwdgt-9d2a2a64099e540c8a7ba1b141a7e324) --><div class="widget-even widget-16 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0009 seconds (cwdgt-465523962de73c05bb3087d274ec53fb) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0008 seconds (cwdgt-dd6fe7aaa057f35f391d1a32424fca71) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"b441e9293e","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
    </body>
</html>