<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2016/12/45facf32-2caa-4078-ae96-30706ca91961_292.jpg"/>
<meta property="og:title" content="3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Mayın 30-da gecədən başlayaraq mayın 31-i səhərədək Ermənistan silahlı qüvvələrinin bölmələri tərəfindən iriçaplı silahlardan, o cümlədən 82 və 120 millimetrlik minaatanlardan istifadə edilməklə mövqe"/>
<meta property="og:url" content="https://www.azadliq.info/190979.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-25687127-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Məscidə icazə verməyən ABŞ şəhəri 3.25 milyon dollar təzminat ödəməlidir' href='https://www.azadliq.info/190976.html' />
<link rel='next' title='Atəşgah Sığorta və Lider Sığorta ləğv olunur' href='https://www.azadliq.info/190981.html' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.azadliq.info/190979.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=190979' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F190979.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F190979.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-190979 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

		<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-190979 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2017-05-31T10:18:33+00:00" itemprop="datePublished" class="updated">31 May 2017 10:18</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu&body=3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu https://www.azadliq.info/190979.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><img class="alignright size-full wp-image-170782" src="https://www.azadliq.info/wp-content/uploads/2016/12/45facf32-2caa-4078-ae96-30706ca91961_292.jpg" alt="" width="292" height="219" srcset="https://www.azadliq.info/wp-content/uploads/2016/12/45facf32-2caa-4078-ae96-30706ca91961_292.jpg 292w, https://www.azadliq.info/wp-content/uploads/2016/12/45facf32-2caa-4078-ae96-30706ca91961_292-45x35.jpg 45w" sizes="(max-width: 292px) 100vw, 292px" />Mayın 30-da gecədən başlayaraq mayın 31-i səhərədək Ermənistan silahlı qüvvələrinin bölmələri tərəfindən iriçaplı silahlardan, o cümlədən 82 və 120 millimetrlik minaatanlardan istifadə edilməklə mövqelərimiz və cəbhənin Tərtər, Ağdam və Füzuli rayonları ərazisində bir sıra yaşayış məntəqələrimiz atəşə tutulub.</p>
<p>Müdafiə Nazirliyindən məlumata görə, Silahlı Qüvvələrin şəxsi heyəti və mülki əhali arasında itki yoxdur.</p>
<p>Silahlı Qüvvələrimizin ön xətt bölmələrinin adekvat cavab tədbirləri nəticəsində düşmən susdurulub.</p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p>&nbsp;</p>
          <br /><p>Oxunub: 14</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/190979.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu" data-url="https://www.azadliq.info/190979.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/190979.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-2 widget-last widget-even widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://strateq.az/banner/ban2.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.0012 seconds (cwdgt-0005b82769705a367cf30c2f6a46b108) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-190987 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190987.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/05/Michael-Cohen-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Trump-ın şəxsi vəkili də araşdırmaya cəlb olunub...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190982 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190982.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/03/nuve-raket-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">ABŞ Şimali Koreyanın “raket zərbəsinə”...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190981 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190981.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/02/vergiler-nazirliyi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Atəşgah Sığorta və Lider Sığorta ləğv olunur...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190976 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190976.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/05/10C2E986-4DA8-43B4-A2A3-D70E3F6B3040_w1023_r1_s-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Məscidə icazə verməyən ABŞ şəhəri 3.25 milyon doll...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190974 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190974.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/01/shirket-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">İşdən çıxarılma qaydaları dəyişir – yeni qay...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190972 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190972.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/10/zelzele-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Xəzərdə zəlzələ olub</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190965 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190965.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/09/yolpolisi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Mingəçevir sakini Yevlax yol polisinin özbaşınalığ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190959 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190959.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/05/aliyev-esed-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Özünə quyu qazanlar</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-190955 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/190955.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/05/11043535_859665017460943_4173164912266815241_n-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Əfqan Muxtarlıya görə Gürcüstanda etirazlar başlay...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-1 widget-first widget-odd tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190987.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/Michael-Cohen-80x90.jpg" alt="Trump-ın şəxsi vəkili də araşdırmaya cəlb olunub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190987.html" target="_blank"  title="Permalink to Trump-ın şəxsi vəkili də araşdırmaya cəlb olunub" rel="bookmark">Trump-ın şəxsi vəkili də araşdırmaya cəlb olunub</a></h3><time class="rpwe-time published" datetime="2017-05-31T10:29:37+00:00">31 May 2017 10:29</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190982.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/03/nuve-raket-80x90.jpg" alt="ABŞ Şimali Koreyanın &#8220;raket zərbəsinə&#8221; hazırdır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190982.html" target="_blank"  title="Permalink to ABŞ Şimali Koreyanın &#8220;raket zərbəsinə&#8221; hazırdır" rel="bookmark">ABŞ Şimali Koreyanın &#8220;raket zərbəsinə&#8221; hazırdır</a></h3><time class="rpwe-time published" datetime="2017-05-31T10:26:50+00:00">31 May 2017 10:26</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190981.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/02/vergiler-nazirliyi-80x90.jpg" alt="Atəşgah Sığorta və Lider Sığorta ləğv olunur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190981.html" target="_blank"  title="Permalink to Atəşgah Sığorta və Lider Sığorta ləğv olunur" rel="bookmark">Atəşgah Sığorta və Lider Sığorta ləğv olunur</a></h3><time class="rpwe-time published" datetime="2017-05-31T10:23:47+00:00">31 May 2017 10:23</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190979.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/45facf32-2caa-4078-ae96-30706ca91961_292-80x90.jpg" alt="3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190979.html" target="_blank"  title="Permalink to 3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu" rel="bookmark">3 rayondakı yaşayış məntəqələrimiz atəşə tutuldu</a></h3><time class="rpwe-time published" datetime="2017-05-31T10:18:33+00:00">31 May 2017 10:18</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190976.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/10C2E986-4DA8-43B4-A2A3-D70E3F6B3040_w1023_r1_s-80x90.jpg" alt="Məscidə icazə verməyən ABŞ şəhəri 3.25 milyon dollar təzminat ödəməlidir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190976.html" target="_blank"  title="Permalink to Məscidə icazə verməyən ABŞ şəhəri 3.25 milyon dollar təzminat ödəməlidir" rel="bookmark">Məscidə icazə verməyən ABŞ şəhəri 3.25 milyon dollar təzminat ödəməlidir</a></h3><time class="rpwe-time published" datetime="2017-05-31T10:14:25+00:00">31 May 2017 10:14</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190974.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/01/shirket-80x90.jpg" alt="İşdən çıxarılma qaydaları dəyişir &#8211; yeni qaydalar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190974.html" target="_blank"  title="Permalink to İşdən çıxarılma qaydaları dəyişir &#8211; yeni qaydalar" rel="bookmark">İşdən çıxarılma qaydaları dəyişir &#8211; yeni qaydalar</a></h3><time class="rpwe-time published" datetime="2017-05-31T09:05:46+00:00">31 May 2017 09:05</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190972.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zelzele-80x90.jpg" alt="Xəzərdə zəlzələ olub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190972.html" target="_blank"  title="Permalink to Xəzərdə zəlzələ olub" rel="bookmark">Xəzərdə zəlzələ olub</a></h3><time class="rpwe-time published" datetime="2017-05-31T08:55:29+00:00">31 May 2017 08:55</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190967.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/02/amnesty-80x90.jpg" alt="Amnesty International Əfqan Muxtarlıya görə Bakını və Tbilisini ittiham edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190967.html" target="_blank"  title="Permalink to Amnesty International Əfqan Muxtarlıya görə Bakını və Tbilisini ittiham edir" rel="bookmark">Amnesty International Əfqan Muxtarlıya görə Bakını və Tbilisini ittiham edir</a></h3><time class="rpwe-time published" datetime="2017-05-31T03:25:17+00:00">31 May 2017 03:25</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190965.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/yolpolisi-80x90.jpg" alt="Mingəçevir sakini Yevlax yol polisinin özbaşınalığından şikayətlənir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190965.html" target="_blank"  title="Permalink to Mingəçevir sakini Yevlax yol polisinin özbaşınalığından şikayətlənir" rel="bookmark">Mingəçevir sakini Yevlax yol polisinin özbaşınalığından şikayətlənir</a></h3><time class="rpwe-time published" datetime="2017-05-31T03:09:09+00:00">31 May 2017 03:09</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190959.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/aliyev-esed-80x90.jpg" alt="Özünə quyu qazanlar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190959.html" target="_blank"  title="Permalink to Özünə quyu qazanlar" rel="bookmark">Özünə quyu qazanlar</a></h3><time class="rpwe-time published" datetime="2017-05-31T02:18:25+00:00">31 May 2017 02:18</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190955.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/11043535_859665017460943_4173164912266815241_n-80x90.jpg" alt="Əfqan Muxtarlıya görə Gürcüstanda etirazlar başlayır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190955.html" target="_blank"  title="Permalink to Əfqan Muxtarlıya görə Gürcüstanda etirazlar başlayır" rel="bookmark">Əfqan Muxtarlıya görə Gürcüstanda etirazlar başlayır</a></h3><time class="rpwe-time published" datetime="2017-05-31T02:09:02+00:00">31 May 2017 02:09</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190951.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/avropa-surasi-nazirl-komitesi-80x90.jpg" alt="Avropa Şurası Azərbaycanla bağlı rüşvət faktını araşdırmağa başladı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190951.html" target="_blank"  title="Permalink to Avropa Şurası Azərbaycanla bağlı rüşvət faktını araşdırmağa başladı" rel="bookmark">Avropa Şurası Azərbaycanla bağlı rüşvət faktını araşdırmağa başladı</a></h3><time class="rpwe-time published" datetime="2017-05-31T00:51:55+00:00">31 May 2017 00:51</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190908.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/dasq-e1496157777513-80x90.jpg" alt="Daşqın Ağalarlı sərbəst buraxıldı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190908.html" target="_blank"  title="Permalink to Daşqın Ağalarlı sərbəst buraxıldı" rel="bookmark">Daşqın Ağalarlı sərbəst buraxıldı</a></h3><time class="rpwe-time published" datetime="2017-05-30T23:15:27+00:00">30 May 2017 23:15</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190854.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/efqan-muxtarli-80x90.jpg" alt="Əfqan Muxtarlını Tbilisidə oğurlayıb Bakıya gətirdilər VİDEO Təfərrüat"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190854.html" target="_blank"  title="Permalink to Əfqan Muxtarlını Tbilisidə oğurlayıb Bakıya gətirdilər VİDEO Təfərrüat" rel="bookmark">Əfqan Muxtarlını Tbilisidə oğurlayıb Bakıya gətirdilər VİDEO Təfərrüat</a></h3><time class="rpwe-time published" datetime="2017-05-30T23:02:50+00:00">30 May 2017 23:02</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190941.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190941.html" target="_blank"  title="Permalink to Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230;" rel="bookmark">Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230;</a></h3><time class="rpwe-time published" datetime="2017-05-30T21:50:44+00:00">30 May 2017 21:50</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190938.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/efqan-muxtarli-80x90.jpg" alt="Əfqan Muxtarlı sabah məhkəmə qarşısına çıxarılacaq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190938.html" target="_blank"  title="Permalink to Əfqan Muxtarlı sabah məhkəmə qarşısına çıxarılacaq" rel="bookmark">Əfqan Muxtarlı sabah məhkəmə qarşısına çıxarılacaq</a></h3><time class="rpwe-time published" datetime="2017-05-30T21:45:52+00:00">30 May 2017 21:45</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190933.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/goldman-sacs-80x90.jpg" alt="Neftin qiyməti ilə bağlı proqnoz aşağı salındı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190933.html" target="_blank"  title="Permalink to Neftin qiyməti ilə bağlı proqnoz aşağı salındı" rel="bookmark">Neftin qiyməti ilə bağlı proqnoz aşağı salındı</a></h3><time class="rpwe-time published" datetime="2017-05-30T20:44:47+00:00">30 May 2017 20:44</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190929.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/iftixar-meherremov-80x90.jpeg" alt="Dünya çempionu Bakıda intihar etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190929.html" target="_blank"  title="Permalink to Dünya çempionu Bakıda intihar etdi" rel="bookmark">Dünya çempionu Bakıda intihar etdi</a></h3><time class="rpwe-time published" datetime="2017-05-30T20:38:48+00:00">30 May 2017 20:38</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190921.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/02/sevinc-vaqifqizi-80x90.jpg" alt="Jurnalist Sevinc Vaqifqızı polis bölməsinə aparıldı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190921.html" target="_blank"  title="Permalink to Jurnalist Sevinc Vaqifqızı polis bölməsinə aparıldı" rel="bookmark">Jurnalist Sevinc Vaqifqızı polis bölməsinə aparıldı</a></h3><time class="rpwe-time published" datetime="2017-05-30T20:17:13+00:00">30 May 2017 20:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/190916.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/karimli-aciqlama-80x90.jpg" alt="Gürcüstan hakimiyyəti izahat verməlidir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/190916.html" target="_blank"  title="Permalink to Gürcüstan hakimiyyəti izahat verməlidir" rel="bookmark">Gürcüstan hakimiyyəti izahat verməlidir</a></h3><time class="rpwe-time published" datetime="2017-05-30T19:33:49+00:00">30 May 2017 19:33</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-917c520d56e21c19bca6b2ac14bf1e8b) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0007 seconds (cwdgt-bb012b91b9003341423235313a32c703) --><div class="widget-3 widget-odd tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/190697.html" target="_blank"  rel="bookmark"  title="Tanınmış vəkil Gözəl Bayramlının müdafiəsinə qoşuldu">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/05/gozelbayramli-mehkeme2.jpg" alt="Tanınmış vəkil Gözəl Bayramlının müdafiəsinə qoşuldu" title="Tanınmış vəkil Gözəl Bayramlının müdafiəsinə qoşuldu" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/190697.html" target="_blank"  rel="bookmark" title="Tanınmış vəkil Gözəl Bayramlının müdafiəsinə qoşuldu">
					Tanınmış vəkil Gözəl Bayramlının müdafiəsinə qoşuldu					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/190670.html" target="_blank"  rel="bookmark"  title="Nardaran məhbusundan Gözəl Bayramlının həbsinə etiraz">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/01/abbas-huseyn-nardaran.jpeg" alt="Nardaran məhbusundan Gözəl Bayramlının həbsinə etiraz" title="Nardaran məhbusundan Gözəl Bayramlının həbsinə etiraz" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/190670.html" target="_blank"  rel="bookmark" title="Nardaran məhbusundan Gözəl Bayramlının həbsinə etiraz">
					Nardaran məhbusundan Gözəl Bayramlının həbsinə etiraz					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/190652.html" target="_blank"  rel="bookmark"  title="Milli Şuradan möhtәşәm Cümhuriyyәt bayramı FOTO VİDEO">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/05/milli-sura-1.jpg" alt="Milli Şuradan möhtәşәm Cümhuriyyәt bayramı FOTO VİDEO" title="Milli Şuradan möhtәşәm Cümhuriyyәt bayramı FOTO VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/190652.html" target="_blank"  rel="bookmark" title="Milli Şuradan möhtәşәm Cümhuriyyәt bayramı FOTO VİDEO">
					Milli Şuradan möhtәşәm Cümhuriyyәt bayramı FOTO VİDEO					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/190643.html" target="_blank"  rel="bookmark"  title="Beynəlxalq Bankın xarici kreditorlarının hökumətlə davası böyüyür">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/05/beynelxalq-bank.jpg" alt="Beynəlxalq Bankın xarici kreditorlarının hökumətlə davası böyüyür" title="Beynəlxalq Bankın xarici kreditorlarının hökumətlə davası böyüyür" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/190643.html" target="_blank"  rel="bookmark" title="Beynəlxalq Bankın xarici kreditorlarının hökumətlə davası böyüyür">
					Beynəlxalq Bankın xarici kreditorlarının hökumətlə davası böyüyür					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/190561.html" target="_blank"  rel="bookmark"  title="Gözəl Bayramlı məhkəmədən belə çıxdı FOTO VİDEO">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/05/gozelbayramli-mehkeme2.jpg" alt="Gözəl Bayramlı məhkəmədən belə çıxdı FOTO VİDEO" title="Gözəl Bayramlı məhkəmədən belə çıxdı FOTO VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/190561.html" target="_blank"  rel="bookmark" title="Gözəl Bayramlı məhkəmədən belə çıxdı FOTO VİDEO">
					Gözəl Bayramlı məhkəmədən belə çıxdı FOTO VİDEO					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0009 seconds (cwdgt-85c86c473431a4a7a5eb36935fee1df3) --><div class="sideAd tohideonmobile widget-4 widget-even sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="sideAd1">
<div id='aza004' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza004'); });
		</script>
	</div>
<div id='aza005' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza005'); });
		</script>
	</div>
<div id='aza010' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza010'); });
		</script>
	</div>
</div>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-3f58329edbd487a843d9e143efe91ec0) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0014 seconds (cwdgt-a697c92348a9e34e2a50d1716e6b150e) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-6 widget-even tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/190551.html" target="_blank"  title="Permalink to Bu həbsin sifarişi birbaşa İlham Əliyevdən gəlib" rel="bookmark">Bu həbsin sifarişi birbaşa İlham Əliyevdən gəlib</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-28e80eb36855c93b7159c6e23cc5601d) --><div class="tohideonmobile widget-7 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-cd6f1c3eec73495271b4a0da2ea3f882) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0011 seconds (cwdgt-c2953e92267758b3db8d71d3b8710dec) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-39cf89ca100ffa0865d76788ecf94b3c) --><div class="videosidebar1 tohideonmobile widget-10 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/gumM_1Yq-4Y" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-59b58e2e0391bde847a381229cd40dce) --><div class="sideAd tohideonmobile widget-11 widget-odd sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text">
<div id='aza006' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza006'); });
		</script>
	</div>
</div></div> <!-- From widget cache in 0.0005 seconds (cwdgt-241354362abb921ab47c5352f07112ea) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0005 seconds (cwdgt-73d160a03a2266d2a4297bd19e6dc1bb) --><div class="videosidebar1 tohideonmobile widget-13 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/45xUkR2dcVk" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-c2b30b8baae21eeaa167e3bdfe6cee14) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-14 widget-even tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190941.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190941.html" target="_blank"  title="Permalink to Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230;" rel="bookmark">Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190603.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Həmrəy ola bilməyən ölkələrin “həmrəylik oyunu”"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190603.html" target="_blank"  title="Permalink to Həmrəy ola bilməyən ölkələrin “həmrəylik oyunu”" rel="bookmark">Həmrəy ola bilməyən ölkələrin “həmrəylik oyunu” - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190562.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/natiqadilov-studiya-80x90.jpg" alt="Onun qibtə ediləcək məqamı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190562.html" target="_blank"  title="Permalink to Onun qibtə ediləcək məqamı" rel="bookmark">Onun qibtə ediləcək məqamı - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190514.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="Qaçaqmalçılıq erası&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190514.html" target="_blank"  title="Permalink to Qaçaqmalçılıq erası&#8230;" rel="bookmark">Qaçaqmalçılıq erası&#8230; - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190465.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Çirkinlərin Gözəl əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190465.html" target="_blank"  title="Permalink to Çirkinlərin Gözəl əməliyyatı" rel="bookmark">Çirkinlərin Gözəl əməliyyatı - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190108.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/saadet-cahangir-kose-80x90.jpeg" alt="Oyunlara xərclənən haqqımız"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190108.html" target="_blank"  title="Permalink to Oyunlara xərclənən haqqımız" rel="bookmark">Oyunlara xərclənən haqqımız - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/189228.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="AZADLIQların qapadılması!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/189228.html" target="_blank"  title="Permalink to AZADLIQların qapadılması!" rel="bookmark">AZADLIQların qapadılması! - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/187177.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Həbs etmək daha cəza sayılmır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/187177.html" target="_blank"  title="Permalink to Həbs etmək daha cəza sayılmır" rel="bookmark">Həbs etmək daha cəza sayılmır - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/184418.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Ölkə mövzusunda karikatura"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/184418.html" target="_blank"  title="Permalink to Ölkə mövzusunda karikatura" rel="bookmark">Ölkə mövzusunda karikatura - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/178887.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bu gün Bedreddin Dalanı xatırlayın"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/178887.html" target="_blank"  title="Permalink to Bu gün Bedreddin Dalanı xatırlayın" rel="bookmark">Bu gün Bedreddin Dalanı xatırlayın - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/165943.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Ölüm və olum arasında yaşayanlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/165943.html" target="_blank"  title="Permalink to Ölüm və olum arasında yaşayanlar" rel="bookmark">Ölüm və olum arasında yaşayanlar - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/160327.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/elnuras-kitabteqdim-80x90.jpg" alt="30 yaşın əcəl hesabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/160327.html" target="_blank"  title="Permalink to 30 yaşın əcəl hesabları" rel="bookmark">30 yaşın əcəl hesabları - <font color='red'>Elnur As</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/142802.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nazli-e1451466034951-80x90.jpg" alt="O tut ağacını anam əkmişdi."></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/142802.html" target="_blank"  title="Permalink to O tut ağacını anam əkmişdi." rel="bookmark">O tut ağacını anam əkmişdi. - <font color='red'>Nazlı Ağayeva</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/135647.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/aydin-tash1-80x90.jpg" alt="Çəkil önümdən!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/135647.html" target="_blank"  title="Permalink to Çəkil önümdən!" rel="bookmark">Çəkil önümdən! - <font color='red'>Aydın Taş</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-20d01c6404a5f1f13770e48a26c610d3) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/190428.html" target="_blank" >Gözəl Bayramlıya qarşı təxribat; xanım siyasətçi sərhəddə saxlanıldı</a></li><li><a href="/190428.html" target="_blank" >Gözəl Bayramlı barəsində həbs qərarı verildi FOTO VİDEO</a></li><li><a href="/190428.html" target="_blank" >Gözəl Bayramlıya qarşı təxribat; xanım siyasətçi sərhəddə saxlanıldı YENİLƏNİB</a></li><li><a href="/190428.html" target="_blank" >Gözəl Bayramlı Bakıya mәhkәmәyә gәtirilir YENİLƏNİB</a></li><li><a href="/190428.html" target="_blank" >Gözəl Bayramlı məhkəmə qarşısında; həbs üçün təqdimat verilib FOTO VİDEO</a></li><li><a href="/190718.html" target="_blank" >Ermənistan kəşfiyyatının Bakıdakı əməliyyatı</a></li><li><a href="/190718.html" target="_blank" >Ermənistan kəşfiyyatının Bakıdakı əməliyyatı FOTOFAKT</a></li><li><a href="/190652.html" target="_blank" >Milli Şuradan möhtәşәm Cümhuriyyәt bayramı FOTO VİDEO</a></li><li><a href="/190128.html" target="_blank" >Tramp Əliyevlə niyə görüşmədi?</a></li><li><a href="/190561.html" target="_blank" >Gözəl Bayramlı məhkəmədən belə çıxdı FOTO VİDEO</a></li></ul></div>
 <!-- From widget cache in 0.0009 seconds (cwdgt-5756d53ca8dbd05e538670a39e808f28) --><div class="widget-16 widget-even tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-83543fa5cbbf611e60abce5bd37fa9c0) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0006 seconds (cwdgt-8fd9a93ba8885bacd418b5c93da40606) --><div class="widget-18 widget-last widget-even widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42928629 = new Ya.Metrika({
                    id:42928629,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42928629" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</div> <!-- From widget cache in 0.0009 seconds (cwdgt-3de5f1e42ca4fad4d8b2f588b510ac44) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<center>
<p id="liveinternet"></p>
<script type="text/javascript">
document.getElementById("liveinternet").innerHTML = "<a href='//www.liveinternet.ru/click' " + "target=_blank><img src='//counter.yadro.ru/hit?t15.6;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' alt='' title='LiveInternet: number of visitors and pageviews" + " is shown' " + "border='0' width='88' height='120'><\/a>";
</script>
</center>

</div>
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"d5e772c232","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    </body>
</html>