<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Qarabağda rus işğalı | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Qarabağda rus işğalı"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Seymur Həzi Faktiki addımlar rəsmiyyətə doğru necə gedir? Qarabağdakı qondarma rejim rus dilini ikinci rəsmi dil kimi qəbul etdi. Bu xəbərə xeyli adam həyəcanlandı. Amma nədənsə heç kim təəccüblənmədi"/>
<meta property="og:url" content="https://www.azadliq.info/242510.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.3' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/242510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz' href='https://www.azadliq.info/242507.html' />
<link rel='next' title='Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb' href='https://www.azadliq.info/242513.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.azadliq.info/242510.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=242510' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F242510.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F242510.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-242510 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242513.html" target="_blank" >Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242510.html" target="_blank" >Qarabağda rus işğalı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242507.html" target="_blank" >Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242503.html" target="_blank" >Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242499.html" target="_blank" >Cavid Qara: “Bunun arxasında məmur özbaşınalığı durur”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242497.html" target="_blank" >ABŞ dövlət katibi Şəhla Hümbətovanın müdafiəsinə qalxdı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242494.html" target="_blank" >Bayden ABŞ və Avropa İttifaqını Türkiyə və Cənubi Qafqaz üzrə əməkdaşlığa çağırıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242492.html" target="_blank" >Qarabağdakı Rusiya &#8220;sülhməramlılarının&#8221; statusu necə dəyişdirilir ?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242482.html" target="_blank" >Forbes: &#8220;Qarabağda 21-ci əsrin müharibəsi olub&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242477.html" target="_blank" >Azərbaycan iş hüquqları sahəsində öhdəliklərinə əməl etməyib</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     06:01      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Qarabağda rus işğalı</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-242510 post type-post status-publish format-standard has-post-thumbnail category-aktual category-seymur-hziyev"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/242510.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2021-03-27T00:54:29+04:00"/>
  <meta itemprop="dateModified" content="2021-03-27T00:56:22+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Qarabağda rus işğalı</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev" title="View all posts in Seymur Həzi">Seymur Həzi</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Qarabağda rus işğalı&body=Qarabağda rus işğalı https://www.azadliq.info/242510.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img loading="lazy" width="450" height="300" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg" alt="" class="wp-image-161991" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg 450w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-300x200.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-90x60.jpg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-180x120.jpg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-95x64.jpg 95w" sizes="(max-width: 450px) 100vw, 450px" /></figure>



<p><strong>Seymur Həzi </strong></p>



<p><em>Faktiki addımlar rəsmiyyətə doğru necə gedir?</em></p>



<p>Qarabağdakı qondarma rejim rus dilini ikinci rəsmi dil kimi qəbul etdi. Bu xəbərə xeyli adam həyəcanlandı. Amma nədənsə heç kim təəccüblənmədi. Niyə? Çünki bu elə də gözlənilməz addım deyildi. Rusiyanın Azərbaycanın ortasında bir ərazini sürətlə mənimsəməsinə isə rəsmi Bakı hələ də susur. Baş verənlər isə susacaq qədər xırda məsələ deyil. Bu məsələyə separatçı ermənilərin yeni cığal addımı kimi baxanlar da var. Amma söhbət doğrudan da bir qrup bölücünün cığallığındanmı gedir? Mən deyərdim ki, qətiyyən. Bütün bunların niyəsini araşıdıracağıq. Ancaq daha önəmli olan Azərbaycan, Rusiya və Ermənistan arasında imzalanan üçtərəfli atəşkəs sazişinin artıq qüvvədən düşməsidir.</p>



<p><strong>10 noyabr sənədi artıq yoxdur</strong></p>



<p>Azərbaycan, Ermənistan və Rusiya arasında imzalanan atəşkəs sazişi artıq qüvvədə deyil. Bunu sübutları açıq-aşkar ortadadır.</p>



<ol><li>Sazişin əsas bəndlərindən biri bölgədən erməni silahlılarının çıxarılması idi. Göstərilirdi ki, oraya Rusiya sülhməramlılarının girməsinin paralelində erməni silahlıları bütünlükdə bölgəni tərk edəcəklər. Ancaq məlum oldu ki, nəinki erməni silahlıları bölgəni tərk etmirlər, əksinə “ordu quruculuğu” ilə məşğuldurlar. Bunu da açıq aydın göstərirlər.</li><li>Sazişin başqa bəndində göstərilirdi ki, qaçqınlar bölgəyə BMT-nin Qaçqınlar üzrə Ali Komissarlığının müşayiəti əsasında qaytarılacaq. Belə oldumu? Üstəlik söhbət bütünlükdə qaçqınlardan gedirdi. Təkcə erməni qaçqınlardan yox. Hazırda isə bölgəyə yalnız erməni qaçqınlar qaytarılır. BMT-nin müvafiq qurumunun isə adı da yaddan çıxıb. Erməniləri birtərəfli qaydada Rusiya ordusu və dövləti geri qaytarır. Azərbaycanlıların isə öz vətənlərinə qayıtması demək olar ki, yada düşmür.</li></ol>



<p>Belə olan halda necə ola bilər ki, 10 noyabr sənədi qüvvədə olmuş sayılsın? Başqa tərəfdən, Azərbaycan ordusu niyə Rusiya sülhməramlıların olduğu bölgədə icazə ilə hərəkət etməlidir? Axı orada indi erməni nəzarəti yoxdur. Rusiya Azərbaycanın ərazi bütövlüyünü tanıdığını deyir. Əgər belədirsə, o zaman BMT-nin tanıdığı ərazilərindən Azərbaycan niyə icazə ilə istifadə etməlidir? Açıq aydın görünür ki, 10 noyabr sənədi təkcə Azərbaycan qanunvericiliyinə deyil, həm də beynəlxalq hüquqa zidd təşkil və icra edilir. Başqa sözlə, icra edilmir. Belə bir prosesin separatizmin dərinləşməsinə gətirib çıxarması gözləniləndimi? Bəli!</p>



<p><strong>Bu, cığallıq deyil</strong></p>



<p>Rus dilinin Azərbaycanın ermənilər yaşayan bölgəsində ikinci rəsmi dil elan edilməsinə Rusiya parlamenti nə reaksiya verəcək? Susacaqmı? Yəqin ki, ən yaxşı halda susacaq. Bu isə separatist qərardan məmnunluq ifadəsidir. Heç kimə sirr deyil ki, nəinki Putinin, heç oradakı rus qoşunları komandanı Rüstəm Muradovun icazəsi olmadan düşünməyən separatçı rejim belə bir addımı Kremlin eyhamları ilə atıb. Moskva uzun zamandır bu prosesin anonsunu verirdi. Qarabağda rus işğalı faktiki addımlarla başlayıb və indi icmadaxili rəsmiyyətə doğru irəliləyir. Rəsmi Bakı isə susurdu. Hələ də susur. Görünür, o, məmnun olmasa da, əvvəldən bildiyi vəziyyətlə üzləşib.</p>



<p><strong>Meydan tv</strong></p>



<p></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="242510">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/242510.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Qarabağda rus işğalı&url=https://www.azadliq.info/242510.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/242510.html&title=Qarabağda rus işğalı&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg&amp;
url=https://www.azadliq.info/242510.html&amp;
is_video=false&amp;description=Qarabağda rus işğalı"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/242507.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/iran-bayraq1-90x60.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/iran-bayraq1-180x120.jpeg" alt="Qarabağda rus işğalı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/242507.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/242507.html" target="_blank" >Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/242513.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/cin-uygur-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/cin-uygur-180x120.jpg" alt="Qarabağda rus işğalı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/242513.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/242513.html" target="_blank" >Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/242513.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/cin-uygur-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/cin-uygur.jpg" alt="Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/242513.html" target="_blank" >Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-27T01:18:07+04:00">Mart 27, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/242507.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/iran-bayraq1-190x122.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/iran-bayraq1.jpeg" alt="Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/242507.html" target="_blank" >Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-27T00:33:16+04:00">Mart 27, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/242503.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/03/032600030420-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/03/032600030420-610x380.jpg" alt="Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/242503.html" target="_blank" >Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-26T19:43:59+04:00">Mart 26, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242513.html" target="_blank"  title="Permalink to Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb" rel="bookmark">Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb</a></h3><time class="rpwe-time published" datetime="2021-03-27T01:18:07+04:00">27 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242510.html" target="_blank"  title="Permalink to Qarabağda rus işğalı" rel="bookmark">Qarabağda rus işğalı</a></h3><time class="rpwe-time published" datetime="2021-03-27T00:54:29+04:00">27 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242507.html" target="_blank"  title="Permalink to Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz" rel="bookmark">Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz</a></h3><time class="rpwe-time published" datetime="2021-03-27T00:33:16+04:00">27 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242503.html" target="_blank"  title="Permalink to Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib" rel="bookmark">Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:43:59+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242499.html" target="_blank"  title="Permalink to Cavid Qara: “Bunun arxasında məmur özbaşınalığı durur”" rel="bookmark">Cavid Qara: “Bunun arxasında məmur özbaşınalığı durur”</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:39:51+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242497.html" target="_blank"  title="Permalink to ABŞ dövlət katibi Şəhla Hümbətovanın müdafiəsinə qalxdı" rel="bookmark">ABŞ dövlət katibi Şəhla Hümbətovanın müdafiəsinə qalxdı</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:36:32+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242494.html" target="_blank"  title="Permalink to Bayden ABŞ və Avropa İttifaqını Türkiyə və Cənubi Qafqaz üzrə əməkdaşlığa çağırıb" rel="bookmark">Bayden ABŞ və Avropa İttifaqını Türkiyə və Cənubi Qafqaz üzrə əməkdaşlığa çağırıb</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:31:57+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242492.html" target="_blank"  title="Permalink to Qarabağdakı Rusiya &#8220;sülhməramlılarının&#8221; statusu necə dəyişdirilir ?" rel="bookmark">Qarabağdakı Rusiya &#8220;sülhməramlılarının&#8221; statusu necə dəyişdirilir ?</a></h3><time class="rpwe-time published" datetime="2021-03-26T12:58:44+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242482.html" target="_blank"  title="Permalink to Forbes: &#8220;Qarabağda 21-ci əsrin müharibəsi olub&#8221;" rel="bookmark">Forbes: &#8220;Qarabağda 21-ci əsrin müharibəsi olub&#8221;</a></h3><time class="rpwe-time published" datetime="2021-03-26T05:58:18+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242477.html" target="_blank"  title="Permalink to Azərbaycan iş hüquqları sahəsində öhdəliklərinə əməl etməyib" rel="bookmark">Azərbaycan iş hüquqları sahəsində öhdəliklərinə əməl etməyib</a></h3><time class="rpwe-time published" datetime="2021-03-26T05:52:55+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242474.html" target="_blank"  title="Permalink to “Sərhədsiz Reportyorlar” Fransa polisini azərbaycanlı blogeri qorumağa çağırır" rel="bookmark">“Sərhədsiz Reportyorlar” Fransa polisini azərbaycanlı blogeri qorumağa çağırır</a></h3><time class="rpwe-time published" datetime="2021-03-26T05:50:15+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242472.html" target="_blank"  title="Permalink to Rusiya Azərbaycanın suverenliyini tapdalayır" rel="bookmark">Rusiya Azərbaycanın suverenliyini tapdalayır</a></h3><time class="rpwe-time published" datetime="2021-03-26T01:44:45+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242469.html" target="_blank"  title="Permalink to Rus dili Qarabağda &#8216;rəsmi dil&#8217; elan olundu" rel="bookmark">Rus dili Qarabağda &#8216;rəsmi dil&#8217; elan olundu</a></h3><time class="rpwe-time published" datetime="2021-03-26T01:24:06+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242467.html" target="_blank"  title="Permalink to Dağlıq Qarabağ Rusiyanın işğalına məruz qala bilər" rel="bookmark">Dağlıq Qarabağ Rusiyanın işğalına məruz qala bilər</a></h3><time class="rpwe-time published" datetime="2021-03-25T23:11:48+04:00">25 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242463.html" target="_blank"  title="Permalink to Azərbaycanlı bloqer hədələndiyini deyir" rel="bookmark">Azərbaycanlı bloqer hədələndiyini deyir</a></h3><time class="rpwe-time published" datetime="2021-03-25T12:01:58+04:00">25 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242461.html" target="_blank"  title="Permalink to Vəkilləri Navalnının səhhətinin pisləşməsindən narahatdır" rel="bookmark">Vəkilləri Navalnının səhhətinin pisləşməsindən narahatdır</a></h3><time class="rpwe-time published" datetime="2021-03-25T10:19:14+04:00">25 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242459.html" target="_blank"  title="Permalink to Putinin qətlə yetirmək istədiyi şəxslərin siyahısı" rel="bookmark">Putinin qətlə yetirmək istədiyi şəxslərin siyahısı</a></h3><time class="rpwe-time published" datetime="2021-03-23T21:50:00+04:00">23 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242455.html" target="_blank"  title="Permalink to Rusiya konsulluğunun əməkdaşı Strasburqda oğurladığı velosipedi satarkən saxlanılıb, amma&#8230;" rel="bookmark">Rusiya konsulluğunun əməkdaşı Strasburqda oğurladığı velosipedi satarkən saxlanılıb, amma&#8230;</a></h3><time class="rpwe-time published" datetime="2021-03-23T21:40:55+04:00">23 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242452.html" target="_blank"  title="Permalink to Kremldə erməniləri Türkiyəyə qarşı canlı sipər etməyə qərar veriblər" rel="bookmark">Kremldə erməniləri Türkiyəyə qarşı canlı sipər etməyə qərar veriblər</a></h3><time class="rpwe-time published" datetime="2021-03-23T14:30:09+04:00">23 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242447.html" target="_blank"  title="Permalink to Çinə uyğurlara görə sanksiyalar qoyuldu, Pekin dərhal cavab verdi" rel="bookmark">Çinə uyğurlara görə sanksiyalar qoyuldu, Pekin dərhal cavab verdi</a></h3><time class="rpwe-time published" datetime="2021-03-23T14:27:41+04:00">23 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242442.html" target="_blank"  title="Permalink to Suriyada Türkiyə-Rusiya qarşıdurması kəskinləşir" rel="bookmark">Suriyada Türkiyə-Rusiya qarşıdurması kəskinləşir</a></h3><time class="rpwe-time published" datetime="2021-03-23T14:25:18+04:00">23 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242437.html" target="_blank"  title="Permalink to Pandemiyanın ‘ən pis dövrü’ qabaqdaymış" rel="bookmark">Pandemiyanın ‘ən pis dövrü’ qabaqdaymış</a></h3><time class="rpwe-time published" datetime="2021-03-23T14:21:23+04:00">23 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242435.html" target="_blank"  title="Permalink to Ərdoğan niyə Putini &#8220;müdafiə&#8221; etdi?" rel="bookmark">Ərdoğan niyə Putini &#8220;müdafiə&#8221; etdi?</a></h3><time class="rpwe-time published" datetime="2021-03-23T14:19:51+04:00">23 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242433.html" target="_blank"  title="Permalink to İqtisadi vəziyyət Türkiyədə pisləşir" rel="bookmark">İqtisadi vəziyyət Türkiyədə pisləşir</a></h3><time class="rpwe-time published" datetime="2021-03-22T13:50:36+04:00">22 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242428.html" target="_blank"  title="Permalink to Myanmada tibb işçiləri yenidən nümayişlərə qatılıb" rel="bookmark">Myanmada tibb işçiləri yenidən nümayişlərə qatılıb</a></h3><time class="rpwe-time published" datetime="2021-03-21T22:08:54+04:00">21 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242426.html" target="_blank"  title="Permalink to Bayden Putini necə devirmək istəyir?" rel="bookmark">Bayden Putini necə devirmək istəyir?</a></h3><time class="rpwe-time published" datetime="2021-03-21T14:33:23+04:00">21 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242424.html" target="_blank"  title="Permalink to Novruz bayramı keçirmək təşəbbüsü ilə Vəzirov çıxış etmişdi" rel="bookmark">Novruz bayramı keçirmək təşəbbüsü ilə Vəzirov çıxış etmişdi</a></h3><time class="rpwe-time published" datetime="2021-03-21T01:31:23+04:00">21 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242421.html" target="_blank"  title="Permalink to AXCP: &#8220;Partiya üzvü 30 sutka həbs edilib&#8221;" rel="bookmark">AXCP: &#8220;Partiya üzvü 30 sutka həbs edilib&#8221;</a></h3><time class="rpwe-time published" datetime="2021-03-21T01:20:12+04:00">21 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242419.html" target="_blank"  title="Permalink to Ukraynada Ziya, Anar və Elton Məmmədovlar terrorçuluğu maliyyələşdirməkdə suçlanırlar" rel="bookmark">Ukraynada Ziya, Anar və Elton Məmmədovlar terrorçuluğu maliyyələşdirməkdə suçlanırlar</a></h3><time class="rpwe-time published" datetime="2021-03-20T20:27:05+04:00">20 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242413.html" target="_blank"  title="Permalink to Blogerlik Azərbaycanda ən təhlükəli işlərdən biridir" rel="bookmark">Blogerlik Azərbaycanda ən təhlükəli işlərdən biridir</a></h3><time class="rpwe-time published" datetime="2021-03-20T02:11:37+04:00">20 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242408.html" target="_blank"  title="Permalink to İki güneyli fəal ümumilikdə 11 il müddətində həbs cəzasına məhkum edilib" rel="bookmark">İki güneyli fəal ümumilikdə 11 il müddətində həbs cəzasına məhkum edilib</a></h3><time class="rpwe-time published" datetime="2021-03-20T02:05:41+04:00">20 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242406.html" target="_blank"  title="Permalink to Zakir Qaralov adamları həbsxanada saxlamaqda davam edir" rel="bookmark">Zakir Qaralov adamları həbsxanada saxlamaqda davam edir</a></h3><time class="rpwe-time published" datetime="2021-03-20T02:04:10+04:00">20 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242404.html" target="_blank"  title="Permalink to ABŞ və Rusiya arasında gərginliklər" rel="bookmark">ABŞ və Rusiya arasında gərginliklər</a></h3><time class="rpwe-time published" datetime="2021-03-19T23:29:52+04:00">19 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242399.html" target="_blank"  title="Permalink to Penitensiar Xidmətdən Əli Kərimlinin mühafizəçisi haqda müəmmalı məktub" rel="bookmark">Penitensiar Xidmətdən Əli Kərimlinin mühafizəçisi haqda müəmmalı məktub</a></h3><time class="rpwe-time published" datetime="2021-03-19T19:53:21+04:00">19 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242396.html" target="_blank"  title="Permalink to Bura mafiya qaydalarının olduğu Azərbaycandır" rel="bookmark">Bura mafiya qaydalarının olduğu Azərbaycandır</a></h3><time class="rpwe-time published" datetime="2021-03-19T19:51:15+04:00">19 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242394.html" target="_blank"  title="Permalink to Azərbaycanda dini etiqad azadlığı qanunvericiliklə ciddi şəkildə məhdudlaşdırılıb" rel="bookmark">Azərbaycanda dini etiqad azadlığı qanunvericiliklə ciddi şəkildə məhdudlaşdırılıb</a></h3><time class="rpwe-time published" datetime="2021-03-19T19:49:10+04:00">19 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242391.html" target="_blank"  title="Permalink to Əfv sərəncamı siyasi məhbus problemini həll etməyib" rel="bookmark">Əfv sərəncamı siyasi məhbus problemini həll etməyib</a></h3><time class="rpwe-time published" datetime="2021-03-19T12:32:29+04:00">19 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242389.html" target="_blank"  title="Permalink to &#8220;Müdafiə Xətti&#8221; bütün siyasi məhbusları azad etməyə çağırır" rel="bookmark">&#8220;Müdafiə Xətti&#8221; bütün siyasi məhbusları azad etməyə çağırır</a></h3><time class="rpwe-time published" datetime="2021-03-18T23:45:49+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242383.html" target="_blank"  title="Permalink to Cəmil Həsənli: &#8220;Tənqidçiləri aradan götürmək İlham Əliyevin siyasətində prioritet istiqamətlərdən biridir&#8221;" rel="bookmark">Cəmil Həsənli: &#8220;Tənqidçiləri aradan götürmək İlham Əliyevin siyasətində prioritet istiqamətlərdən biridir&#8221;</a></h3><time class="rpwe-time published" datetime="2021-03-18T19:59:18+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242381.html" target="_blank"  title="Permalink to Təhsilin keyfiyyəti idarəçiliyin keyfiyyətindən asılıdır" rel="bookmark">Təhsilin keyfiyyəti idarəçiliyin keyfiyyətindən asılıdır</a></h3><time class="rpwe-time published" datetime="2021-03-18T19:46:40+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242379.html" target="_blank"  title="Permalink to Heydər Əliyev milli və dini olan hər şeyə qarşı idi" rel="bookmark">Heydər Əliyev milli və dini olan hər şeyə qarşı idi</a></h3><time class="rpwe-time published" datetime="2021-03-18T17:31:24+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242372.html" target="_blank"  title="Permalink to Azərbaycan qazı Türkiyəyə 87, Gürcüstana 141 dollara satılır" rel="bookmark">Azərbaycan qazı Türkiyəyə 87, Gürcüstana 141 dollara satılır</a></h3><time class="rpwe-time published" datetime="2021-03-18T13:09:44+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242363.html" target="_blank"  title="Permalink to Bayden Putinə ‘qatil’ dedi, Rusiya səfirini geri çağırdı" rel="bookmark">Bayden Putinə ‘qatil’ dedi, Rusiya səfirini geri çağırdı</a></h3><time class="rpwe-time published" datetime="2021-03-18T13:05:52+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242357.html" target="_blank"  title="Permalink to ABŞ: &#8220;Rusiya və İran noyabrda keçirilən seçkiyə müdaxilə edib, Çin isə etməyib&#8221;" rel="bookmark">ABŞ: &#8220;Rusiya və İran noyabrda keçirilən seçkiyə müdaxilə edib, Çin isə etməyib&#8221;</a></h3><time class="rpwe-time published" datetime="2021-03-18T12:39:57+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242355.html" target="_blank"  title="Permalink to İlham Əliyev-&#8220;kürü diplomatiyası&#8221; ilə tanınan avtokrat" rel="bookmark">İlham Əliyev-&#8220;kürü diplomatiyası&#8221; ilə tanınan avtokrat</a></h3><time class="rpwe-time published" datetime="2021-03-18T12:36:04+04:00">18 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242352.html" target="_blank"  title="Permalink to Rusiya qazı Ermənistana Azərbaycandan gedəcək" rel="bookmark">Rusiya qazı Ermənistana Azərbaycandan gedəcək</a></h3><time class="rpwe-time published" datetime="2021-03-17T21:47:18+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242344.html" target="_blank"  title="Permalink to Bayden ‘Putini qatil hesab edirsinizmi’ sualına ‘Bəli’ deyib" rel="bookmark">Bayden ‘Putini qatil hesab edirsinizmi’ sualına ‘Bəli’ deyib</a></h3><time class="rpwe-time published" datetime="2021-03-17T21:42:22+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242339.html" target="_blank"  title="Permalink to Elmar Vəliyevə qarşı sui-qəsdlə bağlı istintaq təzələndi" rel="bookmark">Elmar Vəliyevə qarşı sui-qəsdlə bağlı istintaq təzələndi</a></h3><time class="rpwe-time published" datetime="2021-03-17T21:39:40+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242337.html" target="_blank"  title="Permalink to Xoşbəxt olmaq üçün imtina etməli olduğunuz 5 davranış" rel="bookmark">Xoşbəxt olmaq üçün imtina etməli olduğunuz 5 davranış</a></h3><time class="rpwe-time published" datetime="2021-03-17T19:40:55+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242335.html" target="_blank"  title="Permalink to Baş Prokurorluğun sui-istifadə ənənəsi" rel="bookmark">Baş Prokurorluğun sui-istifadə ənənəsi</a></h3><time class="rpwe-time published" datetime="2021-03-17T19:38:40+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242333.html" target="_blank"  title="Permalink to Hökumətdən xarici təşkilatlara 48 milyonluq rüşvət" rel="bookmark">Hökumətdən xarici təşkilatlara 48 milyonluq rüşvət</a></h3><time class="rpwe-time published" datetime="2021-03-17T13:48:39+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242327.html" target="_blank"  title="Permalink to Videobloqerə hücumun araşdırılmasını tələb edirlər" rel="bookmark">Videobloqerə hücumun araşdırılmasını tələb edirlər</a></h3><time class="rpwe-time published" datetime="2021-03-17T13:26:11+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242325.html" target="_blank"  title="Permalink to Heydər Əliyev Vaqif Mustafazadəyə qarşı nələr etmişdi" rel="bookmark">Heydər Əliyev Vaqif Mustafazadəyə qarşı nələr etmişdi</a></h3><time class="rpwe-time published" datetime="2021-03-17T11:25:46+04:00">17 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242320.html" target="_blank"  title="Permalink to Navalnının ciddi rejimli həbsxanada saxlandığı təsdiqlənib" rel="bookmark">Navalnının ciddi rejimli həbsxanada saxlandığı təsdiqlənib</a></h3><time class="rpwe-time published" datetime="2021-03-16T20:37:42+04:00">16 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242314.html" target="_blank"  title="Permalink to Azərbaycan 2030-cu ildə necə olacaq?" rel="bookmark">Azərbaycan 2030-cu ildə necə olacaq?</a></h3><time class="rpwe-time published" datetime="2021-03-16T19:07:19+04:00">16 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242312.html" target="_blank"  title="Permalink to Milli Məclis vətənpərvərlik tərbiyəsi ilə bağlı qanun qəbul edə bilər" rel="bookmark">Milli Məclis vətənpərvərlik tərbiyəsi ilə bağlı qanun qəbul edə bilər</a></h3><time class="rpwe-time published" datetime="2021-03-16T18:34:16+04:00">16 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242309.html" target="_blank"  title="Permalink to Rövşən Əkbərovun siyasi səbəbli həbsi" rel="bookmark">Rövşən Əkbərovun siyasi səbəbli həbsi</a></h3><time class="rpwe-time published" datetime="2021-03-16T16:40:17+04:00">16 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242307.html" target="_blank"  title="Permalink to Adlerə görə şəxsiyyətin tipologiyası" rel="bookmark">Adlerə görə şəxsiyyətin tipologiyası</a></h3><time class="rpwe-time published" datetime="2021-03-16T16:37:29+04:00">16 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242303.html" target="_blank"  title="Permalink to Yaşanılabilən ölkəyikmi?" rel="bookmark">Yaşanılabilən ölkəyikmi?</a></h3><time class="rpwe-time published" datetime="2021-03-16T16:34:04+04:00">16 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242297.html" target="_blank"  title="Permalink to Milli Qəhrəman olan general həbs edildi" rel="bookmark">Milli Qəhrəman olan general həbs edildi</a></h3><time class="rpwe-time published" datetime="2021-03-16T11:32:58+04:00">16 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242139.html" target="_blank"  title="Permalink to Deputatların həbslərinə hazırlıq gedir" rel="bookmark">Deputatların həbslərinə hazırlıq gedir</a></h3><time class="rpwe-time published" datetime="2021-03-16T01:46:07+04:00">16 Mart 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0013 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242513.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/cin-uygur-80x90.jpg" alt="Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242513.html" target="_blank"  title="Permalink to Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb" rel="bookmark">Çin rəsmisinin Türkiyəyə səfəri zamanı uyğur lider ev həbsində saxlanıb</a></h3><time class="rpwe-time published" datetime="2021-03-27T01:18:07+04:00">27 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242510.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Qarabağda rus işğalı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242510.html" target="_blank"  title="Permalink to Qarabağda rus işğalı" rel="bookmark">Qarabağda rus işğalı</a></h3><time class="rpwe-time published" datetime="2021-03-27T00:54:29+04:00">27 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242507.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/iran-bayraq1-80x90.jpeg" alt="Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242507.html" target="_blank"  title="Permalink to Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz" rel="bookmark">Babək Çələbiyanlı: ‘İslam Respublikasına yox!’ kampaniyası qeyri-farsların dəstəyi olmadan uğurlu olmaz</a></h3><time class="rpwe-time published" datetime="2021-03-27T00:33:16+04:00">27 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242503.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/03/032600030420-80x90.jpg" alt="Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242503.html" target="_blank"  title="Permalink to Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib" rel="bookmark">Rusiyada RFnı Qarabağın hesabına genişləndirməyə çağıran partiya özünü bəyan edib</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:43:59+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242499.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/03/FB_IMG_1616773119722-80x90.jpg" alt="Cavid Qara: “Bunun arxasında məmur özbaşınalığı durur”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242499.html" target="_blank"  title="Permalink to Cavid Qara: “Bunun arxasında məmur özbaşınalığı durur”" rel="bookmark">Cavid Qara: “Bunun arxasında məmur özbaşınalığı durur”</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:39:51+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242497.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/05/BDA61F59-4C00-45CC-B594-1151560EED10_cx0_cy5_cw0_w408_r1_s-80x90.jpg" alt="ABŞ dövlət katibi Şəhla Hümbətovanın müdafiəsinə qalxdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242497.html" target="_blank"  title="Permalink to ABŞ dövlət katibi Şəhla Hümbətovanın müdafiəsinə qalxdı" rel="bookmark">ABŞ dövlət katibi Şəhla Hümbətovanın müdafiəsinə qalxdı</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:36:32+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242494.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/bayden-80x90.jpg" alt="Bayden ABŞ və Avropa İttifaqını Türkiyə və Cənubi Qafqaz üzrə əməkdaşlığa çağırıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242494.html" target="_blank"  title="Permalink to Bayden ABŞ və Avropa İttifaqını Türkiyə və Cənubi Qafqaz üzrə əməkdaşlığa çağırıb" rel="bookmark">Bayden ABŞ və Avropa İttifaqını Türkiyə və Cənubi Qafqaz üzrə əməkdaşlığa çağırıb</a></h3><time class="rpwe-time published" datetime="2021-03-26T19:31:57+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242492.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/03/Rusiya-esgeri-80x90.jpg" alt="Qarabağdakı Rusiya &#8220;sülhməramlılarının&#8221; statusu necə dəyişdirilir ?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242492.html" target="_blank"  title="Permalink to Qarabağdakı Rusiya &#8220;sülhməramlılarının&#8221; statusu necə dəyişdirilir ?" rel="bookmark">Qarabağdakı Rusiya &#8220;sülhməramlılarının&#8221; statusu necə dəyişdirilir ?</a></h3><time class="rpwe-time published" datetime="2021-03-26T12:58:44+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242482.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/b9b178ed-6789-47c2-a570-c341e1d0eb77_cx0_cy2_cw0_w408_r1_s-80x90.jpg" alt="Forbes: &#8220;Qarabağda 21-ci əsrin müharibəsi olub&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242482.html" target="_blank"  title="Permalink to Forbes: &#8220;Qarabağda 21-ci əsrin müharibəsi olub&#8221;" rel="bookmark">Forbes: &#8220;Qarabağda 21-ci əsrin müharibəsi olub&#8221;</a></h3><time class="rpwe-time published" datetime="2021-03-26T05:58:18+04:00">26 Mart 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242477.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/ish-80x90.jpg" alt="Azərbaycan iş hüquqları sahəsində öhdəliklərinə əməl etməyib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242477.html" target="_blank"  title="Permalink to Azərbaycan iş hüquqları sahəsində öhdəliklərinə əməl etməyib" rel="bookmark">Azərbaycan iş hüquqları sahəsində öhdəliklərinə əməl etməyib</a></h3><time class="rpwe-time published" datetime="2021-03-26T05:52:55+04:00">26 Mart 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0009 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242510.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Qarabağda rus işğalı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242510.html" target="_blank"  title="Permalink to Qarabağda rus işğalı" rel="bookmark">Qarabağda rus işğalı - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzi Faktiki addımlar rəsmiyyətə doğru necə gedir? Qarabağdakı qondarma &hellip;<a href="https://www.azadliq.info/242510.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242255.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Həyat niyə mübarizədi?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242255.html" target="_blank"  title="Permalink to Həyat niyə mübarizədi?" rel="bookmark">Həyat niyə mübarizədi? - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Düşüncələr, yanaşmalar, mövqelər müxtəlifdi və təbiidi. Amma bir &hellip;<a href="https://www.azadliq.info/242255.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242209.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Hərəmiz bir terrorçu xilas edək&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242209.html" target="_blank"  title="Permalink to Hərəmiz bir terrorçu xilas edək&#8230;" rel="bookmark">Hərəmiz bir terrorçu xilas edək&#8230; - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli Bu dəfə xilaskar rolunda Sahibə Qafarovadır Saytlar xəbər &hellip;<a href="https://www.azadliq.info/242209.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/241032.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/01/sark3-80x90.jpg" alt="Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/241032.html" target="_blank"  title="Permalink to Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində…" rel="bookmark">Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində… - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Keçmiş prezident Sarkozinin başı yenə də dərddədir&#8230;. Fransa prokurorluğu keçmiş &hellip;<a href="https://www.azadliq.info/241032.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/240568.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Azərbaycan dövləti təhlükədə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/240568.html" target="_blank"  title="Permalink to Azərbaycan dövləti təhlükədə" rel="bookmark">Azərbaycan dövləti təhlükədə - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu Dağlıq Qarabağla bağlı bir neçə şeyə düzgün qiymət &hellip;<a href="https://www.azadliq.info/240568.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239424.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239424.html" target="_blank"  title="Permalink to Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?" rel="bookmark">Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu Ermənilər Qarabağı qazandımı? Xeyr. Hətta Ermənistanın özünü daha &hellip;<a href="https://www.azadliq.info/239424.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235363.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Mübarizələrdə keçən şərəfli ömür&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235363.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli ömür&#8230;" rel="bookmark">Mübarizələrdə keçən şərəfli ömür&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Həyatını insanların sağlamlığı yolunda qurban vermiş əqidədaşımız &#8211; &hellip;<a href="https://www.azadliq.info/235363.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0011 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0009 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0008 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Mar27</span> <span class="cs-time">06:01</span></div>
                                    <ol>
                                        <li>Humidity <span>93%</span></li>
                                        <li>Pressure <span>1017</span></li>
                                        <li>Winds <span>5.14mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">7&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Mar28</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/7&#8451;</li>
                                                <li><span>Humidity:</span>  66</li>
                                                <li><span>Pressure:</span> 1029</li>
                                                <li><span>Winds:</span> 2.24</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Mar29</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/7&#8451;</li>
                                                <li><span>Humidity:</span>  70</li>
                                                <li><span>Pressure:</span> 1032</li>
                                                <li><span>Winds:</span> 5.2</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Mar30</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/7&#8451;</li>
                                                <li><span>Humidity:</span>  61</li>
                                                <li><span>Pressure:</span> 1032</li>
                                                <li><span>Winds:</span> 4.04</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Mar31</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/8&#8451;</li>
                                                <li><span>Humidity:</span>  51</li>
                                                <li><span>Pressure:</span> 1026</li>
                                                <li><span>Winds:</span> 2.1</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Apr01</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/7&#8451;</li>
                                                <li><span>Humidity:</span>  56</li>
                                                <li><span>Pressure:</span> 1026</li>
                                                <li><span>Winds:</span> 6.77</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Apr02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  11/8&#8451;</li>
                                                <li><span>Humidity:</span>  68</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 5.9</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0011 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.azadliq.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "db3e0a355c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.azadliq.info/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"a521e938ca","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
    </body>
</html>
