<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-1024x773.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ermənistan və Azərbaycan arasında gələcək sülh sazişində Qarabağın Azərbaycanın tərkibində olmayacağı haqqında qeyd olmamalıdır. Bu fikri cümə günü Ermənistan parlamentinin spikeri Alen Simonyan Qarab"/>
<meta property="og:url" content="https://www.azadliq.info/257583.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-25687127-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25687127-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25687127-1', {
						forceSSL:true,linker:{"domains":["azadliq.info","www.azadliq.online","azadliq.online"]},					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.10' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false","ua":"UA-25687127-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.2.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.2.0' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.10' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/257583" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Azərbaycanda Media Reyestri fəaliyyətə başlayıb' href='https://www.azadliq.info/257580.html' />
<link rel='next' title='Putinin Ukrayna planları yumşalıb?' href='https://www.azadliq.info/257586.html' />
<meta name="generator" content="WordPress 5.5.10" />
<link rel="canonical" href="https://www.azadliq.info/257583.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=257583' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F257583.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F257583.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-257583 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257589.html" target="_blank" >Regionun Rusiya bəlası</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257586.html" target="_blank" >Putinin Ukrayna planları yumşalıb?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257583.html" target="_blank" >Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257580.html" target="_blank" >Azərbaycanda Media Reyestri fəaliyyətə başlayıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257578.html" target="_blank" >Türkiyənin yeni media qanunu tənqid olunur</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257576.html" target="_blank" >Azərbaycan prezidenti: &#8216;Bizim tərəfimizdən bu cəhdlər rədd edildi&#8217;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257571.html" target="_blank" >Monitorinq Komitəsinin yeni məruzəçisi fevralda Azərbaycana gələcək</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257569.html" target="_blank" >AŞPA Rusiyada &#8220;terrorçu rejim&#8221; haqqında qətnamə qəbul edib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257567.html" target="_blank" >Blinken: &#8220;Putin heç vaxt bu dərəcədə təcrid olunmamışdı&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/257564.html" target="_blank" >Azərbaycan tədbir görməsə, qarşıdakı 30 ildə bunlar olacaq</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     22:47      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-257583 post type-post status-publish format-standard has-post-thumbnail category-aktual category-s14-dunya"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-300x226.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/257583.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2022-10-14T21:05:36+04:00"/>
  <meta itemprop="dateModified" content="2022-10-14T21:05:38+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2022-10-14T21:05:36+04:00" class="updated">Oktyabr 14, 2022</time></span><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/s14-dunya" title="View all posts in Dünya">Dünya</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan&body=Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan https://www.azadliq.info/257583.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="773" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-1024x773.jpg" alt="" data-id="257584" data-full-url="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet.jpg" data-link="https://www.azadliq.info/?attachment_id=257584" class="wp-image-257584" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-1024x773.jpg 1024w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-300x226.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-768x580.jpg 768w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-45x35.jpg 45w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet.jpg 1076w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p>Ermənistan və Azərbaycan arasında gələcək sülh sazişində Qarabağın Azərbaycanın tərkibində olmayacağı haqqında qeyd olmamalıdır. Bu fikri cümə günü Ermənistan parlamentinin spikeri Alen Simonyan Qarabağın nümayəndə heyəti ilə görüşdən sonra jurnalistlərə bildirib.</p>



<p>O, bu zərurəti &#8220;Ermənistanın Azərbaycana qarşı heç vaxt belə ərazi iddialarının olmaması və ərazilər haqqında qeydin yalnız bağlanması ehtimalı olan müqaviləni çətinləşdirəcək və bəlkə də qeyri-mümkün edəcək. Mənim şəxsi fikrim budur ki, bunu etmək lazım deyil&#8221;, deyə Simonyan bildirib.</p>



<p>O, Qarabağa nə olacağı barədə suala cavabda deyib ki, Yerevan Qarabağa &#8220;bütün müzakirələrdə müstəqil şəkildə iştirak etməyi&#8221; təklif edir.</p>



<p>Onun sözlərinə görə, &#8220;Azərbaycan Qarabağ hakimiyyəti ilə daim birbaşa əlaqələr saxlayır. Hətta Qarabağ hakimiyyətinin bizdən daha çox məlumatlı olduğu hallar var&#8221;, deyə Simonyan bildirib.</p>



<p class="has-text-align-right"><strong>Contact.az</strong> </p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="257583">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/257583.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan&url=https://www.azadliq.info/257583.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/257583.html&title=Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-1024x773.jpg&amp;
url=https://www.azadliq.info/257583.html&amp;
is_video=false&amp;description=Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/257580.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/07/metbuat-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/07/metbuat-180x120.jpg" alt="Sülh sazişində Qarabağ haqqında qeyd olmamalıdır - Alen Simonyan"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/257580.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/257580.html" target="_blank" >Azərbaycanda Media Reyestri fəaliyyətə başlayıb</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/257586.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/06/putin-90x60.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/06/putin-180x120.jpeg" alt="Sülh sazişində Qarabağ haqqında qeyd olmamalıdır - Alen Simonyan"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/257586.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/257586.html" target="_blank" >Putinin Ukrayna planları yumşalıb?</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/257589.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1.jpg" alt="Regionun Rusiya bəlası"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/257589.html" target="_blank" >Regionun Rusiya bəlası</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-10-14T21:42:19+04:00">Oktyabr 14, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/257586.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/06/putin-190x122.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/06/putin-610x380.jpeg" alt="Putinin Ukrayna planları yumşalıb?"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/257586.html" target="_blank" >Putinin Ukrayna planları yumşalıb?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-10-14T21:07:51+04:00">Oktyabr 14, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/257580.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/07/metbuat-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/07/metbuat.jpg" alt="Azərbaycanda Media Reyestri fəaliyyətə başlayıb"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/257580.html" target="_blank" >Azərbaycanda Media Reyestri fəaliyyətə başlayıb</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-10-14T18:31:49+04:00">Oktyabr 14, 2022</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257589.html" target="_blank"  title="Permalink to Regionun Rusiya bəlası" rel="bookmark">Regionun Rusiya bəlası</a></h3><time class="rpwe-time published" datetime="2022-10-14T21:42:19+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257586.html" target="_blank"  title="Permalink to Putinin Ukrayna planları yumşalıb?" rel="bookmark">Putinin Ukrayna planları yumşalıb?</a></h3><time class="rpwe-time published" datetime="2022-10-14T21:07:51+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257583.html" target="_blank"  title="Permalink to Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan" rel="bookmark">Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan</a></h3><time class="rpwe-time published" datetime="2022-10-14T21:05:36+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257580.html" target="_blank"  title="Permalink to Azərbaycanda Media Reyestri fəaliyyətə başlayıb" rel="bookmark">Azərbaycanda Media Reyestri fəaliyyətə başlayıb</a></h3><time class="rpwe-time published" datetime="2022-10-14T18:31:49+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257578.html" target="_blank"  title="Permalink to Türkiyənin yeni media qanunu tənqid olunur" rel="bookmark">Türkiyənin yeni media qanunu tənqid olunur</a></h3><time class="rpwe-time published" datetime="2022-10-14T18:27:32+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257576.html" target="_blank"  title="Permalink to Azərbaycan prezidenti: &#8216;Bizim tərəfimizdən bu cəhdlər rədd edildi&#8217;" rel="bookmark">Azərbaycan prezidenti: &#8216;Bizim tərəfimizdən bu cəhdlər rədd edildi&#8217;</a></h3><time class="rpwe-time published" datetime="2022-10-14T18:24:09+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257571.html" target="_blank"  title="Permalink to Monitorinq Komitəsinin yeni məruzəçisi fevralda Azərbaycana gələcək" rel="bookmark">Monitorinq Komitəsinin yeni məruzəçisi fevralda Azərbaycana gələcək</a></h3><time class="rpwe-time published" datetime="2022-10-14T13:10:22+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257569.html" target="_blank"  title="Permalink to AŞPA Rusiyada &#8220;terrorçu rejim&#8221; haqqında qətnamə qəbul edib" rel="bookmark">AŞPA Rusiyada &#8220;terrorçu rejim&#8221; haqqında qətnamə qəbul edib</a></h3><time class="rpwe-time published" datetime="2022-10-14T13:09:01+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257564.html" target="_blank"  title="Permalink to Azərbaycan tədbir görməsə, qarşıdakı 30 ildə bunlar olacaq" rel="bookmark">Azərbaycan tədbir görməsə, qarşıdakı 30 ildə bunlar olacaq</a></h3><time class="rpwe-time published" datetime="2022-10-14T11:37:30+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257559.html" target="_blank"  title="Permalink to AŞPA Rusiya rejimini terrorçu kimi tanıyan qətnamə qəbul edib" rel="bookmark">AŞPA Rusiya rejimini terrorçu kimi tanıyan qətnamə qəbul edib</a></h3><time class="rpwe-time published" datetime="2022-10-13T19:45:41+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257554.html" target="_blank"  title="Permalink to Makron Rusiyanı Azərbaycana tərəfkeşlikdə ittiham edib" rel="bookmark">Makron Rusiyanı Azərbaycana tərəfkeşlikdə ittiham edib</a></h3><time class="rpwe-time published" datetime="2022-10-13T19:42:40+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257551.html" target="_blank"  title="Permalink to Ağ Ev milli təhlükəsizlik strategiyasını açıqlayıb" rel="bookmark">Ağ Ev milli təhlükəsizlik strategiyasını açıqlayıb</a></h3><time class="rpwe-time published" datetime="2022-10-13T19:40:58+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257549.html" target="_blank"  title="Permalink to Armen Qriqoryan sülh sazişi və Qarabağ üzrə beynəlxalq mexanizm barədə" rel="bookmark">Armen Qriqoryan sülh sazişi və Qarabağ üzrə beynəlxalq mexanizm barədə</a></h3><time class="rpwe-time published" datetime="2022-10-13T19:38:56+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257547.html" target="_blank"  title="Permalink to Ermənistanla sərhədin delimitasiyası üzrə Dövlət Komissiyasının Katibliyi yaradılır" rel="bookmark">Ermənistanla sərhədin delimitasiyası üzrə Dövlət Komissiyasının Katibliyi yaradılır</a></h3><time class="rpwe-time published" datetime="2022-10-13T19:37:28+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257545.html" target="_blank"  title="Permalink to Dövlət Departamenti: &#8220;Azərbaycan səfirliyi ilə əlaqə saxlayırıq&#8221;" rel="bookmark">Dövlət Departamenti: &#8220;Azərbaycan səfirliyi ilə əlaqə saxlayırıq&#8221;</a></h3><time class="rpwe-time published" datetime="2022-10-13T19:35:49+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257543.html" target="_blank"  title="Permalink to Kremlin ilhaq oyunu və azalan kompromislər" rel="bookmark">Kremlin ilhaq oyunu və azalan kompromislər</a></h3><time class="rpwe-time published" datetime="2022-10-13T19:33:24+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257539.html" target="_blank"  title="Permalink to 2027-dək Ermənistan və Gürcüstan Azərbaycandan daha çox böyüyəcək?" rel="bookmark">2027-dək Ermənistan və Gürcüstan Azərbaycandan daha çox böyüyəcək?</a></h3><time class="rpwe-time published" datetime="2022-10-13T18:22:38+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257530.html" target="_blank"  title="Permalink to KTMT də sərhədə missiya göndərməyə hazırdır" rel="bookmark">KTMT də sərhədə missiya göndərməyə hazırdır</a></h3><time class="rpwe-time published" datetime="2022-10-13T18:16:59+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257527.html" target="_blank"  title="Permalink to Suriyada Rusiya və ABŞ hərbçiləri birlikdə, həm də gülümsəyərək şəkil çəkdiriblər. Bu, necə mümkün olub?" rel="bookmark">Suriyada Rusiya və ABŞ hərbçiləri birlikdə, həm də gülümsəyərək şəkil çəkdiriblər. Bu, necə mümkün olub?</a></h3><time class="rpwe-time published" datetime="2022-10-13T11:57:45+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257525.html" target="_blank"  title="Permalink to Baydenin Milli Təhlükəsizlik Planı Çin və Rusiyaya qarşı yönəlib" rel="bookmark">Baydenin Milli Təhlükəsizlik Planı Çin və Rusiyaya qarşı yönəlib</a></h3><time class="rpwe-time published" datetime="2022-10-13T03:48:33+04:00">13 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257521.html" target="_blank"  title="Permalink to Müharibədə həlak olan və yaralananların adıyla toplanan pullar: &#8216;Dedim ki, balamın qanpuludur&#8230;&#8217;" rel="bookmark">Müharibədə həlak olan və yaralananların adıyla toplanan pullar: &#8216;Dedim ki, balamın qanpuludur&#8230;&#8217;</a></h3><time class="rpwe-time published" datetime="2022-10-12T23:45:57+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257518.html" target="_blank"  title="Permalink to ABŞ Senatı Türkiyəyə F-16 satışına məhdudiyyəti qaldırıb" rel="bookmark">ABŞ Senatı Türkiyəyə F-16 satışına məhdudiyyəti qaldırıb</a></h3><time class="rpwe-time published" datetime="2022-10-12T23:43:51+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257516.html" target="_blank"  title="Permalink to Qazaxıstanda Putinin səfərinə etiraz edirlər" rel="bookmark">Qazaxıstanda Putinin səfərinə etiraz edirlər</a></h3><time class="rpwe-time published" datetime="2022-10-12T18:13:25+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257513.html" target="_blank"  title="Permalink to Putinin &#8216;ağrıyan yerdən vura biləcək&#8217; qüvvələri. Boru kəmərləri, kabellər, peyklər" rel="bookmark">Putinin &#8216;ağrıyan yerdən vura biləcək&#8217; qüvvələri. Boru kəmərləri, kabellər, peyklər</a></h3><time class="rpwe-time published" datetime="2022-10-12T18:08:11+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257511.html" target="_blank"  title="Permalink to Azərbaycan beş nizamlanma prinsipinin &#8220;geniş versiyasını&#8221; Ermənistana təqdim edib &#8211; Bayramov" rel="bookmark">Azərbaycan beş nizamlanma prinsipinin &#8220;geniş versiyasını&#8221; Ermənistana təqdim edib &#8211; Bayramov</a></h3><time class="rpwe-time published" datetime="2022-10-12T18:03:20+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257505.html" target="_blank"  title="Permalink to Rusiyalıların &#8220;ovqatı&#8221; pisləşib" rel="bookmark">Rusiyalıların &#8220;ovqatı&#8221; pisləşib</a></h3><time class="rpwe-time published" datetime="2022-10-12T17:55:08+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257503.html" target="_blank"  title="Permalink to Əslində Rusiyanı onda BMT-dən çıxarmalı idilər" rel="bookmark">Əslində Rusiyanı onda BMT-dən çıxarmalı idilər</a></h3><time class="rpwe-time published" datetime="2022-10-12T17:50:08+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257501.html" target="_blank"  title="Permalink to Azərbaycanda 20-25 yaş arasında hər 25 nəfərdən biri iş tapa bilir" rel="bookmark">Azərbaycanda 20-25 yaş arasında hər 25 nəfərdən biri iş tapa bilir</a></h3><time class="rpwe-time published" datetime="2022-10-12T13:37:03+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257498.html" target="_blank"  title="Permalink to Səfirliyin xidməti avtomobilinə atəş açılıb" rel="bookmark">Səfirliyin xidməti avtomobilinə atəş açılıb</a></h3><time class="rpwe-time published" datetime="2022-10-12T13:34:42+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257495.html" target="_blank"  title="Permalink to Rusiya, Azərbaycan və Ermənistan xarici işlər nazirlərinin Astanada görüşü olacaq" rel="bookmark">Rusiya, Azərbaycan və Ermənistan xarici işlər nazirlərinin Astanada görüşü olacaq</a></h3><time class="rpwe-time published" datetime="2022-10-12T13:32:36+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257493.html" target="_blank"  title="Permalink to AŞPA Azərbaycanda jurnalistlərin və hüquq müdafiəçilərinin təhlükəsizliyi ilə bağlı məruzəçi təyin edilib" rel="bookmark">AŞPA Azərbaycanda jurnalistlərin və hüquq müdafiəçilərinin təhlükəsizliyi ilə bağlı məruzəçi təyin edilib</a></h3><time class="rpwe-time published" datetime="2022-10-12T13:30:25+04:00">12 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257491.html" target="_blank"  title="Permalink to BMT Baş Assambleyası Rusiyanın Ukraynadakı hərəkətlərini pisləyən qətnaməyə səs verəcək" rel="bookmark">BMT Baş Assambleyası Rusiyanın Ukraynadakı hərəkətlərini pisləyən qətnaməyə səs verəcək</a></h3><time class="rpwe-time published" datetime="2022-10-11T21:50:42+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257489.html" target="_blank"  title="Permalink to İnflyasiyanın aşağı faizə hücumu, ”konstitusion çadra”nın ”qanuni çadra”ya əks-hücumu" rel="bookmark">İnflyasiyanın aşağı faizə hücumu, ”konstitusion çadra”nın ”qanuni çadra”ya əks-hücumu</a></h3><time class="rpwe-time published" datetime="2022-10-11T21:48:09+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257483.html" target="_blank"  title="Permalink to Sərhədə göndəriləcək Aİ missiyasının neçə üzvü olacaq" rel="bookmark">Sərhədə göndəriləcək Aİ missiyasının neçə üzvü olacaq</a></h3><time class="rpwe-time published" datetime="2022-10-11T21:43:10+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257476.html" target="_blank"  title="Permalink to Rusiya Ukraynaya yeni zərbələr endirir, Zelenski G7-yə müraciət edir" rel="bookmark">Rusiya Ukraynaya yeni zərbələr endirir, Zelenski G7-yə müraciət edir</a></h3><time class="rpwe-time published" datetime="2022-10-11T21:39:25+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257471.html" target="_blank"  title="Permalink to Generala 8 il həbs verildi, rütbəsi, əmlakı alındı" rel="bookmark">Generala 8 il həbs verildi, rütbəsi, əmlakı alındı</a></h3><time class="rpwe-time published" datetime="2022-10-11T21:36:38+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257464.html" target="_blank"  title="Permalink to İndi keçmiş bank sahibinə sabiq MTN-çilər milyonlar ödəməlidir&#8230;" rel="bookmark">İndi keçmiş bank sahibinə sabiq MTN-çilər milyonlar ödəməlidir&#8230;</a></h3><time class="rpwe-time published" datetime="2022-10-11T21:32:30+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257462.html" target="_blank"  title="Permalink to ABŞ Ukraynaya qabaqcıl hava hücumundan müdafiə sistemləri verəcək" rel="bookmark">ABŞ Ukraynaya qabaqcıl hava hücumundan müdafiə sistemləri verəcək</a></h3><time class="rpwe-time published" datetime="2022-10-11T17:57:54+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257459.html" target="_blank"  title="Permalink to Qarabağ erməniləri Yerevana getməyiblər" rel="bookmark">Qarabağ erməniləri Yerevana getməyiblər</a></h3><time class="rpwe-time published" datetime="2022-10-11T17:55:02+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257453.html" target="_blank"  title="Permalink to Məhkəmə buraxdı, polis tutdu: &#8220;4 gündür məni döyüb öldürürlər&#8230;&#8221;" rel="bookmark">Məhkəmə buraxdı, polis tutdu: &#8220;4 gündür məni döyüb öldürürlər&#8230;&#8221;</a></h3><time class="rpwe-time published" datetime="2022-10-11T17:49:08+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257448.html" target="_blank"  title="Permalink to İranda etirazları dəstəkləyən tanınmışları ölkədən buraxmırlar" rel="bookmark">İranda etirazları dəstəkləyən tanınmışları ölkədən buraxmırlar</a></h3><time class="rpwe-time published" datetime="2022-10-11T17:45:01+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257444.html" target="_blank"  title="Permalink to AŞPA-da Azərbaycan və Ermənistan arasında vəziyyət müzakirə edilib" rel="bookmark">AŞPA-da Azərbaycan və Ermənistan arasında vəziyyət müzakirə edilib</a></h3><time class="rpwe-time published" datetime="2022-10-11T17:34:37+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257438.html" target="_blank"  title="Permalink to Azərbaycanda yeni açılan iş yerlərinin 80 faizindən çoxu Bakıda" rel="bookmark">Azərbaycanda yeni açılan iş yerlərinin 80 faizindən çoxu Bakıda</a></h3><time class="rpwe-time published" datetime="2022-10-11T17:30:16+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257432.html" target="_blank"  title="Permalink to “Baku Steel&#8221;-in keçmiş rəhbəri: &#8220;Prezidentə yalan məlumat verirlər&#8230;&#8221;" rel="bookmark">“Baku Steel&#8221;-in keçmiş rəhbəri: &#8220;Prezidentə yalan məlumat verirlər&#8230;&#8221;</a></h3><time class="rpwe-time published" datetime="2022-10-11T00:42:59+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257424.html" target="_blank"  title="Permalink to Entoni Blinken İlham Əliyevlə danışıb" rel="bookmark">Entoni Blinken İlham Əliyevlə danışıb</a></h3><time class="rpwe-time published" datetime="2022-10-11T00:37:56+04:00">11 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257422.html" target="_blank"  title="Permalink to Ukraynanın yeni dünya nizamına əhəmiyyətli təsiri olacaq" rel="bookmark">Ukraynanın yeni dünya nizamına əhəmiyyətli təsiri olacaq</a></h3><time class="rpwe-time published" datetime="2022-10-10T19:54:29+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257417.html" target="_blank"  title="Permalink to Hərbi cinayətlərlə bağlı: &#8220;10 işin istintaqı davam etdirilir&#8221;" rel="bookmark">Hərbi cinayətlərlə bağlı: &#8220;10 işin istintaqı davam etdirilir&#8221;</a></h3><time class="rpwe-time published" datetime="2022-10-10T18:23:05+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257412.html" target="_blank"  title="Permalink to &#8220;Ucuz başa gəlsin deyə, istehsalçılara deyiblər ki, dərmanın tərkibində…&#8221;" rel="bookmark">&#8220;Ucuz başa gəlsin deyə, istehsalçılara deyiblər ki, dərmanın tərkibində…&#8221;</a></h3><time class="rpwe-time published" datetime="2022-10-10T18:17:50+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257407.html" target="_blank"  title="Permalink to Hələ orduya çatmamış ölən çağırışçılar-Rusiyadakı son səfərbərlik" rel="bookmark">Hələ orduya çatmamış ölən çağırışçılar-Rusiyadakı son səfərbərlik</a></h3><time class="rpwe-time published" datetime="2022-10-10T18:11:17+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257405.html" target="_blank"  title="Permalink to Rusiya Ukraynanı dağıtmaq istəyindən əl çəkmir" rel="bookmark">Rusiya Ukraynanı dağıtmaq istəyindən əl çəkmir</a></h3><time class="rpwe-time published" datetime="2022-10-10T18:05:04+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257403.html" target="_blank"  title="Permalink to BMT-dəki debatlar &#8220;ərazi bütövlüyü&#8221; anlayışının dəyərini göstərəcək" rel="bookmark">BMT-dəki debatlar &#8220;ərazi bütövlüyü&#8221; anlayışının dəyərini göstərəcək</a></h3><time class="rpwe-time published" datetime="2022-10-10T18:02:09+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257400.html" target="_blank"  title="Permalink to 17 yaşlı Nikanın ölümü necə ört-basdır edildi" rel="bookmark">17 yaşlı Nikanın ölümü necə ört-basdır edildi</a></h3><time class="rpwe-time published" datetime="2022-10-10T17:59:49+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257398.html" target="_blank"  title="Permalink to Azərbaycan ordusunun mövqeləri atəşə tutulub" rel="bookmark">Azərbaycan ordusunun mövqeləri atəşə tutulub</a></h3><time class="rpwe-time published" datetime="2022-10-10T17:53:51+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257396.html" target="_blank"  title="Permalink to AŞPA-nın payız sessiyasıdır" rel="bookmark">AŞPA-nın payız sessiyasıdır</a></h3><time class="rpwe-time published" datetime="2022-10-10T17:51:25+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257388.html" target="_blank"  title="Permalink to İranda neftçilər etirazlara qoşulur" rel="bookmark">İranda neftçilər etirazlara qoşulur</a></h3><time class="rpwe-time published" datetime="2022-10-10T17:48:20+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257386.html" target="_blank"  title="Permalink to Kiyev hansı raketlərlə vurulub. Xəzərdən də atıblar" rel="bookmark">Kiyev hansı raketlərlə vurulub. Xəzərdən də atıblar</a></h3><time class="rpwe-time published" datetime="2022-10-10T17:46:25+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257380.html" target="_blank"  title="Permalink to Qırğızıstan KTMT təlimlərinin öz ərazisində keçirilməsindən imtina edib" rel="bookmark">Qırğızıstan KTMT təlimlərinin öz ərazisində keçirilməsindən imtina edib</a></h3><time class="rpwe-time published" datetime="2022-10-10T08:49:10+04:00">10 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257377.html" target="_blank"  title="Permalink to Azərbaycan hakimiyyəti avtoritar Rusiyanın Qafqazdan çəkilməsini istəmir" rel="bookmark">Azərbaycan hakimiyyəti avtoritar Rusiyanın Qafqazdan çəkilməsini istəmir</a></h3><time class="rpwe-time published" datetime="2022-10-09T17:47:48+04:00">09 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257375.html" target="_blank"  title="Permalink to İranlılar ölkə rəhbərliyinə qarşı etirazları davam etdirir" rel="bookmark">İranlılar ölkə rəhbərliyinə qarşı etirazları davam etdirir</a></h3><time class="rpwe-time published" datetime="2022-10-09T05:08:15+04:00">09 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257372.html" target="_blank"  title="Permalink to ABŞ Aİ-nin müşahidəçilər missiyasının Ermənistan-Azərbaycan sərhədinə göndərilməsini alqışlayır" rel="bookmark">ABŞ Aİ-nin müşahidəçilər missiyasının Ermənistan-Azərbaycan sərhədinə göndərilməsini alqışlayır</a></h3><time class="rpwe-time published" datetime="2022-10-08T18:14:28+04:00">08 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/257370.html" target="_blank"  title="Permalink to ABŞ nüvə müharibəsi ilə bağlı &#8220;qaçılmaz&#8221; təhlükə olmadığını bildirir" rel="bookmark">ABŞ nüvə müharibəsi ilə bağlı &#8220;qaçılmaz&#8221; təhlükə olmadığını bildirir</a></h3><time class="rpwe-time published" datetime="2022-10-08T18:12:06+04:00">08 Oktyabr 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0013 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257589.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-80x90.jpg" alt="Regionun Rusiya bəlası"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257589.html" target="_blank"  title="Permalink to Regionun Rusiya bəlası" rel="bookmark">Regionun Rusiya bəlası</a></h3><time class="rpwe-time published" datetime="2022-10-14T21:42:19+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257586.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/06/putin-80x90.jpeg" alt="Putinin Ukrayna planları yumşalıb?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257586.html" target="_blank"  title="Permalink to Putinin Ukrayna planları yumşalıb?" rel="bookmark">Putinin Ukrayna planları yumşalıb?</a></h3><time class="rpwe-time published" datetime="2022-10-14T21:07:51+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257583.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-190420_Samsung-Internet-80x90.jpg" alt="Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257583.html" target="_blank"  title="Permalink to Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan" rel="bookmark">Sülh sazişində Qarabağ haqqında qeyd olmamalıdır &#8211; Alen Simonyan</a></h3><time class="rpwe-time published" datetime="2022-10-14T21:05:36+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257580.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/07/metbuat-80x90.jpg" alt="Azərbaycanda Media Reyestri fəaliyyətə başlayıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257580.html" target="_blank"  title="Permalink to Azərbaycanda Media Reyestri fəaliyyətə başlayıb" rel="bookmark">Azərbaycanda Media Reyestri fəaliyyətə başlayıb</a></h3><time class="rpwe-time published" datetime="2022-10-14T18:31:49+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257578.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/turkiye-80x90.jpg" alt="Türkiyənin yeni media qanunu tənqid olunur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257578.html" target="_blank"  title="Permalink to Türkiyənin yeni media qanunu tənqid olunur" rel="bookmark">Türkiyənin yeni media qanunu tənqid olunur</a></h3><time class="rpwe-time published" datetime="2022-10-14T18:27:32+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257576.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/FB_IMG_1665162090912-80x90.jpg" alt="Azərbaycan prezidenti: &#8216;Bizim tərəfimizdən bu cəhdlər rədd edildi&#8217;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257576.html" target="_blank"  title="Permalink to Azərbaycan prezidenti: &#8216;Bizim tərəfimizdən bu cəhdlər rədd edildi&#8217;" rel="bookmark">Azərbaycan prezidenti: &#8216;Bizim tərəfimizdən bu cəhdlər rədd edildi&#8217;</a></h3><time class="rpwe-time published" datetime="2022-10-14T18:24:09+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257571.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/10/Screenshot_20221014-111038_Samsung-Internet-80x90.jpg" alt="Monitorinq Komitəsinin yeni məruzəçisi fevralda Azərbaycana gələcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257571.html" target="_blank"  title="Permalink to Monitorinq Komitəsinin yeni məruzəçisi fevralda Azərbaycana gələcək" rel="bookmark">Monitorinq Komitəsinin yeni məruzəçisi fevralda Azərbaycana gələcək</a></h3><time class="rpwe-time published" datetime="2022-10-14T13:10:22+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257569.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/aspa-e1446500590835-80x90.jpg" alt="AŞPA Rusiyada &#8220;terrorçu rejim&#8221; haqqında qətnamə qəbul edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257569.html" target="_blank"  title="Permalink to AŞPA Rusiyada &#8220;terrorçu rejim&#8221; haqqında qətnamə qəbul edib" rel="bookmark">AŞPA Rusiyada &#8220;terrorçu rejim&#8221; haqqında qətnamə qəbul edib</a></h3><time class="rpwe-time published" datetime="2022-10-14T13:09:01+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257567.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/06/putin-80x90.jpeg" alt="Blinken: &#8220;Putin heç vaxt bu dərəcədə təcrid olunmamışdı&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257567.html" target="_blank"  title="Permalink to Blinken: &#8220;Putin heç vaxt bu dərəcədə təcrid olunmamışdı&#8221;" rel="bookmark">Blinken: &#8220;Putin heç vaxt bu dərəcədə təcrid olunmamışdı&#8221;</a></h3><time class="rpwe-time published" datetime="2022-10-14T13:06:38+04:00">14 Oktyabr 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/257564.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/ilham-2-80x90.jpg" alt="Azərbaycan tədbir görməsə, qarşıdakı 30 ildə bunlar olacaq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/257564.html" target="_blank"  title="Permalink to Azərbaycan tədbir görməsə, qarşıdakı 30 ildə bunlar olacaq" rel="bookmark">Azərbaycan tədbir görməsə, qarşıdakı 30 ildə bunlar olacaq</a></h3><time class="rpwe-time published" datetime="2022-10-14T11:37:30+04:00">14 Oktyabr 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/257298.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Praqa görüşü, ərazibütövlüyü və avtoritarizm"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/257298.html" target="_blank"  title="Permalink to Praqa görüşü, ərazibütövlüyü və avtoritarizm" rel="bookmark">Praqa görüşü, ərazibütövlüyü və avtoritarizm - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Problemlər harada həll olunmalıdır? Azərbaycan və Ermənistan arasında sülh danışıqları, &hellip;<a href="https://www.azadliq.info/257298.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/256462.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="İnsanın əsl təbiəti necədir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/256462.html" target="_blank"  title="Permalink to İnsanın əsl təbiəti necədir?" rel="bookmark">İnsanın əsl təbiəti necədir? - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu İnsan daima aramlıq, stabillik həvəsindədir. Səhvən belə düşünür &hellip;<a href="https://www.azadliq.info/256462.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/256089.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Vətənpərvərlik manipulyasiyası…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/256089.html" target="_blank"  title="Permalink to Vətənpərvərlik manipulyasiyası…" rel="bookmark">Vətənpərvərlik manipulyasiyası… - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Faşizmə yuvarlanmaqda olan cəmiyyətlər üçün əla reseptdir. Hərb &hellip;<a href="https://www.azadliq.info/256089.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/254024.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Formula 1 və “qanunsuz parkinq”"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/254024.html" target="_blank"  title="Permalink to Formula 1 və “qanunsuz parkinq”" rel="bookmark">Formula 1 və “qanunsuz parkinq” - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli “Prezidentə məktublar” silsiləsindən Hörmətli cənab prezident! Çoxdandır sizə &hellip;<a href="https://www.azadliq.info/254024.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/252903.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="&#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/252903.html" target="_blank"  title="Permalink to &#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221;" rel="bookmark">&#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221; - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Amerika prezidenti Co Baydenin həyatını oxuyuram. İnsan həyatında &hellip;<a href="https://www.azadliq.info/252903.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/249698.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Paşinyan “Laçın yolu”nu niyə istəmir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/249698.html" target="_blank"  title="Permalink to Paşinyan “Laçın yolu”nu niyə istəmir?" rel="bookmark">Paşinyan “Laçın yolu”nu niyə istəmir? - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">AXCP sədrinin müavini Seymur Həzi Ermənistanın baş naziri Nikol Paşinyanla &hellip;<a href="https://www.azadliq.info/249698.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/245259.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Mətbuat gününü susdurma bayramına çevirənlər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/245259.html" target="_blank"  title="Permalink to Mətbuat gününü susdurma bayramına çevirənlər" rel="bookmark">Mətbuat gününü susdurma bayramına çevirənlər - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu “Pegasus” izləmə olayı və daha geniş şəkildə izlənməyimiz &hellip;<a href="https://www.azadliq.info/245259.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242641.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242641.html" target="_blank"  title="Permalink to ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;" rel="bookmark">ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">Ərazilərin Minalardan Təmizlənməsi üzrə Milli Agentliyi (ANAMA) Şuşada minaların təmizlənməsi &hellip;<a href="https://www.azadliq.info/242641.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0006 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0007 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Oct14</span> <span class="cs-time">10:46</span></div>
                                    <ol>
                                        <li>Humidity <span>82%</span></li>
                                        <li>Pressure <span>1018</span></li>
                                        <li>Winds <span>2.06mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">19&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Oct15</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  20/18&#8451;</li>
                                                <li><span>Humidity:</span>  61</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 8.86</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Oct16</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/18&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 10.85</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Oct17</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/18&#8451;</li>
                                                <li><span>Humidity:</span>  62</li>
                                                <li><span>Pressure:</span> 1025</li>
                                                <li><span>Winds:</span> 10.03</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Oct18</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/17&#8451;</li>
                                                <li><span>Humidity:</span>  56</li>
                                                <li><span>Pressure:</span> 1028</li>
                                                <li><span>Winds:</span> 9.72</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Oct19</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  20/16&#8451;</li>
                                                <li><span>Humidity:</span>  63</li>
                                                <li><span>Pressure:</span> 1019</li>
                                                <li><span>Winds:</span> 10.46</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Oct20</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  20/18&#8451;</li>
                                                <li><span>Humidity:</span>  67</li>
                                                <li><span>Pressure:</span> 1008</li>
                                                <li><span>Winds:</span> 12.15</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.azadliq.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6dc98a8252","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"196700abd8","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0.6' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.10' id='wp-embed-js'></script>
    </body>
</html>
