<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Avakov hesab edir ki, bir tərəfdən müharibə riski, digər tərəfdən Rusiya prezidenti Vladimir Putin arasında Ermənistan üçüncü yolu seçməlidir “Ukrayanda müharibədən sonra dünyanın yeni sistemi, yeni k"/>
<meta property="og:url" content="https://www.azadliq.info/253100.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-25687127-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25687127-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25687127-1', {
						forceSSL:true,linker:{"domains":["azadliq.info","www.azadliq.online","azadliq.online"]},					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.9' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false","ua":"UA-25687127-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.5.9' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.5.9' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.9' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/253100" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb' href='https://www.azadliq.info/253096.html' />
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.azadliq.info/253100.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=253100' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F253100.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F253100.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-253100 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253100.html" target="_blank" >Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253096.html" target="_blank" >LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253093.html" target="_blank" >ABŞ Səfirliyi: &#8220;Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253090.html" target="_blank" >Tereza Ribeyro : &#8220;Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253088.html" target="_blank" >Özümüzü aldatmayaq, Azərbaycanda dövlət yoxdur</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253085.html" target="_blank" >Jurnalistin boğazına çəkilən bıçaq İlham Əliyevin əlindədir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253083.html" target="_blank" >&#8220;Sabitlik&#8221; nağılının iflası</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253079.html" target="_blank" >Stefan Şennak: &#8220;Biz AŞPA-nın məruzəçisi olaraq bu məsələni araşdıracağıq&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253074.html" target="_blank" >İşğalın 75-ci günü</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/253069.html" target="_blank" >Bakı məktəbində Rusiya imperiyasının simvolu…</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     03:29      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-253100 post type-post status-publish format-standard has-post-thumbnail category-aktual category-s14-dunya"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/253100.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2022-05-10T01:13:48+04:00"/>
  <meta itemprop="dateModified" content="2022-05-10T01:14:54+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2022-05-10T01:13:48+04:00" class="updated">May 10, 2022</time></span><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/s14-dunya" title="View all posts in Dünya">Dünya</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır&body=Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır https://www.azadliq.info/253100.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="408" height="230" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s.jpg" alt="" data-id="253101" data-full-url="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s.jpg" data-link="https://www.azadliq.info/?attachment_id=253101" class="wp-image-253101" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s.jpg 408w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s-300x169.jpg 300w" sizes="(max-width: 408px) 100vw, 408px" /></figure></li></ul></figure>



<p>Avakov hesab edir ki, bir tərəfdən müharibə riski, digər tərəfdən Rusiya prezidenti Vladimir Putin arasında Ermənistan üçüncü yolu seçməlidir</p>



<p><em>“Ukrayanda müharibədən sonra dünyanın yeni sistemi, yeni kollektiv təhlükəsizlik sistemi olacaq. Ermənistan mümkün qədər tez bir zamanda özünü belə bir yeni sistemin çərçivəsinə daxil etməlidir”.</em></p>



<p>Ukraynanın keçmiş daxili işlər naziri, milliyyətcə erməni, Bakı doğumlu&nbsp;<strong>Arsen Avakov</strong>&nbsp;AzadlıqRadiosunun Erməni xidməti –&nbsp;<a href="https://rus.azatutyun.am/a/31840592.html" target="_blank"   target=""  target="_blank" rel="noreferrer noopener" >Azatutyun</a>a televizya müsahibəsindıə belə deyib:</p>



<p><em>“Başlanğıc üçün çox yaxşıdır ki, Ermənistan artıq BMT-də Rusiyaya dəstək səsi vermir. Bunun ardınca isə Putinin imperiya Rusiyası çökəndən sonra, çox tez və çox dəqiq bir şəkildə yeni inkişaf vektorunu seçmək lazımdır. Bax onda seçim etmək lazım gələcək. O zaman bu seçim ODKB-nin (Kollektiv Təhlükəsizlik Müqaviləsi Təşkilatı &#8211; red) ilə yox, NATO ilə ittifaqa, Rusiya ilə ittifaqa yox, Avropa İttifaqı ilə, Britaniya, Fransa, Birləşmiş Ştatlar və Ukrayna ilə ittifaqa tərəf edilməlidir. O vaxtadək Ukrayna artıq Avropanın ən dinamik və ən nüfuzlu ölkələrindən biri olacaq”.</em></p>



<p><strong>“Paşinyan çətin vəziyyətdədir”</strong></p>



<p>Avakov hesab edir ki, bir tərəfdən müharibə riski, digər tərəfdən Rusiya prezidenti Vladimir Putinin qurmaqda olduğu yeni “SSRİ”-nin bir hissəsi olmaq perspektivi arasında Ermənistan üçüncü yolu seçməlidir:</p>



<p>“Və Ermənistan üçün bu yol hazırda Brüsseldən keçir” – deyən Arsen Avakov Azərbaycan-Ermənistan münaqişəsinin çözülməsində Avropa İttifaqı Şurasının prezidenti&nbsp;<strong>Şarl Mişel</strong>in səylərini yüksək qiymətləndirdiyini bildirib:</p>



<p><em>“Əgər siz Putin Rusiyasının mövqeyindən, Putinin imperiya fəlsəfəsindən çıxış etsəniz, müəyyən bir zaman içində Putin erməniləri öz arzularının qalağına atacaq və demək istəyəcək ki, indi artıq Ermənistan SSRİ-nin bir hissəsidir. Paşinyan təbii ki, mürəkkəb vəziyyətdədir. Bir tərəfdən birləşmiş ərəb dünyası, müsəlman dünyası, digər tətərfdən isə bütün nəticələri ilə Putin. Amma axı indi sizə əl uzadan Fransa, Avropa İttifaqı var. Nüfuzlu erməni diasporası olan Birləşmiş Ştatlar da yerində qalır”.</em></p>



<p>Ukraynadakı müharibədə dönüş məqamından danışan Arsen Avakov deyib ki, Ukraynaya müasir silahlar vermək barədə Qərb ölkələri tərəfindən qəbul edilmiş qərardan sonra bu dönüş artıq baş verib:</p>



<p><em>“Bu elə artıq aşkar olan strateji qələbədir. Söhbət yalnız ondan gedir ki, biz hələ nə qədər kiçik taktiki qələbələr qazanmalı olacağıq”.</em></p>



<p class="has-text-align-right"><strong>Azadlıq radiosu </strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="253100">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/253100.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır&url=https://www.azadliq.info/253100.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/253100.html&title=Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s.jpg&amp;
url=https://www.azadliq.info/253100.html&amp;
is_video=false&amp;description=Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/253096.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/BD933427-C38D-43EA-9E3A-85C6B5E305E8_w408_r1_s-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/BD933427-C38D-43EA-9E3A-85C6B5E305E8_w408_r1_s-180x120.jpg" alt="Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/253096.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/253096.html" target="_blank" >LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/253096.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/BD933427-C38D-43EA-9E3A-85C6B5E305E8_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/BD933427-C38D-43EA-9E3A-85C6B5E305E8_w408_r1_s.jpg" alt="LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/253096.html" target="_blank" >LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-05-10T01:11:05+04:00">May 10, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/253093.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/B95A1E8D-A740-4A42-A03A-01E1A2CEEC60_cx0_cy20_cw0_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/B95A1E8D-A740-4A42-A03A-01E1A2CEEC60_cx0_cy20_cw0_w408_r1_s.jpg" alt="ABŞ Səfirliyi: "Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq""></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/253093.html" target="_blank" >ABŞ Səfirliyi: &#8220;Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-05-10T01:09:00+04:00">May 10, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/253090.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/02210000-0aff-0242-e669-08da281b1195_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/02210000-0aff-0242-e669-08da281b1195_w408_r1_s.jpg" alt="Tereza Ribeyro : "Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram""></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/253090.html" target="_blank" >Tereza Ribeyro : &#8220;Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-05-10T01:06:32+04:00">May 10, 2022</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253100.html" target="_blank"  title="Permalink to Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır" rel="bookmark">Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:13:48+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253096.html" target="_blank"  title="Permalink to LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb" rel="bookmark">LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:11:05+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253093.html" target="_blank"  title="Permalink to ABŞ Səfirliyi: &#8220;Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq&#8221;" rel="bookmark">ABŞ Səfirliyi: &#8220;Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:09:00+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253090.html" target="_blank"  title="Permalink to Tereza Ribeyro : &#8220;Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram&#8221;" rel="bookmark">Tereza Ribeyro : &#8220;Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:06:32+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253088.html" target="_blank"  title="Permalink to Özümüzü aldatmayaq, Azərbaycanda dövlət yoxdur" rel="bookmark">Özümüzü aldatmayaq, Azərbaycanda dövlət yoxdur</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:04:28+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253085.html" target="_blank"  title="Permalink to Jurnalistin boğazına çəkilən bıçaq İlham Əliyevin əlindədir" rel="bookmark">Jurnalistin boğazına çəkilən bıçaq İlham Əliyevin əlindədir</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:01:47+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253083.html" target="_blank"  title="Permalink to &#8220;Sabitlik&#8221; nağılının iflası" rel="bookmark">&#8220;Sabitlik&#8221; nağılının iflası</a></h3><time class="rpwe-time published" datetime="2022-05-09T22:41:16+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253079.html" target="_blank"  title="Permalink to Stefan Şennak: &#8220;Biz AŞPA-nın məruzəçisi olaraq bu məsələni araşdıracağıq&#8221;" rel="bookmark">Stefan Şennak: &#8220;Biz AŞPA-nın məruzəçisi olaraq bu məsələni araşdıracağıq&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-09T22:25:33+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253074.html" target="_blank"  title="Permalink to İşğalın 75-ci günü" rel="bookmark">İşğalın 75-ci günü</a></h3><time class="rpwe-time published" datetime="2022-05-09T16:55:06+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253069.html" target="_blank"  title="Permalink to Bakı məktəbində Rusiya imperiyasının simvolu…" rel="bookmark">Bakı məktəbində Rusiya imperiyasının simvolu…</a></h3><time class="rpwe-time published" datetime="2022-05-09T16:51:46+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253065.html" target="_blank"  title="Permalink to Kriminallaşmış dövlət hakimiyyəti" rel="bookmark">Kriminallaşmış dövlət hakimiyyəti</a></h3><time class="rpwe-time published" datetime="2022-05-09T13:55:33+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253060.html" target="_blank"  title="Permalink to İlham Əliyev özünün oğurladıqlarından danışsın" rel="bookmark">İlham Əliyev özünün oğurladıqlarından danışsın</a></h3><time class="rpwe-time published" datetime="2022-05-09T08:44:05+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253057.html" target="_blank"  title="Permalink to Jurnalist Aytən Məmmədova bıçaqla təhdid olunub" rel="bookmark">Jurnalist Aytən Məmmədova bıçaqla təhdid olunub</a></h3><time class="rpwe-time published" datetime="2022-05-09T00:26:25+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253055.html" target="_blank"  title="Permalink to Xalqın haqqını müdafiə etmək nəyə görə anti-millilik olsun ki?" rel="bookmark">Xalqın haqqını müdafiə etmək nəyə görə anti-millilik olsun ki?</a></h3><time class="rpwe-time published" datetime="2022-05-09T00:12:52+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253051.html" target="_blank"  title="Permalink to &#8220;Azovstal&#8221;dakı hərbçilər işğalçılara qarşı mübarizəni davam etdirəcəklərini deyirlər" rel="bookmark">&#8220;Azovstal&#8221;dakı hərbçilər işğalçılara qarşı mübarizəni davam etdirəcəklərini deyirlər</a></h3><time class="rpwe-time published" datetime="2022-05-08T23:11:58+04:00">08 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253048.html" target="_blank"  title="Permalink to G-7 Rusiyadan neft idxalını dayandırmağı öhdəsinə götürüb" rel="bookmark">G-7 Rusiyadan neft idxalını dayandırmağı öhdəsinə götürüb</a></h3><time class="rpwe-time published" datetime="2022-05-08T23:08:40+04:00">08 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253045.html" target="_blank"  title="Permalink to Böyük Adam Smit nə deyirdi?" rel="bookmark">Böyük Adam Smit nə deyirdi?</a></h3><time class="rpwe-time published" datetime="2022-05-08T23:05:49+04:00">08 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253041.html" target="_blank"  title="Permalink to 90 nəfərin gizləndiyi məktəbə hava zərbəsi endirilib" rel="bookmark">90 nəfərin gizləndiyi məktəbə hava zərbəsi endirilib</a></h3><time class="rpwe-time published" datetime="2022-05-08T15:52:04+04:00">08 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253036.html" target="_blank"  title="Permalink to İşğalın 74-cü günü &#8211; “Azovstal”dan qadın və uşaqların təxliyə olunduğu bildirilir" rel="bookmark">İşğalın 74-cü günü &#8211; “Azovstal”dan qadın və uşaqların təxliyə olunduğu bildirilir</a></h3><time class="rpwe-time published" datetime="2022-05-08T15:48:13+04:00">08 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253034.html" target="_blank"  title="Permalink to Hökumət Rusiyanın təxribatları qarşısında geri çəkilməməlidir" rel="bookmark">Hökumət Rusiyanın təxribatları qarşısında geri çəkilməməlidir</a></h3><time class="rpwe-time published" datetime="2022-05-07T23:57:47+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253031.html" target="_blank"  title="Permalink to Yavuz Akpınardan Rəsulzadəyə qalıcı abidə" rel="bookmark">Yavuz Akpınardan Rəsulzadəyə qalıcı abidə</a></h3><time class="rpwe-time published" datetime="2022-05-07T23:54:16+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253028.html" target="_blank"  title="Permalink to Ukrayna prezidenti iki azərbaycanlını &#8220;Şücaətə görə&#8221; ordeni ilə təltif edib" rel="bookmark">Ukrayna prezidenti iki azərbaycanlını &#8220;Şücaətə görə&#8221; ordeni ilə təltif edib</a></h3><time class="rpwe-time published" datetime="2022-05-07T23:51:19+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253025.html" target="_blank"  title="Permalink to DTX Rusiyadan səslənən &#8220;Azərbaycanda bioloji silah laboratoriyaları var&#8221; iddiasını əsassız sayır" rel="bookmark">DTX Rusiyadan səslənən &#8220;Azərbaycanda bioloji silah laboratoriyaları var&#8221; iddiasını əsassız sayır</a></h3><time class="rpwe-time published" datetime="2022-05-07T23:48:00+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253021.html" target="_blank"  title="Permalink to Ukrayna Xarkov vilayətində əks-hücuma keçdiyini bildirir" rel="bookmark">Ukrayna Xarkov vilayətində əks-hücuma keçdiyini bildirir</a></h3><time class="rpwe-time published" datetime="2022-05-07T23:45:14+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253014.html" target="_blank"  title="Permalink to İşğalın 73-cü günü" rel="bookmark">İşğalın 73-cü günü</a></h3><time class="rpwe-time published" datetime="2022-05-07T23:41:28+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253012.html" target="_blank"  title="Permalink to Rus faşizmi Ukraynada öz qanında boğulur" rel="bookmark">Rus faşizmi Ukraynada öz qanında boğulur</a></h3><time class="rpwe-time published" datetime="2022-05-07T15:15:40+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253008.html" target="_blank"  title="Permalink to Niyə bəzi ölkələr Rusiyanın Ukraynaya təcavüzünü pisləmədilər?" rel="bookmark">Niyə bəzi ölkələr Rusiyanın Ukraynaya təcavüzünü pisləmədilər?</a></h3><time class="rpwe-time published" datetime="2022-05-07T15:13:41+04:00">07 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253003.html" target="_blank"  title="Permalink to Zelenski Almaniya kanslerini 9 mayda Kiyevə dəvət edir" rel="bookmark">Zelenski Almaniya kanslerini 9 mayda Kiyevə dəvət edir</a></h3><time class="rpwe-time published" datetime="2022-05-06T21:40:54+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/253000.html" target="_blank"  title="Permalink to &#8220;İlkin günahkar deyil&#8221;" rel="bookmark">&#8220;İlkin günahkar deyil&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-06T19:39:02+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252995.html" target="_blank"  title="Permalink to Məqsəd internet yayımlarını nəzarətdə saxlamaqdır" rel="bookmark">Məqsəd internet yayımlarını nəzarətdə saxlamaqdır</a></h3><time class="rpwe-time published" datetime="2022-05-06T19:32:09+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252993.html" target="_blank"  title="Permalink to Əliyev Azərbaycanı Orta Asiya ölkələrindən daha pis vıziyyətə salıb" rel="bookmark">Əliyev Azərbaycanı Orta Asiya ölkələrindən daha pis vıziyyətə salıb</a></h3><time class="rpwe-time published" datetime="2022-05-06T15:57:15+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252990.html" target="_blank"  title="Permalink to SOS : Qadınların diqqətinə: Özünüzü Səfər Mehdiyevin kosmetika terrorundan qoruyun!" rel="bookmark">SOS : Qadınların diqqətinə: Özünüzü Səfər Mehdiyevin kosmetika terrorundan qoruyun!</a></h3><time class="rpwe-time published" datetime="2022-05-06T15:54:51+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252986.html" target="_blank"  title="Permalink to Azovstal yenidən bombardman olunur" rel="bookmark">Azovstal yenidən bombardman olunur</a></h3><time class="rpwe-time published" datetime="2022-05-06T13:20:53+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252981.html" target="_blank"  title="Permalink to İşğalın 72-ci günü" rel="bookmark">İşğalın 72-ci günü</a></h3><time class="rpwe-time published" datetime="2022-05-06T13:19:16+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252975.html" target="_blank"  title="Permalink to &#8220;Moskva&#8221;nın vurulmasında ABŞ kəşfiyyatının rolu olub" rel="bookmark">&#8220;Moskva&#8221;nın vurulmasında ABŞ kəşfiyyatının rolu olub</a></h3><time class="rpwe-time published" datetime="2022-05-06T13:17:06+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252972.html" target="_blank"  title="Permalink to Ukrayna Rusiyanı dünyanın gözündə xeyli kiçiltdi" rel="bookmark">Ukrayna Rusiyanı dünyanın gözündə xeyli kiçiltdi</a></h3><time class="rpwe-time published" datetime="2022-05-06T13:15:33+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252969.html" target="_blank"  title="Permalink to Azərbaycan bazarları 37% bahalaşıb" rel="bookmark">Azərbaycan bazarları 37% bahalaşıb</a></h3><time class="rpwe-time published" datetime="2022-05-06T12:03:52+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252959.html" target="_blank"  title="Permalink to “Televizor işləyir və soyuducuya qalib gəlir”. Rusiya hərbçilərinin Ukraynadan bağlamalar göndərdiyi Rubtsovskda vəziyyət necədir?" rel="bookmark">“Televizor işləyir və soyuducuya qalib gəlir”. Rusiya hərbçilərinin Ukraynadan bağlamalar göndərdiyi Rubtsovskda vəziyyət necədir?</a></h3><time class="rpwe-time published" datetime="2022-05-06T11:40:07+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252953.html" target="_blank"  title="Permalink to İqtidarla müxalifəti danışıqlara səsləyən Levon Ter-Petrosyan: &#8220;Təslim olan Paşinyan deyil, Ermənistandır&#8221;" rel="bookmark">İqtidarla müxalifəti danışıqlara səsləyən Levon Ter-Petrosyan: &#8220;Təslim olan Paşinyan deyil, Ermənistandır&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-06T11:32:48+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252951.html" target="_blank"  title="Permalink to Mark Behrendt: &#8220;Azərbaycanda mövcud qanunvericilik media azadlığını geniş şəkildə məhdudlaşdırır&#8221;" rel="bookmark">Mark Behrendt: &#8220;Azərbaycanda mövcud qanunvericilik media azadlığını geniş şəkildə məhdudlaşdırır&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-06T11:30:31+04:00">06 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252949.html" target="_blank"  title="Permalink to Ermənistanın Təhlükəsizlik Şurasının katibi Hikmət Hacıyevlə görüşün bəzi təfərrüatlarını açıqlayıb" rel="bookmark">Ermənistanın Təhlükəsizlik Şurasının katibi Hikmət Hacıyevlə görüşün bəzi təfərrüatlarını açıqlayıb</a></h3><time class="rpwe-time published" datetime="2022-05-05T19:01:00+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252946.html" target="_blank"  title="Permalink to Üç azərbaycanlı uşaq valideynləri həlak olduqdan sonra təxliyə edilib" rel="bookmark">Üç azərbaycanlı uşaq valideynləri həlak olduqdan sonra təxliyə edilib</a></h3><time class="rpwe-time published" datetime="2022-05-05T16:30:11+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252943.html" target="_blank"  title="Permalink to Tələbə gənclərin etiraz aksiyası" rel="bookmark">Tələbə gənclərin etiraz aksiyası</a></h3><time class="rpwe-time published" datetime="2022-05-05T16:27:24+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252939.html" target="_blank"  title="Permalink to Yerevanda 50-dək etirazçı saxlanıb" rel="bookmark">Yerevanda 50-dək etirazçı saxlanıb</a></h3><time class="rpwe-time published" datetime="2022-05-05T16:24:00+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252932.html" target="_blank"  title="Permalink to İşğalın 71-ci günü" rel="bookmark">İşğalın 71-ci günü</a></h3><time class="rpwe-time published" datetime="2022-05-05T16:20:14+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252926.html" target="_blank"  title="Permalink to NYT Rusiya generallarının qətlində ABŞ kəşfiyyatının rolundan yazır" rel="bookmark">NYT Rusiya generallarının qətlində ABŞ kəşfiyyatının rolundan yazır</a></h3><time class="rpwe-time published" datetime="2022-05-05T13:36:31+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252921.html" target="_blank"  title="Permalink to Azərbaycanda hakimiyyət tənqidçiləri zorakılıqla üzləşəndə üstü niyə açılmır?" rel="bookmark">Azərbaycanda hakimiyyət tənqidçiləri zorakılıqla üzləşəndə üstü niyə açılmır?</a></h3><time class="rpwe-time published" datetime="2022-05-05T10:39:38+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252917.html" target="_blank"  title="Permalink to Yüksək qan təzyiqi nədir? Hipertoniyanın müalicəsi və riskləri &#8211; 8 suala cavabda" rel="bookmark">Yüksək qan təzyiqi nədir? Hipertoniyanın müalicəsi və riskləri &#8211; 8 suala cavabda</a></h3><time class="rpwe-time published" datetime="2022-05-05T10:36:36+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252913.html" target="_blank"  title="Permalink to Mariupoldan qaçanlar Rusiyanın yaratdığı filtrasiya düşərgəsi haqqında: &#8220;Əsl həbs düşərgəsi kimidir&#8221;" rel="bookmark">Mariupoldan qaçanlar Rusiyanın yaratdığı filtrasiya düşərgəsi haqqında: &#8220;Əsl həbs düşərgəsi kimidir&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-05T00:43:48+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252907.html" target="_blank"  title="Permalink to Ağası Hun: &#8220;Ukrayna əhalisində böyük döyüş əzmi var&#8221;" rel="bookmark">Ağası Hun: &#8220;Ukrayna əhalisində böyük döyüş əzmi var&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-05T00:38:00+04:00">05 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252905.html" target="_blank"  title="Permalink to Bayden: “ABŞ və müttəfiqləri Rusiyanın təcavüzünü dəf etmək üçün Ukraynaya hər şey verəcəklər&#8221;" rel="bookmark">Bayden: “ABŞ və müttəfiqləri Rusiyanın təcavüzünü dəf etmək üçün Ukraynaya hər şey verəcəklər&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-04T12:20:23+04:00">04 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252903.html" target="_blank"  title="Permalink to &#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221;" rel="bookmark">&#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-04T12:18:34+04:00">04 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252898.html" target="_blank"  title="Permalink to İşğalın 70-ci günü" rel="bookmark">İşğalın 70-ci günü</a></h3><time class="rpwe-time published" datetime="2022-05-04T12:15:56+04:00">04 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252895.html" target="_blank"  title="Permalink to Türkiyədə istiqlal şairi Əhməd Cavada heykəl qoyulub" rel="bookmark">Türkiyədə istiqlal şairi Əhməd Cavada heykəl qoyulub</a></h3><time class="rpwe-time published" datetime="2022-05-04T11:10:47+04:00">04 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252892.html" target="_blank"  title="Permalink to Beynəlxalq Media Azadlığı Günündə Azərbaycanın müstəqil mediası" rel="bookmark">Beynəlxalq Media Azadlığı Günündə Azərbaycanın müstəqil mediası</a></h3><time class="rpwe-time published" datetime="2022-05-03T22:00:46+04:00">03 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252889.html" target="_blank"  title="Permalink to Həbsdə olan hüquq müdafiəçisi aclığa başlayıb" rel="bookmark">Həbsdə olan hüquq müdafiəçisi aclığa başlayıb</a></h3><time class="rpwe-time published" datetime="2022-05-03T21:58:56+04:00">03 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252886.html" target="_blank"  title="Permalink to Brüsseldə Hikmət Hacıyev və Armen Qriqoryanın görüşü keçirilib" rel="bookmark">Brüsseldə Hikmət Hacıyev və Armen Qriqoryanın görüşü keçirilib</a></h3><time class="rpwe-time published" datetime="2022-05-03T20:12:12+04:00">03 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252879.html" target="_blank"  title="Permalink to Yerevanda 70-dək etirazçı saxlanıb" rel="bookmark">Yerevanda 70-dək etirazçı saxlanıb</a></h3><time class="rpwe-time published" datetime="2022-05-03T20:07:30+04:00">03 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252872.html" target="_blank"  title="Permalink to Azərbaycan mətbuat azadlığı indeksində irəliləyib, amma&#8230;" rel="bookmark">Azərbaycan mətbuat azadlığı indeksində irəliləyib, amma&#8230;</a></h3><time class="rpwe-time published" datetime="2022-05-03T14:08:01+04:00">03 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252865.html" target="_blank"  title="Permalink to Yerevanda etirazlar davam edir" rel="bookmark">Yerevanda etirazlar davam edir</a></h3><time class="rpwe-time published" datetime="2022-05-03T13:44:04+04:00">03 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/252862.html" target="_blank"  title="Permalink to İsrail Lavrovun Hitler şərhinə görə Rusiya səfirini &#8220;sərt söhbətə&#8221; çağırıb" rel="bookmark">İsrail Lavrovun Hitler şərhinə görə Rusiya səfirini &#8220;sərt söhbətə&#8221; çağırıb</a></h3><time class="rpwe-time published" datetime="2022-05-02T23:04:26+04:00">02 May 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253100.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/AFEC004B-D042-4F85-BC24-5C105D0E87ED_w408_r1_s-80x90.jpg" alt="Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253100.html" target="_blank"  title="Permalink to Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır" rel="bookmark">Arsen Avakov Ermənistanı Rusiyadan qırılmağa çağırır</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:13:48+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253096.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/BD933427-C38D-43EA-9E3A-85C6B5E305E8_w408_r1_s-80x90.jpg" alt="LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253096.html" target="_blank"  title="Permalink to LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb" rel="bookmark">LUKoil-un keçmiş rəhbərlərindən biri müəmmalı şəkildə ölüb</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:11:05+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253093.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/B95A1E8D-A740-4A42-A03A-01E1A2CEEC60_cx0_cy20_cw0_w408_r1_s-80x90.jpg" alt="ABŞ Səfirliyi: &#8220;Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253093.html" target="_blank"  title="Permalink to ABŞ Səfirliyi: &#8220;Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq&#8221;" rel="bookmark">ABŞ Səfirliyi: &#8220;Jurnalist Aytən Məmmədovaya hücumla bağlı məsul şəxsləri məsuliyyətə cəlb etməyə çağırırıq&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:09:00+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253090.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/02210000-0aff-0242-e669-08da281b1195_w408_r1_s-80x90.jpg" alt="Tereza Ribeyro : &#8220;Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253090.html" target="_blank"  title="Permalink to Tereza Ribeyro : &#8220;Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram&#8221;" rel="bookmark">Tereza Ribeyro : &#8220;Mən bu hadisənin tez və hərtərəfli araşdırılmasına çağırıram&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:06:32+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253088.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/FB_IMG_1593510104563-80x90.jpg" alt="Özümüzü aldatmayaq, Azərbaycanda dövlət yoxdur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253088.html" target="_blank"  title="Permalink to Özümüzü aldatmayaq, Azərbaycanda dövlət yoxdur" rel="bookmark">Özümüzü aldatmayaq, Azərbaycanda dövlət yoxdur</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:04:28+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253085.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/FB_IMG_1652129980275-80x90.jpg" alt="Jurnalistin boğazına çəkilən bıçaq İlham Əliyevin əlindədir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253085.html" target="_blank"  title="Permalink to Jurnalistin boğazına çəkilən bıçaq İlham Əliyevin əlindədir" rel="bookmark">Jurnalistin boğazına çəkilən bıçaq İlham Əliyevin əlindədir</a></h3><time class="rpwe-time published" datetime="2022-05-10T01:01:47+04:00">10 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253083.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/milli-sura-rehberlik-80x90.jpg" alt="&#8220;Sabitlik&#8221; nağılının iflası"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253083.html" target="_blank"  title="Permalink to &#8220;Sabitlik&#8221; nağılının iflası" rel="bookmark">&#8220;Sabitlik&#8221; nağılının iflası</a></h3><time class="rpwe-time published" datetime="2022-05-09T22:41:16+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253079.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/98686671-1AAE-4E31-AD70-BA72482AE022_w408_r1_s-80x90.jpg" alt="Stefan Şennak: &#8220;Biz AŞPA-nın məruzəçisi olaraq bu məsələni araşdıracağıq&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253079.html" target="_blank"  title="Permalink to Stefan Şennak: &#8220;Biz AŞPA-nın məruzəçisi olaraq bu məsələni araşdıracağıq&#8221;" rel="bookmark">Stefan Şennak: &#8220;Biz AŞPA-nın məruzəçisi olaraq bu məsələni araşdıracağıq&#8221;</a></h3><time class="rpwe-time published" datetime="2022-05-09T22:25:33+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253074.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/04/B144C45E-54CF-4BD3-9FAC-98613EEEAA67_w408_r1-80x90.jpg" alt="İşğalın 75-ci günü"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253074.html" target="_blank"  title="Permalink to İşğalın 75-ci günü" rel="bookmark">İşğalın 75-ci günü</a></h3><time class="rpwe-time published" datetime="2022-05-09T16:55:06+04:00">09 May 2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/253069.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2022/05/033D4FD8-10A9-49E7-B59A-A3B1E153AFD8_w408_r1_s-80x90.jpg" alt="Bakı məktəbində Rusiya imperiyasının simvolu…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/253069.html" target="_blank"  title="Permalink to Bakı məktəbində Rusiya imperiyasının simvolu…" rel="bookmark">Bakı məktəbində Rusiya imperiyasının simvolu…</a></h3><time class="rpwe-time published" datetime="2022-05-09T16:51:46+04:00">09 May 2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0009 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.001 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/252903.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="&#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/252903.html" target="_blank"  title="Permalink to &#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221;" rel="bookmark">&#8220;Sezarın haqqı Sezara, Tanrının haqqı Tanrıya!&#8221; - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Amerika prezidenti Co Baydenin həyatını oxuyuram. İnsan həyatında &hellip;<a href="https://www.azadliq.info/252903.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/252814.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="MİDA – Sinqapur modelinin Azərbaycan versiyası"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/252814.html" target="_blank"  title="Permalink to MİDA – Sinqapur modelinin Azərbaycan versiyası" rel="bookmark">MİDA – Sinqapur modelinin Azərbaycan versiyası - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli Qaydalar qadağan etsə də, sosial evlərdən alınan mənzillər &hellip;<a href="https://www.azadliq.info/252814.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/250901.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Xəstəliyi kim sağalda bilər?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/250901.html" target="_blank"  title="Permalink to Xəstəliyi kim sağalda bilər?" rel="bookmark">Xəstəliyi kim sağalda bilər? - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İmitasiyalara aldanmaq haqqımız yoxdur Əslində zaman bizə çox şeyi öyrətməliydi. &hellip;<a href="https://www.azadliq.info/250901.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/250652.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Evsiz Azərbaycan"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/250652.html" target="_blank"  title="Permalink to Evsiz Azərbaycan" rel="bookmark">Evsiz Azərbaycan - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu Gözümü açandan Azərbaycanın çiçəkləndiyini, həmişəkindən daha yaxşı yaşadığını &hellip;<a href="https://www.azadliq.info/250652.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/249698.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Paşinyan “Laçın yolu”nu niyə istəmir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/249698.html" target="_blank"  title="Permalink to Paşinyan “Laçın yolu”nu niyə istəmir?" rel="bookmark">Paşinyan “Laçın yolu”nu niyə istəmir? - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">AXCP sədrinin müavini Seymur Həzi Ermənistanın baş naziri Nikol Paşinyanla &hellip;<a href="https://www.azadliq.info/249698.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/245804.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Azərbaycanlılar Vahabzadə ilə Səfərov arasında"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/245804.html" target="_blank"  title="Permalink to Azərbaycanlılar Vahabzadə ilə Səfərov arasında" rel="bookmark">Azərbaycanlılar Vahabzadə ilə Səfərov arasında - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Azərbaycanlılar iki fakta münasibətdə əməlli- başlı bölünmüş kimi &hellip;<a href="https://www.azadliq.info/245804.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/245259.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Mətbuat gününü susdurma bayramına çevirənlər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/245259.html" target="_blank"  title="Permalink to Mətbuat gününü susdurma bayramına çevirənlər" rel="bookmark">Mətbuat gününü susdurma bayramına çevirənlər - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu “Pegasus” izləmə olayı və daha geniş şəkildə izlənməyimiz &hellip;<a href="https://www.azadliq.info/245259.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242641.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242641.html" target="_blank"  title="Permalink to ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;" rel="bookmark">ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">Ərazilərin Minalardan Təmizlənməsi üzrə Milli Agentliyi (ANAMA) Şuşada minaların təmizlənməsi &hellip;<a href="https://www.azadliq.info/242641.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0007 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">May10</span> <span class="cs-time">03:29</span></div>
                                    <ol>
                                        <li>Humidity <span>77%</span></li>
                                        <li>Pressure <span>1016</span></li>
                                        <li>Winds <span>2.06mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">14&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">May11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  16/13&#8451;</li>
                                                <li><span>Humidity:</span>  76</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 10.79</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">May12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  15/13&#8451;</li>
                                                <li><span>Humidity:</span>  68</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 12.04</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">May13</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/14&#8451;</li>
                                                <li><span>Humidity:</span>  50</li>
                                                <li><span>Pressure:</span> 1024</li>
                                                <li><span>Winds:</span> 7.49</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">May14</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/15&#8451;</li>
                                                <li><span>Humidity:</span>  57</li>
                                                <li><span>Pressure:</span> 1022</li>
                                                <li><span>Winds:</span> 9.11</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">May15</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/16&#8451;</li>
                                                <li><span>Humidity:</span>  65</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 10.6</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">May16</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  21/17&#8451;</li>
                                                <li><span>Humidity:</span>  61</li>
                                                <li><span>Pressure:</span> 1009</li>
                                                <li><span>Winds:</span> 6.9</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.azadliq.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d20ba5b4bd","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.11' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"2863460551","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0.6' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
    </body>
</html>
