<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>&#8220;Azadlıq&#8221; 3 il öncə yazmışdı… | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-1024x683.jpeg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="…Mingəçevir şəhər prokurorluğunun yadına indi düşüb Sabiq məktəb direktoru sabiq Bələdiyyə sədrindən nələri öyrənməlidir? Söz vaxtına çəkər. 3 il öncə bu vədələr Mingəçevirdə fəaliyyət göstərən 3 sayl"/>
<meta property="og:url" content="https://www.azadliq.info/248279.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-25687127-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25687127-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25687127-1', {
						forceSSL:true,linker:{"domains":["azadliq.info","www.azadliq.online","azadliq.online"]},					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.7' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false","ua":"UA-25687127-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.5.7' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.5.7' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.7' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/248279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Təbrizli milli fəal Nadir Sadıqiyan cərimələnib' href='https://www.azadliq.info/248277.html' />
<link rel='next' title='Türk vətəndaşının yeddi illik mücadiləsi' href='https://www.azadliq.info/248283.html' />
<meta name="generator" content="WordPress 5.5.7" />
<link rel="canonical" href="https://www.azadliq.info/248279.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=248279' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F248279.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F248279.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-248279 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248283.html" target="_blank" >Türk vətəndaşının yeddi illik mücadiləsi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248279.html" target="_blank" >&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248277.html" target="_blank" >Təbrizli milli fəal Nadir Sadıqiyan cərimələnib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248274.html" target="_blank" >AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248271.html" target="_blank" >Sonuncu İran şahının sarayında saraydaxili intriqalar</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248267.html" target="_blank" >Türkdilli Dövlətlərin Əməkdaşlıq Şurasının VIII Zirvə Görüşü keçirilib &#8211; ekspert baxışı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248265.html" target="_blank" >Ermənistan Kəlbəcər istiqamətində təxribat törədib, atışma davam edi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248263.html" target="_blank" >Ziya Məmmədova 100 milyon dollar “otkat” işi üzrə Stokholmda məhkəmə başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248260.html" target="_blank" >Şuşada hərbçilərimizi yaralayan şəxs Ermənistana təhvil veriləcək</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/248256.html" target="_blank" >Şuşa yaxınlığında erməni terroru nəticəsində 3 azərbaycanlı hərbçi yaralanıb, cinayət işi açılıb</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     11:45      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-248279 post type-post status-publish format-standard has-post-thumbnail category-aktual category-c315-reportaj"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-300x200.jpeg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/248279.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2021-11-15T03:30:25+04:00"/>
  <meta itemprop="dateModified" content="2021-11-15T11:59:15+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2021-11-15T03:30:25+04:00" class="updated">Noyabr 15, 2021</time></span><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/c315-reportaj" title="View all posts in Reportaj">Reportaj</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…&body=&#8220;Azadlıq&#8221; 3 il öncə yazmışdı… https://www.azadliq.info/248279.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<p><br><strong>…Mingəçevir şəhər prokurorluğunun yadına indi düşüb</strong></p>



<p><strong><br>Sabiq məktəb direktoru sabiq Bələdiyyə sədrindən nələri öyrənməlidir?</strong></p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-1024x683.jpeg" alt="" data-id="248280" data-full-url="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831.jpeg" data-link="https://www.azadliq.info/?attachment_id=248280" class="wp-image-248280" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-1024x683.jpeg 1024w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-300x200.jpeg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-768x512.jpeg 768w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-90x60.jpeg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-180x120.jpeg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-95x64.jpeg 95w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p><br>Söz vaxtına çəkər. 3 il öncə bu vədələr Mingəçevirdə fəaliyyət göstərən 3 saylı tam orta məktəbin faktiki olaraq başsız qaldığı, direktor Kəmalə Tahirovanın 2017-ci dərs ilindən işə çıxmadığı barədə yazı dərc etmişdik. K.Tahirova barəsində işində yol verdiyi nöqsanlara və rüşvət faktına görə prokurorluqda araşdırma aparılması, uzunmüddətli məzuniyyətə çıxması və xəstəliklə əlaqədar bülletendə olması səslənən versiyalar sırasındaydı.<br>O zaman məsələylə bağlı sorğumuza Mingəçevir şəhər Təhsil şöbəsindən &#8220;Kəmalə müəllim xəstədir, xəstəliyi ilə bağlı lazımi sənədləri də Təhsil Nazirliyinə təqdim edib&#8221; deməklə kifayətlənmişdilər.<br>Yeri gəlmişkən, TŞ-nin sabiq müdiri Sahib Məmmədovun (ötən ilin oktyabrında vəzifəsindən azad olunan S.Məmmədov hazırda MDU-da dərs deyir – A.) sevimli kadrı və keçmiş həmkarı olan K.Tahirovanın (S.Məmmədov Mingəçevir Texniki Humanitar Liseyə rəhbərlik edərkən K.Tahirova onun müavini olub, Məmmədov TŞ-nə müdir keçəndən sonra Tahirovanın 3 saylı məktəbə direktor təyin edilməsinə yardımçı olub – A.) adı daim müxtəlif qalmaqallarda hallanıb. Onun rəhbərlik etdiyi məktəb həmin məktəb idi ki, ölkə təhsilində &#8220;inqilab&#8221; sayıla biləcək unikal bir &#8220;yeniliyə&#8221; &#8220;imza&#8221; atmışdı. Belə ki, hər dərs ilinin sonunda valideynlərə övladlarının növbəti dərs ilində 1-ci növbədə təhsil almaları üçün məktəb rəhbərliyinə müəyyən məbləğdə vəsait ödəməsinə dair təklif irəli sürülürdü. Səhər növbəsində təhsil almaq istəyən bir sinif üçün 200-250 manat civarında haqq müəyyənləşdirilmişdi.<br>Biz, uzun araşdırmaların nəticəsi olaraq K.Tahirovanın sorağını öncə Mingəçevir şəhər Məhkəməsindən, daha sonra Şəki Apellyasiya Məhkəməsindən almışdıq. Buna xanım direktorun (işə çıxmadığı halda) bir işçisiylə məhkəmə çəkişməsi səbəb olmuşdu (Yeri gəlmişkən, Ali Məhkəməyədək gedib çıxan həmin prosesdə uduzan tərəf məhz K.Tahirova olmuşdu – A.).<br>Nəhayət, bu günlərdə məlum olub ki, Mingəçevir şəhər 3 saylı tam orta məktəbində yol verilmiş qanunsuzluqlarla bağlı daxil olmuş vətəndaş müraciəti əsasında şəhər prokurorluğunda araşdırma aparılıb. Araşdırmalarla məktəbin sabiq direktoru K.Tahirovanın direktor vəzifəsini icra etdiyi 2013-2019-cu illər ərzində məktəbin xadiməsi vəzifəsində işləyən şəxsin müntəzəm olaraq işə davamiyyəti olmadığı halda ona ümumilikdə 5 min manat məbləğində əməkhaqqı hesablanıb ödənilməsinə şərait yaratmasına, dərsdənkənar, fakultativ məşğələ qrupları təşkil olunarkən şagirdlərin say həddini gözləməyərək artıq məşğələ saatları tarifləşdirməsinə, həmçinin fakultativ məşğələ saatlarını rəsmiləşdirməyərək öz qulluq səlahiyyətlərindən qulluq mənafeyinə qəsdən zidd olaraq istifadə etməsinə əsaslı şübhələr müəyyən edilib.<br>Faktla bağlı Mingəçevir Şəhər Prokurorluğunda Cinayət Məcəlləsinin 179.2.3 (şəxs tərəfindən qulluq mövqeyindən istifadə etməklə mənimsəmə və ya israf etmə), 308.1 (vəzifə səlahiyyətlərindən sui-istifadə etmə) və 313-cü (vəzifə saxtakarlığı) maddələri ilə cinayət işi başlanılıb.<br>Maraqlıdır, &#8220;Azadlıq&#8221;ın 3 il öncə sabiq direktorun qanunsuz əməlləri barədə yazdıqlarına Mingəçevir şəhər Prokurorluğu nədən bu gün reaksiya verir? Bu 3 ildə prokurorluq hara baxırdı?<br>Yeri gəlmişkən, bu yaxınlarda Mingəçevir Bələdiyyəsinin sabiq sədri Coşqun Abdullayev barəsində də şəhər prokurorluğunda 308.1 (vəzifə səlahiyyətlərindən sui-istifadə etmə) maddəsi ilə cinayət işi başlanmışdı. Mingəçevir şəhəri və onun yerli özünüidarəetmə orqanına külli miqdarda ziyan vurmuş C.Abdullayevin yekunda məhkəmənin qərarıyla 4 000 manat (?) cərimə ilə yaxasını həbsdən qurtardığını nəzərə alsaq K.Tahirovanı hansı &#8220;cəza&#8221; gözlədiyini təxmin etmək elə də çətin olmaz.<br>Başqa sözlə, sabiq məktəb direktorunun dəmir barmaqlıqlardan cəriməylə qurtulmaq üçün sabiq Bələdiyyə sədrindən öyrənəcəyi çox şey var. Hər halda, Kəmalə Tahirovanın əməlləri Coşqun Abdullayevin elədikləriylə müqayisədə &#8220;toya getməlidir&#8221;.<br>Azər</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="248279">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/248279.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…&url=https://www.azadliq.info/248279.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/248279.html&title=&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-1024x683.jpeg&amp;
url=https://www.azadliq.info/248279.html&amp;
is_video=false&amp;description=&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/248277.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/10/216BE257-49AF-4DC2-A919-F8AA2D4B023A_w408_r1_s-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/10/216BE257-49AF-4DC2-A919-F8AA2D4B023A_w408_r1_s-180x120.jpg" alt=""Azadlıq" 3 il öncə yazmışdı…"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/248277.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/248277.html" target="_blank" >Təbrizli milli fəal Nadir Sadıqiyan cərimələnib</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/248283.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_428740375326075-90x60.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_428740375326075-180x120.jpeg" alt=""Azadlıq" 3 il öncə yazmışdı…"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/248283.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/248283.html" target="_blank" >Türk vətəndaşının yeddi illik mücadiləsi</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/248283.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_428740375326075-190x122.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_428740375326075-610x380.jpeg" alt="Türk vətəndaşının yeddi illik mücadiləsi"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/248283.html" target="_blank" >Türk vətəndaşının yeddi illik mücadiləsi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-11-15T12:00:27+04:00">Noyabr 15, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/248277.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/10/216BE257-49AF-4DC2-A919-F8AA2D4B023A_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/10/216BE257-49AF-4DC2-A919-F8AA2D4B023A_w408_r1_s.jpg" alt="Təbrizli milli fəal Nadir Sadıqiyan cərimələnib"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/248277.html" target="_blank" >Təbrizli milli fəal Nadir Sadıqiyan cərimələnib</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-11-15T03:27:50+04:00">Noyabr 15, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/248274.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/3B08B101-4094-4747-8869-5525C892A6A3_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/3B08B101-4094-4747-8869-5525C892A6A3_w408_r1_s.jpg" alt="AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/248274.html" target="_blank" >AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-11-14T18:44:46+04:00">Noyabr 14, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248283.html" target="_blank"  title="Permalink to Türk vətəndaşının yeddi illik mücadiləsi" rel="bookmark">Türk vətəndaşının yeddi illik mücadiləsi</a></h3><time class="rpwe-time published" datetime="2021-11-15T12:00:27+04:00">15 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248279.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221; 3 il öncə yazmışdı…" rel="bookmark">&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…</a></h3><time class="rpwe-time published" datetime="2021-11-15T03:30:25+04:00">15 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248274.html" target="_blank"  title="Permalink to AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir" rel="bookmark">AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir</a></h3><time class="rpwe-time published" datetime="2021-11-14T18:44:46+04:00">14 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248271.html" target="_blank"  title="Permalink to Sonuncu İran şahının sarayında saraydaxili intriqalar" rel="bookmark">Sonuncu İran şahının sarayında saraydaxili intriqalar</a></h3><time class="rpwe-time published" datetime="2021-11-14T11:12:23+04:00">14 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248267.html" target="_blank"  title="Permalink to Türkdilli Dövlətlərin Əməkdaşlıq Şurasının VIII Zirvə Görüşü keçirilib &#8211; ekspert baxışı" rel="bookmark">Türkdilli Dövlətlərin Əməkdaşlıq Şurasının VIII Zirvə Görüşü keçirilib &#8211; ekspert baxışı</a></h3><time class="rpwe-time published" datetime="2021-11-14T01:11:47+04:00">14 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248265.html" target="_blank"  title="Permalink to Ermənistan Kəlbəcər istiqamətində təxribat törədib, atışma davam edi" rel="bookmark">Ermənistan Kəlbəcər istiqamətində təxribat törədib, atışma davam edi</a></h3><time class="rpwe-time published" datetime="2021-11-13T19:14:49+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248263.html" target="_blank"  title="Permalink to Ziya Məmmədova 100 milyon dollar “otkat” işi üzrə Stokholmda məhkəmə başladı" rel="bookmark">Ziya Məmmədova 100 milyon dollar “otkat” işi üzrə Stokholmda məhkəmə başladı</a></h3><time class="rpwe-time published" datetime="2021-11-13T17:04:25+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248260.html" target="_blank"  title="Permalink to Şuşada hərbçilərimizi yaralayan şəxs Ermənistana təhvil veriləcək" rel="bookmark">Şuşada hərbçilərimizi yaralayan şəxs Ermənistana təhvil veriləcək</a></h3><time class="rpwe-time published" datetime="2021-11-13T16:58:21+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248256.html" target="_blank"  title="Permalink to Şuşa yaxınlığında erməni terroru nəticəsində 3 azərbaycanlı hərbçi yaralanıb, cinayət işi açılıb" rel="bookmark">Şuşa yaxınlığında erməni terroru nəticəsində 3 azərbaycanlı hərbçi yaralanıb, cinayət işi açılıb</a></h3><time class="rpwe-time published" datetime="2021-11-13T13:28:14+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248254.html" target="_blank"  title="Permalink to Müdafiə Xətti İlham Əliyevə müraciət etdi" rel="bookmark">Müdafiə Xətti İlham Əliyevə müraciət etdi</a></h3><time class="rpwe-time published" datetime="2021-11-13T13:27:05+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248251.html" target="_blank"  title="Permalink to ABŞ Ukraynaya hücumdan narahatdır" rel="bookmark">ABŞ Ukraynaya hücumdan narahatdır</a></h3><time class="rpwe-time published" datetime="2021-11-12T20:05:23+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248249.html" target="_blank"  title="Permalink to Rusiya olan yerdə hər cür sürpriz gözləniləndir" rel="bookmark">Rusiya olan yerdə hər cür sürpriz gözləniləndir</a></h3><time class="rpwe-time published" datetime="2021-11-12T20:04:31+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248244.html" target="_blank"  title="Permalink to Britaniya tarixində ən böyük qarətlərdən birində ittiham olunan şəxs kimdir?" rel="bookmark">Britaniya tarixində ən böyük qarətlərdən birində ittiham olunan şəxs kimdir?</a></h3><time class="rpwe-time published" datetime="2021-11-12T20:02:02+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248240.html" target="_blank"  title="Permalink to Dünya iqtisadiyyatının &#8220;Everqrand&#8221; qorxusu davam edir" rel="bookmark">Dünya iqtisadiyyatının &#8220;Everqrand&#8221; qorxusu davam edir</a></h3><time class="rpwe-time published" datetime="2021-11-12T20:00:06+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248237.html" target="_blank"  title="Permalink to Nə olacaq bu məmləkətin halı?" rel="bookmark">Nə olacaq bu məmləkətin halı?</a></h3><time class="rpwe-time published" datetime="2021-11-12T17:23:59+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248234.html" target="_blank"  title="Permalink to AXCP fəalının inzibati həbsindən verilən şikayət təmin edilmədi" rel="bookmark">AXCP fəalının inzibati həbsindən verilən şikayət təmin edilmədi</a></h3><time class="rpwe-time published" datetime="2021-11-12T15:03:50+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248229.html" target="_blank"  title="Permalink to Bəziləri koronavirusa niyə yoluxmur?" rel="bookmark">Bəziləri koronavirusa niyə yoluxmur?</a></h3><time class="rpwe-time published" datetime="2021-11-12T15:01:27+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248223.html" target="_blank"  title="Permalink to Jurnalistlər üçün bina tikən şirkətin direktoru: &#8220;Heç nədən xəbərim yoxdur, oxuyub-yaza bilmirəm&#8221;" rel="bookmark">Jurnalistlər üçün bina tikən şirkətin direktoru: &#8220;Heç nədən xəbərim yoxdur, oxuyub-yaza bilmirəm&#8221;</a></h3><time class="rpwe-time published" datetime="2021-11-12T14:58:30+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248221.html" target="_blank"  title="Permalink to Bencamin Franklinin həyat dərsləri" rel="bookmark">Bencamin Franklinin həyat dərsləri</a></h3><time class="rpwe-time published" datetime="2021-11-12T14:56:26+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248216.html" target="_blank"  title="Permalink to Londonda İran hökumətinə qarşı tribunal işə başlayıb" rel="bookmark">Londonda İran hökumətinə qarşı tribunal işə başlayıb</a></h3><time class="rpwe-time published" datetime="2021-11-12T01:33:54+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248214.html" target="_blank"  title="Permalink to İan Kelli: &#8220;Qərb Avrasiya İttifaqı və 3+3 kimi qeyri-liberal qruplaşmalara real alternativlər irəli sürməlidir&#8221;" rel="bookmark">İan Kelli: &#8220;Qərb Avrasiya İttifaqı və 3+3 kimi qeyri-liberal qruplaşmalara real alternativlər irəli sürməlidir&#8221;</a></h3><time class="rpwe-time published" datetime="2021-11-12T01:32:09+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248211.html" target="_blank"  title="Permalink to Oğru elə bağırdı&#8230;" rel="bookmark">Oğru elə bağırdı&#8230;</a></h3><time class="rpwe-time published" datetime="2021-11-12T00:42:41+04:00">12 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248209.html" target="_blank"  title="Permalink to Dövlət ittihamçısı məhkəmədən AXCP üzvünün 10 il azadlıqdan məhrum edilməsini istəyib" rel="bookmark">Dövlət ittihamçısı məhkəmədən AXCP üzvünün 10 il azadlıqdan məhrum edilməsini istəyib</a></h3><time class="rpwe-time published" datetime="2021-11-11T23:19:51+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248207.html" target="_blank"  title="Permalink to Biz hər kəsin pozulmuş hüququnu müdafiə edirik" rel="bookmark">Biz hər kəsin pozulmuş hüququnu müdafiə edirik</a></h3><time class="rpwe-time published" datetime="2021-11-11T21:21:46+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248205.html" target="_blank"  title="Permalink to Rusiya sülh müqaviləsində o qədər də maraqlı deyil" rel="bookmark">Rusiya sülh müqaviləsində o qədər də maraqlı deyil</a></h3><time class="rpwe-time published" datetime="2021-11-11T17:13:28+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248201.html" target="_blank"  title="Permalink to Vəkil: &#8220;Saleh Rüstəmovu halsız vəziyyətdə gördüm&#8221;" rel="bookmark">Vəkil: &#8220;Saleh Rüstəmovu halsız vəziyyətdə gördüm&#8221;</a></h3><time class="rpwe-time published" datetime="2021-11-11T17:00:24+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248198.html" target="_blank"  title="Permalink to İrana casusluq etdiyinə görə həbs olunan ilahiyyatçı porno-şantajda ittiham olunur" rel="bookmark">İrana casusluq etdiyinə görə həbs olunan ilahiyyatçı porno-şantajda ittiham olunur</a></h3><time class="rpwe-time published" datetime="2021-11-11T16:55:40+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248195.html" target="_blank"  title="Permalink to Paşinyan danışıqları və üçtərəfli görüşü pozduğunu faktiki olaraq etiraf edib" rel="bookmark">Paşinyan danışıqları və üçtərəfli görüşü pozduğunu faktiki olaraq etiraf edib</a></h3><time class="rpwe-time published" datetime="2021-11-11T16:53:04+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248190.html" target="_blank"  title="Permalink to Qəribə təzad: İqtisadiyyat böyüyür, əhalinin real gəlirləri azalır" rel="bookmark">Qəribə təzad: İqtisadiyyat böyüyür, əhalinin real gəlirləri azalır</a></h3><time class="rpwe-time published" datetime="2021-11-11T16:50:25+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248184.html" target="_blank"  title="Permalink to Dağlıq Qarabağda &#8216;Rusiya Şöhrət Xiyabanı&#8217; açılıb" rel="bookmark">Dağlıq Qarabağda &#8216;Rusiya Şöhrət Xiyabanı&#8217; açılıb</a></h3><time class="rpwe-time published" datetime="2021-11-11T14:09:06+04:00">11 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248182.html" target="_blank"  title="Permalink to Penitensiar Xidmətin Müalicə Müəssisəsində Saleh Rüstəmova təzyiq göstərilir" rel="bookmark">Penitensiar Xidmətin Müalicə Müəssisəsində Saleh Rüstəmova təzyiq göstərilir</a></h3><time class="rpwe-time published" datetime="2021-11-10T21:02:36+04:00">10 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248178.html" target="_blank"  title="Permalink to Azərbaycan və Ermənistan sərhədində yeni gərginlik" rel="bookmark">Azərbaycan və Ermənistan sərhədində yeni gərginlik</a></h3><time class="rpwe-time published" datetime="2021-11-10T20:59:52+04:00">10 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248176.html" target="_blank"  title="Permalink to Ümummilli Məyusluq günü" rel="bookmark">Ümummilli Məyusluq günü</a></h3><time class="rpwe-time published" datetime="2021-11-10T17:42:15+04:00">10 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248174.html" target="_blank"  title="Permalink to Müharibədə qalib gəlmək hələ münaqişəni bitirmək demək deyil" rel="bookmark">Müharibədə qalib gəlmək hələ münaqişəni bitirmək demək deyil</a></h3><time class="rpwe-time published" datetime="2021-11-10T09:58:26+04:00">10 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248169.html" target="_blank"  title="Permalink to Azərbaycan ordusu dağ komando birlikləri yaradır. Bu nədir?" rel="bookmark">Azərbaycan ordusu dağ komando birlikləri yaradır. Bu nədir?</a></h3><time class="rpwe-time published" datetime="2021-11-10T09:55:08+04:00">10 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248166.html" target="_blank"  title="Permalink to Bir il öncə bu gecə.." rel="bookmark">Bir il öncə bu gecə..</a></h3><time class="rpwe-time published" datetime="2021-11-10T00:30:21+04:00">10 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248161.html" target="_blank"  title="Permalink to Kəlbəcər  istiqamətində texnikalarımız atəşə tutulub" rel="bookmark">Kəlbəcər  istiqamətində texnikalarımız atəşə tutulub</a></h3><time class="rpwe-time published" datetime="2021-11-09T22:34:45+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248158.html" target="_blank"  title="Permalink to Bir ailə bir ölkəni 50 ildir əsarətdə necə saxlayır" rel="bookmark">Bir ailə bir ölkəni 50 ildir əsarətdə necə saxlayır</a></h3><time class="rpwe-time published" datetime="2021-11-09T19:00:29+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248156.html" target="_blank"  title="Permalink to Saleh Rüstəmli &#8220;kars&#8221;a salınıb" rel="bookmark">Saleh Rüstəmli &#8220;kars&#8221;a salınıb</a></h3><time class="rpwe-time published" datetime="2021-11-09T16:55:29+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248153.html" target="_blank"  title="Permalink to Cəmil Həsənli: &#8220;Demokratiya sammiti avtoritar idarəçilərlə bağlı mövqe formalaşdıracaq&#8221;" rel="bookmark">Cəmil Həsənli: &#8220;Demokratiya sammiti avtoritar idarəçilərlə bağlı mövqe formalaşdıracaq&#8221;</a></h3><time class="rpwe-time published" datetime="2021-11-09T16:00:18+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248151.html" target="_blank"  title="Permalink to Şəhidləri, qaziləri kasıblardan çıxan xalq" rel="bookmark">Şəhidləri, qaziləri kasıblardan çıxan xalq</a></h3><time class="rpwe-time published" datetime="2021-11-09T13:37:00+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248148.html" target="_blank"  title="Permalink to Saleh Rüstəmov aclıq aksiyasına başladıqdan sonra həbsxana xəstəxanasına yerləşdirilib" rel="bookmark">Saleh Rüstəmov aclıq aksiyasına başladıqdan sonra həbsxana xəstəxanasına yerləşdirilib</a></h3><time class="rpwe-time published" datetime="2021-11-09T12:45:34+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248144.html" target="_blank"  title="Permalink to Koçaryan Azərbaycanla sərhəd razılaşmasını istəmir" rel="bookmark">Koçaryan Azərbaycanla sərhəd razılaşmasını istəmir</a></h3><time class="rpwe-time published" datetime="2021-11-09T12:40:53+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248140.html" target="_blank"  title="Permalink to Azad Şuşa (birinci hissə): Qələbəyə gedən yol" rel="bookmark">Azad Şuşa (birinci hissə): Qələbəyə gedən yol</a></h3><time class="rpwe-time published" datetime="2021-11-09T01:08:56+04:00">09 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248137.html" target="_blank"  title="Permalink to Vəkil Saleh Rüstəmovla görüşüb" rel="bookmark">Vəkil Saleh Rüstəmovla görüşüb</a></h3><time class="rpwe-time published" datetime="2021-11-08T20:09:37+04:00">08 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248131.html" target="_blank"  title="Permalink to Orduya dəstək yürüşünü başladan şəxs haqqında hökm dəyişdi" rel="bookmark">Orduya dəstək yürüşünü başladan şəxs haqqında hökm dəyişdi</a></h3><time class="rpwe-time published" datetime="2021-11-08T20:07:08+04:00">08 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248121.html" target="_blank"  title="Permalink to “İran Azərbaycanındakı yeni vali təyinatları bir inqilab və ya çevirilişdən sonrakı təyinatlar kimidir”" rel="bookmark">“İran Azərbaycanındakı yeni vali təyinatları bir inqilab və ya çevirilişdən sonrakı təyinatlar kimidir”</a></h3><time class="rpwe-time published" datetime="2021-11-08T16:59:16+04:00">08 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248118.html" target="_blank"  title="Permalink to Türkiyənin milli müdafiə naziri Bakıya gəlib" rel="bookmark">Türkiyənin milli müdafiə naziri Bakıya gəlib</a></h3><time class="rpwe-time published" datetime="2021-11-08T16:58:12+04:00">08 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248115.html" target="_blank"  title="Permalink to Azərbaycan Zəfər Gününü qeyd edir" rel="bookmark">Azərbaycan Zəfər Gününü qeyd edir</a></h3><time class="rpwe-time published" datetime="2021-11-08T16:56:32+04:00">08 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248109.html" target="_blank"  title="Permalink to Rusiya XİN: &#8220;Guya Dağlıq Qarabağı qoparmaq, onu Azərbaycana vermək&#8230;&#8221;" rel="bookmark">Rusiya XİN: &#8220;Guya Dağlıq Qarabağı qoparmaq, onu Azərbaycana vermək&#8230;&#8221;</a></h3><time class="rpwe-time published" datetime="2021-11-08T14:44:31+04:00">08 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248107.html" target="_blank"  title="Permalink to Abbas Lisani müayinə üçün tibbi ekspertizaya göndərilib" rel="bookmark">Abbas Lisani müayinə üçün tibbi ekspertizaya göndərilib</a></h3><time class="rpwe-time published" datetime="2021-11-08T14:42:38+04:00">08 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248104.html" target="_blank"  title="Permalink to DTX-NIN QARA MASKA ƏMƏLİYYATI VƏ YA “TƏKMƏ CÜT” OYUNU KİMƏ GƏRƏKDİR?" rel="bookmark">DTX-NIN QARA MASKA ƏMƏLİYYATI VƏ YA “TƏKMƏ CÜT” OYUNU KİMƏ GƏRƏKDİR?</a></h3><time class="rpwe-time published" datetime="2021-11-07T02:16:19+04:00">07 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248098.html" target="_blank"  title="Permalink to Feyziyevlərin hesabındakı milyonların müsadirəsi məsələsi qaldırılıb" rel="bookmark">Feyziyevlərin hesabındakı milyonların müsadirəsi məsələsi qaldırılıb</a></h3><time class="rpwe-time published" datetime="2021-11-07T02:13:12+04:00">07 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248093.html" target="_blank"  title="Permalink to ABŞ Mərkəzi Kəsfiyyat İdarəsinin direktoru Moskvanı xəbərdar edib" rel="bookmark">ABŞ Mərkəzi Kəsfiyyat İdarəsinin direktoru Moskvanı xəbərdar edib</a></h3><time class="rpwe-time published" datetime="2021-11-06T22:16:23+04:00">06 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248091.html" target="_blank"  title="Permalink to İşğaldan azad edilən ərazilər korrupsiya poliqonuna çevrilib" rel="bookmark">İşğaldan azad edilən ərazilər korrupsiya poliqonuna çevrilib</a></h3><time class="rpwe-time published" datetime="2021-11-06T22:13:41+04:00">06 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248085.html" target="_blank"  title="Permalink to Rüfət Səfərov: &#8220;Siyasi məhbuslara şamil edilməyən amnistiya aktını ədalətli saya bilmərik&#8221;" rel="bookmark">Rüfət Səfərov: &#8220;Siyasi məhbuslara şamil edilməyən amnistiya aktını ədalətli saya bilmərik&#8221;</a></h3><time class="rpwe-time published" datetime="2021-11-05T22:43:08+04:00">05 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248081.html" target="_blank"  title="Permalink to İsrailin “Pegasus” casus proqram təminatının istehsalçısı ABŞ-ın qara siyahısına düşüb" rel="bookmark">İsrailin “Pegasus” casus proqram təminatının istehsalçısı ABŞ-ın qara siyahısına düşüb</a></h3><time class="rpwe-time published" datetime="2021-11-05T18:55:27+04:00">05 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248076.html" target="_blank"  title="Permalink to Eldar Həsənov: &#8220;Arada vicdanı yadınıza salın&#8230;&#8221;" rel="bookmark">Eldar Həsənov: &#8220;Arada vicdanı yadınıza salın&#8230;&#8221;</a></h3><time class="rpwe-time published" datetime="2021-11-05T18:52:46+04:00">05 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248074.html" target="_blank"  title="Permalink to Vəkil müdafiə etdiyi şəxslə görüşə bilmir" rel="bookmark">Vəkil müdafiə etdiyi şəxslə görüşə bilmir</a></h3><time class="rpwe-time published" datetime="2021-11-05T18:51:29+04:00">05 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248060.html" target="_blank"  title="Permalink to Azərbaycan Demokratiya Sammitinə dəvət olunmayıb" rel="bookmark">Azərbaycan Demokratiya Sammitinə dəvət olunmayıb</a></h3><time class="rpwe-time published" datetime="2021-11-05T17:25:52+04:00">05 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/248056.html" target="_blank"  title="Permalink to Cəlilabadda bloqer həbs edilib" rel="bookmark">Cəlilabadda bloqer həbs edilib</a></h3><time class="rpwe-time published" datetime="2021-11-05T14:43:45+04:00">05 Noyabr 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0013 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248283.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_428740375326075-80x90.jpeg" alt="Türk vətəndaşının yeddi illik mücadiləsi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248283.html" target="_blank"  title="Permalink to Türk vətəndaşının yeddi illik mücadiləsi" rel="bookmark">Türk vətəndaşının yeddi illik mücadiləsi</a></h3><time class="rpwe-time published" datetime="2021-11-15T12:00:27+04:00">15 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248279.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/received_287910589889831-80x90.jpeg" alt="&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248279.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221; 3 il öncə yazmışdı…" rel="bookmark">&#8220;Azadlıq&#8221; 3 il öncə yazmışdı…</a></h3><time class="rpwe-time published" datetime="2021-11-15T03:30:25+04:00">15 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248274.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/3B08B101-4094-4747-8869-5525C892A6A3_w408_r1_s-80x90.jpg" alt="AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248274.html" target="_blank"  title="Permalink to AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir" rel="bookmark">AXCP aksiya keçirən üzvünün saxlanıldığını, Daxili İşlər Nazirliyi isə müayinə üçün dəvət edildiyini bildirir</a></h3><time class="rpwe-time published" datetime="2021-11-14T18:44:46+04:00">14 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248271.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/8860_m0u6i8ziwa-80x90.jpg" alt="Sonuncu İran şahının sarayında saraydaxili intriqalar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248271.html" target="_blank"  title="Permalink to Sonuncu İran şahının sarayında saraydaxili intriqalar" rel="bookmark">Sonuncu İran şahının sarayında saraydaxili intriqalar</a></h3><time class="rpwe-time published" datetime="2021-11-14T11:12:23+04:00">14 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248267.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/BC7F22B2-E500-4E9B-8B81-E49F5B606197_cx0_cy1_cw0_w408_r1_s-80x90.jpg" alt="Türkdilli Dövlətlərin Əməkdaşlıq Şurasının VIII Zirvə Görüşü keçirilib &#8211; ekspert baxışı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248267.html" target="_blank"  title="Permalink to Türkdilli Dövlətlərin Əməkdaşlıq Şurasının VIII Zirvə Görüşü keçirilib &#8211; ekspert baxışı" rel="bookmark">Türkdilli Dövlətlərin Əməkdaşlıq Şurasının VIII Zirvə Görüşü keçirilib &#8211; ekspert baxışı</a></h3><time class="rpwe-time published" datetime="2021-11-14T01:11:47+04:00">14 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248265.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/121486254_238289e6-5a40-4c79-9ea3-b81acebd7a4d-80x90.jpg" alt="Ermənistan Kəlbəcər istiqamətində təxribat törədib, atışma davam edi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248265.html" target="_blank"  title="Permalink to Ermənistan Kəlbəcər istiqamətində təxribat törədib, atışma davam edi" rel="bookmark">Ermənistan Kəlbəcər istiqamətində təxribat törədib, atışma davam edi</a></h3><time class="rpwe-time published" datetime="2021-11-13T19:14:49+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248263.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/01/ziya_memmedov-80x90.jpg" alt="Ziya Məmmədova 100 milyon dollar “otkat” işi üzrə Stokholmda məhkəmə başladı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248263.html" target="_blank"  title="Permalink to Ziya Məmmədova 100 milyon dollar “otkat” işi üzrə Stokholmda məhkəmə başladı" rel="bookmark">Ziya Məmmədova 100 milyon dollar “otkat” işi üzrə Stokholmda məhkəmə başladı</a></h3><time class="rpwe-time published" datetime="2021-11-13T17:04:25+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248260.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/1636801470.e121d722-a1ba-4f18-bfbe-d32d668b7795-768x403-1-80x90.jpg" alt="Şuşada hərbçilərimizi yaralayan şəxs Ermənistana təhvil veriləcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248260.html" target="_blank"  title="Permalink to Şuşada hərbçilərimizi yaralayan şəxs Ermənistana təhvil veriləcək" rel="bookmark">Şuşada hərbçilərimizi yaralayan şəxs Ermənistana təhvil veriləcək</a></h3><time class="rpwe-time published" datetime="2021-11-13T16:58:21+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248256.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/11/4c3cf2af-119c-3ef4-a483-08e59ca8995a_850-80x90.jpg" alt="Şuşa yaxınlığında erməni terroru nəticəsində 3 azərbaycanlı hərbçi yaralanıb, cinayət işi açılıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248256.html" target="_blank"  title="Permalink to Şuşa yaxınlığında erməni terroru nəticəsində 3 azərbaycanlı hərbçi yaralanıb, cinayət işi açılıb" rel="bookmark">Şuşa yaxınlığında erməni terroru nəticəsində 3 azərbaycanlı hərbçi yaralanıb, cinayət işi açılıb</a></h3><time class="rpwe-time published" datetime="2021-11-13T13:28:14+04:00">13 Noyabr 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/248254.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/07/FB_IMG_1595362471834-80x90.jpg" alt="Müdafiə Xətti İlham Əliyevə müraciət etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/248254.html" target="_blank"  title="Permalink to Müdafiə Xətti İlham Əliyevə müraciət etdi" rel="bookmark">Müdafiə Xətti İlham Əliyevə müraciət etdi</a></h3><time class="rpwe-time published" datetime="2021-11-13T13:27:05+04:00">13 Noyabr 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0007 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0005 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/247881.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="İlham Əliyevin veto hüququ"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/247881.html" target="_blank"  title="Permalink to İlham Əliyevin veto hüququ" rel="bookmark">İlham Əliyevin veto hüququ - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli Hər gün yenilənən qiymət artımlarınasa veto qoyan yoxdur… &hellip;<a href="https://www.azadliq.info/247881.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/247815.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Qara əməlləri Qarabağla ağartmaq cəhdi…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/247815.html" target="_blank"  title="Permalink to Qara əməlləri Qarabağla ağartmaq cəhdi…" rel="bookmark">Qara əməlləri Qarabağla ağartmaq cəhdi… - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Əvvəllər siyasi məhbusların məhkəmələrində 15-20 nəfər iştirak edə &hellip;<a href="https://www.azadliq.info/247815.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/247575.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="ABŞ “altılıq”a qarşı&nbsp;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/247575.html" target="_blank"  title="Permalink to ABŞ “altılıq”a qarşı&nbsp;" rel="bookmark">ABŞ “altılıq”a qarşı&nbsp; - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Azərbaycan üçün yeni siyasi fors-major nədən ibarətdir?  AXCP sədrinin müavini &hellip;<a href="https://www.azadliq.info/247575.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/245804.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Azərbaycanlılar Vahabzadə ilə Səfərov arasında"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/245804.html" target="_blank"  title="Permalink to Azərbaycanlılar Vahabzadə ilə Səfərov arasında" rel="bookmark">Azərbaycanlılar Vahabzadə ilə Səfərov arasında - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Azərbaycanlılar iki fakta münasibətdə əməlli- başlı bölünmüş kimi &hellip;<a href="https://www.azadliq.info/245804.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/245473.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Flora Kərimova mövqeyini çoxdan dəyişmişdi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/245473.html" target="_blank"  title="Permalink to Flora Kərimova mövqeyini çoxdan dəyişmişdi" rel="bookmark">Flora Kərimova mövqeyini çoxdan dəyişmişdi - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Adilov Flora Kərimova ən azı 2006-ci ildə mövqeyini dəyişib. &hellip;<a href="https://www.azadliq.info/245473.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/245259.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Mətbuat gününü susdurma bayramına çevirənlər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/245259.html" target="_blank"  title="Permalink to Mətbuat gününü susdurma bayramına çevirənlər" rel="bookmark">Mətbuat gününü susdurma bayramına çevirənlər - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu “Pegasus” izləmə olayı və daha geniş şəkildə izlənməyimiz &hellip;<a href="https://www.azadliq.info/245259.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242641.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242641.html" target="_blank"  title="Permalink to ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;" rel="bookmark">ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">Ərazilərin Minalardan Təmizlənməsi üzrə Milli Agentliyi (ANAMA) Şuşada minaların təmizlənməsi &hellip;<a href="https://www.azadliq.info/242641.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- Stored in widget cache in 0.01 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- Stored in widget cache in 0.006 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- Stored in widget cache in 0.0049 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- Stored in widget cache in 0.0048 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Nov15</span> <span class="cs-time">11:45</span></div>
                                    <ol>
                                        <li>Humidity <span>58%</span></li>
                                        <li>Pressure <span>1018</span></li>
                                        <li>Winds <span>5.14mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-sun"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">14&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Nov16</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/7&#8451;</li>
                                                <li><span>Humidity:</span>  57</li>
                                                <li><span>Pressure:</span> 1028</li>
                                                <li><span>Winds:</span> 20.76</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Nov17</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/6&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1031</li>
                                                <li><span>Winds:</span> 8.3</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Nov18</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  11/8&#8451;</li>
                                                <li><span>Humidity:</span>  71</li>
                                                <li><span>Pressure:</span> 1028</li>
                                                <li><span>Winds:</span> 9.55</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Nov19</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/11&#8451;</li>
                                                <li><span>Humidity:</span>  67</li>
                                                <li><span>Pressure:</span> 1019</li>
                                                <li><span>Winds:</span> 9.84</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Nov20</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/10&#8451;</li>
                                                <li><span>Humidity:</span>  51</li>
                                                <li><span>Pressure:</span> 1010</li>
                                                <li><span>Winds:</span> 7.11</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Nov21</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/10&#8451;</li>
                                                <li><span>Humidity:</span>  61</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 6.58</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- Stored in widget cache in 0.0093 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.azadliq.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1d13595a45","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"8d79b6021d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0.6' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
    </body>
</html>
