<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-1024x554.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&#8220;Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı Azərbaycan prezidenti İlham Əliyevə müraciət ünvanlayaraq jurnalist və hüquq müdafiəçisi Elçin Məmmədin həbsdə saxlanması ilə bağlı na"/>
<meta property="og:url" content="https://www.azadliq.info/244730.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-25687127-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-25687127-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-25687127-1', {
						forceSSL:true,linker:{"domains":["azadliq.info","www.azadliq.online","azadliq.online"]},					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false","ua":"UA-25687127-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.5.5' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.5.5' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.5' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/244730" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri' href='https://www.azadliq.info/244727.html' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.azadliq.info/244730.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=244730' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F244730.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F244730.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-244730 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244730.html" target="_blank" >“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244727.html" target="_blank" >Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244723.html" target="_blank" >Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub &#8211; FOTO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244720.html" target="_blank" >Aqil Məhərrəm məhkəmədən şikayətçidir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244715.html" target="_blank" >Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244713.html" target="_blank" >&#8220;Papağını gətir&#8221; deyiləndə başı da üstündə kəsib gətirən sadistlər</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244711.html" target="_blank" >İqtisadi kataklizmlərə gedən ölkə</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244709.html" target="_blank" >Mingəçevir sakini intihar edib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244706.html" target="_blank" >Türk diplomatından Ermənistan şərhi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/244704.html" target="_blank" >Qalib xalq bu qədər ədalətsizliyə dözə bilməz</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     00:00      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-244730 post type-post status-publish format-standard has-post-thumbnail category-aktual category-c295-syast"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-300x162.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/244730.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2021-06-28T22:14:39+04:00"/>
  <meta itemprop="dateModified" content="2021-06-28T22:14:40+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2021-06-28T22:14:39+04:00" class="updated">İyun 28, 2021</time></span><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/c295-syast" title="View all posts in Siyasət">Siyasət</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır&body=“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır https://www.azadliq.info/244730.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="554" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-1024x554.jpg" alt="" class="wp-image-244731" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-1024x554.jpg 1024w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-300x162.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-768x416.jpg 768w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029.jpg 1055w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><br>&#8220;Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı Azərbaycan prezidenti İlham Əliyevə müraciət ünvanlayaraq jurnalist və hüquq müdafiəçisi Elçin Məmmədin həbsdə saxlanması ilə bağlı narahatlığını bildirib. Təşkilat Azərbaycan rəhbərliyini onun azad edilməsinə nail olmaq üçün müdaxilə etməyə çağırır.</p>



<p>Müəlliflər qeyd edir ki, Elçin Məmməd həbsdən sonra amansız rəftara məruz qalıb, onun səhhəti və təhlükəsizliyilə bağlı vəziyyət pisləşib.</p>



<p>&#8220;Nə qədər ki Elçin Məmməd həbsdədir, onun sağlamlığına və təhlükəsizliyinə dəyən ziyana görə məsuliyyət Azərbaycan hökumətinin üzərində qalacaq. Odur ki, sizin hökuməti Elçin Məmmədin mümkün qədər tez azadlığa buraxılması üçün müdaxilə etməyə çağırırıq. Əks təqdirdə, bu, Məmmədə qarşı ittihamların siyasi motivli və əsassız olduğunun təsdiqi olacaq,” müraciətdə deyilir.</p>



<p>Elçin Məmmədin anası Rəhilə Məmmədli deyib ki, onun oğlunu Penitensiar Xidmətin Müalicə müəssisəsindən 16 saylı koloniyaya qaytarıblar.</p>



<p>&#8220;Elçini lazımınca müayinə etməyiblər. Ancaq qaraciyər və böyrəyin ultrasəs müayinəsini ediblər, halbuki, prostat xəstəliyindən şikayət edir. Nə diaqnozun, nə də analizin nəticələrini ona verməyiblər, deyiblər ki, koloniyaya göndərəcəklər. Əgər onun ciddi problemi olmasaydı, huşunu itirməzd,&#8221; ana deyib.</p>



<p>Eyni zamanda o bildirib ki, 16 saylı cəzaçəkmə müəssisəsində Elçin Məmmədin saxlanma şəraiti və onunla rəftar ilə bağlı şikayəti yoxdur.</p>



<p>Ana ümidvar olduğunu bildirib ki, iyulun 7-də Ali Məhkəmədə oğlunun şikayətinə baxılması zamanı ədalət bərpa olunacaq.</p>



<p>&#8220;Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı ifadə azadlığını müdafiə edən qeyri-kommersiya, qeyri-hokumət təşkilatıdır.</p>



<p>17 oktyabr 2020-ci ildə Sumqayıt Şəhər Məhkəməsi Elçin Məmmədi &#8220;oğurluq&#8221;, &#8220;hərbi sursat və silahın qanunsuz saxlanması&#8221;nda təqsirli bilərək 4 il müddətinə azadlıqdan məhrum edib.</p>



<p>2020-ci ilin martında hüquq müdafiəçisi həbs edilib. Hüquqi yardım göstərdiyi qadın ondan şikayət edib. Bundan öncə həmin qadın criminal.az saytının redaktoru Anar Məmmədovdan şikayət edib.</p>



<p>Elçin Məmməd cinayət işini öz hüquq-müdafiə fəaliyyətilə əlaqələndirir. Beynəlxalq təşkilatlar &#8211; Amnesty International, PEN, FİACAT və digərləri Elçin Məmmədin həbsini pisləyiblər. Yerli hüquq müdafiəçiləri onu siyasi məhbus kimi tanıyıblar.</p>



<p class="has-text-align-right"><strong>Amerikanın səsi</strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="244730">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/244730.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır&url=https://www.azadliq.info/244730.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/244730.html&title=“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-1024x554.jpg&amp;
url=https://www.azadliq.info/244730.html&amp;
is_video=false&amp;description=“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/244727.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/062800034936-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/062800034936-180x120.jpg" alt="“Kanada jurnalistləri söz azadlığı uğrunda" təşkilatı jurnalistin azadlığa buraxılmasına çağırır"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/244727.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/244727.html" target="_blank" >Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/244727.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/062800034936-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/062800034936-610x380.jpg" alt="Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/244727.html" target="_blank" >Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-28T20:33:44+04:00">İyun 28, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/244723.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/8c3d9e35-5a67-385d-af1d-7fe90f1be8ec-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/8c3d9e35-5a67-385d-af1d-7fe90f1be8ec-610x380.jpg" alt="Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub - FOTO"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/244723.html" target="_blank" >Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub &#8211; FOTO</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-28T20:20:14+04:00">İyun 28, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/244715.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat.jpg" alt="Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/244715.html" target="_blank" >Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-28T20:10:31+04:00">İyun 28, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244730.html" target="_blank"  title="Permalink to “Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır" rel="bookmark">“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır</a></h3><time class="rpwe-time published" datetime="2021-06-28T22:14:39+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244727.html" target="_blank"  title="Permalink to Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri" rel="bookmark">Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:33:44+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244723.html" target="_blank"  title="Permalink to Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub &#8211; FOTO" rel="bookmark">Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub &#8211; FOTO</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:20:14+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244720.html" target="_blank"  title="Permalink to Aqil Məhərrəm məhkəmədən şikayətçidir" rel="bookmark">Aqil Məhərrəm məhkəmədən şikayətçidir</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:13:40+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244715.html" target="_blank"  title="Permalink to Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb" rel="bookmark">Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:10:31+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244713.html" target="_blank"  title="Permalink to &#8220;Papağını gətir&#8221; deyiləndə başı da üstündə kəsib gətirən sadistlər" rel="bookmark">&#8220;Papağını gətir&#8221; deyiləndə başı da üstündə kəsib gətirən sadistlər</a></h3><time class="rpwe-time published" datetime="2021-06-28T13:09:30+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244711.html" target="_blank"  title="Permalink to İqtisadi kataklizmlərə gedən ölkə" rel="bookmark">İqtisadi kataklizmlərə gedən ölkə</a></h3><time class="rpwe-time published" datetime="2021-06-28T13:08:03+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244709.html" target="_blank"  title="Permalink to Mingəçevir sakini intihar edib" rel="bookmark">Mingəçevir sakini intihar edib</a></h3><time class="rpwe-time published" datetime="2021-06-28T13:05:19+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244706.html" target="_blank"  title="Permalink to Türk diplomatından Ermənistan şərhi" rel="bookmark">Türk diplomatından Ermənistan şərhi</a></h3><time class="rpwe-time published" datetime="2021-06-28T10:51:24+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244704.html" target="_blank"  title="Permalink to Qalib xalq bu qədər ədalətsizliyə dözə bilməz" rel="bookmark">Qalib xalq bu qədər ədalətsizliyə dözə bilməz</a></h3><time class="rpwe-time published" datetime="2021-06-28T01:28:07+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244701.html" target="_blank"  title="Permalink to Təltif yanlışı" rel="bookmark">Təltif yanlışı</a></h3><time class="rpwe-time published" datetime="2021-06-27T23:46:21+04:00">27 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244699.html" target="_blank"  title="Permalink to Ermənistan silahlı qüvvələri Kəlbəcər rayonu istiqamətində mövqelərimizi atəşə tutub" rel="bookmark">Ermənistan silahlı qüvvələri Kəlbəcər rayonu istiqamətində mövqelərimizi atəşə tutub</a></h3><time class="rpwe-time published" datetime="2021-06-27T18:29:43+04:00">27 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244697.html" target="_blank"  title="Permalink to Xəyalpərvər ruslar" rel="bookmark">Xəyalpərvər ruslar</a></h3><time class="rpwe-time published" datetime="2021-06-27T18:20:12+04:00">27 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244695.html" target="_blank"  title="Permalink to Həqiqət uğrunda mübarizənin qurbanı" rel="bookmark">Həqiqət uğrunda mübarizənin qurbanı</a></h3><time class="rpwe-time published" datetime="2021-06-27T16:27:58+04:00">27 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244692.html" target="_blank"  title="Permalink to Özünə inamsızlığın aradan qaldırılması" rel="bookmark">Özünə inamsızlığın aradan qaldırılması</a></h3><time class="rpwe-time published" datetime="2021-06-27T15:51:31+04:00">27 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244690.html" target="_blank"  title="Permalink to Təhsil nazirindən ilginc açıqlamalar" rel="bookmark">Təhsil nazirindən ilginc açıqlamalar</a></h3><time class="rpwe-time published" datetime="2021-06-27T15:49:08+04:00">27 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244688.html" target="_blank"  title="Permalink to Axır ki, millət Əliyevdən xeyir gördü" rel="bookmark">Axır ki, millət Əliyevdən xeyir gördü</a></h3><time class="rpwe-time published" datetime="2021-06-26T23:13:09+04:00">26 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244686.html" target="_blank"  title="Permalink to Avropa Şurası Parlament Assambleyasının 24 deputatı “Tərtər işi” üzrə araşdırmaya təşəbbüs göstərir" rel="bookmark">Avropa Şurası Parlament Assambleyasının 24 deputatı “Tərtər işi” üzrə araşdırmaya təşəbbüs göstərir</a></h3><time class="rpwe-time published" datetime="2021-06-26T14:39:15+04:00">26 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244684.html" target="_blank"  title="Permalink to Ağsuda işıq böhranı" rel="bookmark">Ağsuda işıq böhranı</a></h3><time class="rpwe-time published" datetime="2021-06-26T14:35:10+04:00">26 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244681.html" target="_blank"  title="Permalink to İctimai, yoxsa özəl İTV?" rel="bookmark">İctimai, yoxsa özəl İTV?</a></h3><time class="rpwe-time published" datetime="2021-06-26T00:36:09+04:00">26 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244679.html" target="_blank"  title="Permalink to Cərimə qanunvericiliyi" rel="bookmark">Cərimə qanunvericiliyi</a></h3><time class="rpwe-time published" datetime="2021-06-26T00:32:11+04:00">26 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244676.html" target="_blank"  title="Permalink to Artan xərclər vətəndaşları məhkəmədən uzaqlaşdıracaq" rel="bookmark">Artan xərclər vətəndaşları məhkəmədən uzaqlaşdıracaq</a></h3><time class="rpwe-time published" datetime="2021-06-25T23:32:00+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244674.html" target="_blank"  title="Permalink to Avropa Merkel və Makronun Putinlə sammit təklifini rədd edib" rel="bookmark">Avropa Merkel və Makronun Putinlə sammit təklifini rədd edib</a></h3><time class="rpwe-time published" datetime="2021-06-25T23:16:47+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244671.html" target="_blank"  title="Permalink to Əcaib və həyasız idarəetmə" rel="bookmark">Əcaib və həyasız idarəetmə</a></h3><time class="rpwe-time published" datetime="2021-06-25T22:50:47+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244669.html" target="_blank"  title="Permalink to Azərbaycan cərimə dövlətinə çevrilir" rel="bookmark">Azərbaycan cərimə dövlətinə çevrilir</a></h3><time class="rpwe-time published" datetime="2021-06-25T19:42:57+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244662.html" target="_blank"  title="Permalink to Əli Kərimli: &#8220;Mənə evdə həbsxana şəraiti yaradıblar&#8221;" rel="bookmark">Əli Kərimli: &#8220;Mənə evdə həbsxana şəraiti yaradıblar&#8221;</a></h3><time class="rpwe-time published" datetime="2021-06-25T19:33:42+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244660.html" target="_blank"  title="Permalink to Putin Ərdoğan və Paşinyanla bölgədəki yolların açılmasını müzakirə etdi" rel="bookmark">Putin Ərdoğan və Paşinyanla bölgədəki yolların açılmasını müzakirə etdi</a></h3><time class="rpwe-time published" datetime="2021-06-25T15:34:09+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244658.html" target="_blank"  title="Permalink to Vəkillər həyəcan təbili çalır: qanuna düzəlişlər məhkəmədə müdafiəni məhv edəcək" rel="bookmark">Vəkillər həyəcan təbili çalır: qanuna düzəlişlər məhkəmədə müdafiəni məhv edəcək</a></h3><time class="rpwe-time published" datetime="2021-06-25T15:30:19+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244656.html" target="_blank"  title="Permalink to Vətəndaş Hüquqları İnstitutu yeni məhkəmə rüsumlarını və cərimələrini tənqid edir" rel="bookmark">Vətəndaş Hüquqları İnstitutu yeni məhkəmə rüsumlarını və cərimələrini tənqid edir</a></h3><time class="rpwe-time published" datetime="2021-06-25T12:32:02+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244654.html" target="_blank"  title="Permalink to Ölkə, tamamilə, özünümaliyyələşdirmə sisteminə keçir" rel="bookmark">Ölkə, tamamilə, özünümaliyyələşdirmə sisteminə keçir</a></h3><time class="rpwe-time published" datetime="2021-06-25T12:28:27+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244651.html" target="_blank"  title="Permalink to Azərbaycanda terror-təxribat törədən erməni silahlı dəstəsinin 14 üzvünün məhkəməsi keçirilir" rel="bookmark">Azərbaycanda terror-təxribat törədən erməni silahlı dəstəsinin 14 üzvünün məhkəməsi keçirilir</a></h3><time class="rpwe-time published" datetime="2021-06-25T12:25:24+04:00">25 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244647.html" target="_blank"  title="Permalink to Vəkillər 500 manat cərimələnə bilər" rel="bookmark">Vəkillər 500 manat cərimələnə bilər</a></h3><time class="rpwe-time published" datetime="2021-06-24T19:54:29+04:00">24 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244644.html" target="_blank"  title="Permalink to Ermənilər Tovuz rayonu istiqamətində atəşkəsi pozublar" rel="bookmark">Ermənilər Tovuz rayonu istiqamətində atəşkəsi pozublar</a></h3><time class="rpwe-time published" datetime="2021-06-24T19:49:04+04:00">24 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244641.html" target="_blank"  title="Permalink to Məktəb deqradasiya edir" rel="bookmark">Məktəb deqradasiya edir</a></h3><time class="rpwe-time published" datetime="2021-06-24T19:46:47+04:00">24 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244635.html" target="_blank"  title="Permalink to İmtahan Mərkəzi deyir, &#8220;vəziyyət bərbaddır&#8221;, Təhsil Nazirliyi deyir, &#8220;əla&#8221;" rel="bookmark">İmtahan Mərkəzi deyir, &#8220;vəziyyət bərbaddır&#8221;, Təhsil Nazirliyi deyir, &#8220;əla&#8221;</a></h3><time class="rpwe-time published" datetime="2021-06-24T16:20:31+04:00">24 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244633.html" target="_blank"  title="Permalink to Zərərçəkmiş: “Ermənilər azərbaycanlı əsiri diri-diri yandırdılar”" rel="bookmark">Zərərçəkmiş: “Ermənilər azərbaycanlı əsiri diri-diri yandırdılar”</a></h3><time class="rpwe-time published" datetime="2021-06-24T11:45:59+04:00">24 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244631.html" target="_blank"  title="Permalink to Avropa Məhkəməsi müxalif fəalların və evləri sökülən bir qrup vətəndaşın şikayətlərini araşdırmağa başlayıb" rel="bookmark">Avropa Məhkəməsi müxalif fəalların və evləri sökülən bir qrup vətəndaşın şikayətlərini araşdırmağa başlayıb</a></h3><time class="rpwe-time published" datetime="2021-06-23T20:13:06+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244625.html" target="_blank"  title="Permalink to Qəbiristanlıqdakı mərmərlərdən Babayanın evinə pilləkən düzəldilirdi" rel="bookmark">Qəbiristanlıqdakı mərmərlərdən Babayanın evinə pilləkən düzəldilirdi</a></h3><time class="rpwe-time published" datetime="2021-06-23T18:50:24+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244622.html" target="_blank"  title="Permalink to Orduya dəstək aksiyasından sonra həbs edilən şəxslərin məhkəmələri başa çatıb" rel="bookmark">Orduya dəstək aksiyasından sonra həbs edilən şəxslərin məhkəmələri başa çatıb</a></h3><time class="rpwe-time published" datetime="2021-06-23T15:47:25+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244619.html" target="_blank"  title="Permalink to Erməni terrorçu birləşməsinin daha 13 üzvünün işi məhkəmə baxışına" rel="bookmark">Erməni terrorçu birləşməsinin daha 13 üzvünün işi məhkəmə baxışına</a></h3><time class="rpwe-time published" datetime="2021-06-23T13:23:17+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244617.html" target="_blank"  title="Permalink to Əclaflar haqqında yazı və ya hər yerdə rastlaşdığımız Persi" rel="bookmark">Əclaflar haqqında yazı və ya hər yerdə rastlaşdığımız Persi</a></h3><time class="rpwe-time published" datetime="2021-06-23T13:21:16+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244613.html" target="_blank"  title="Permalink to Qarabağda döyüşən xarici vətəndaşın işi məhkəmə baxışına verilib" rel="bookmark">Qarabağda döyüşən xarici vətəndaşın işi məhkəmə baxışına verilib</a></h3><time class="rpwe-time published" datetime="2021-06-23T11:44:21+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244611.html" target="_blank"  title="Permalink to Daxili İşlər Nazirliyi toylara nəzarət edir" rel="bookmark">Daxili İşlər Nazirliyi toylara nəzarət edir</a></h3><time class="rpwe-time published" datetime="2021-06-23T11:31:15+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244607.html" target="_blank"  title="Permalink to Rusiya Suriyaya yardımların Türkiyə üzərindən gətirilməsinə qarşı çıxır" rel="bookmark">Rusiya Suriyaya yardımların Türkiyə üzərindən gətirilməsinə qarşı çıxır</a></h3><time class="rpwe-time published" datetime="2021-06-23T11:22:03+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244601.html" target="_blank"  title="Permalink to Çin vaksininə inandılar, indi isə&#8230;" rel="bookmark">Çin vaksininə inandılar, indi isə&#8230;</a></h3><time class="rpwe-time published" datetime="2021-06-23T11:18:14+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244599.html" target="_blank"  title="Permalink to 5 milyard bahalaşma pulu kimlərin cibinə gedib?" rel="bookmark">5 milyard bahalaşma pulu kimlərin cibinə gedib?</a></h3><time class="rpwe-time published" datetime="2021-06-23T10:19:42+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244597.html" target="_blank"  title="Permalink to Vaksin repressiyası" rel="bookmark">Vaksin repressiyası</a></h3><time class="rpwe-time published" datetime="2021-06-23T10:15:39+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244595.html" target="_blank"  title="Permalink to Əli Kərimlidən Tale Bağırzadəyə ad günü təbriki" rel="bookmark">Əli Kərimlidən Tale Bağırzadəyə ad günü təbriki</a></h3><time class="rpwe-time published" datetime="2021-06-23T10:13:30+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244590.html" target="_blank"  title="Permalink to Başqa ölkələr də Qərbin Belarusa qarşı sanksiyalarına qoşulur" rel="bookmark">Başqa ölkələr də Qərbin Belarusa qarşı sanksiyalarına qoşulur</a></h3><time class="rpwe-time published" datetime="2021-06-23T01:37:36+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244587.html" target="_blank"  title="Permalink to 41 ölkədən ibarət koalisiya Çinin Sincan bölgəsindəki düşərgələrə giriş tələb edir" rel="bookmark">41 ölkədən ibarət koalisiya Çinin Sincan bölgəsindəki düşərgələrə giriş tələb edir</a></h3><time class="rpwe-time published" datetime="2021-06-23T01:36:16+04:00">23 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244584.html" target="_blank"  title="Permalink to Ermənistan-Azərbaycan sərhədində Rusiya hərbçiləri yerləşdirilir" rel="bookmark">Ermənistan-Azərbaycan sərhədində Rusiya hərbçiləri yerləşdirilir</a></h3><time class="rpwe-time published" datetime="2021-06-22T20:36:44+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244582.html" target="_blank"  title="Permalink to İnsanlara xas 16 növ xüsusiyyət və mənaları" rel="bookmark">İnsanlara xas 16 növ xüsusiyyət və mənaları</a></h3><time class="rpwe-time published" datetime="2021-06-22T20:25:56+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244577.html" target="_blank"  title="Permalink to Tayvan Qarabağdan nəyi öyrəndi" rel="bookmark">Tayvan Qarabağdan nəyi öyrəndi</a></h3><time class="rpwe-time published" datetime="2021-06-22T17:07:43+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244574.html" target="_blank"  title="Permalink to Heydər Əliyevi Atatürkə bərabər tutmaq biabırçılığı" rel="bookmark">Heydər Əliyevi Atatürkə bərabər tutmaq biabırçılığı</a></h3><time class="rpwe-time published" datetime="2021-06-22T16:26:34+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244572.html" target="_blank"  title="Permalink to Dövlət aparatı və ölkənin biznes sferası Paşa Holdinqin müqəddəs planlarına necə cəlb edilib ?" rel="bookmark">Dövlət aparatı və ölkənin biznes sferası Paşa Holdinqin müqəddəs planlarına necə cəlb edilib ?</a></h3><time class="rpwe-time published" datetime="2021-06-22T13:51:09+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244569.html" target="_blank"  title="Permalink to Talibanın tərkibində döyüşməkdə ittiham edilənlərin cinayət işi məhkəməyə göndərilib" rel="bookmark">Talibanın tərkibində döyüşməkdə ittiham edilənlərin cinayət işi məhkəməyə göndərilib</a></h3><time class="rpwe-time published" datetime="2021-06-22T13:46:31+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244565.html" target="_blank"  title="Permalink to Əli Kərimlinin mühafizəçisi olmuş idmançı həbsdən buraxıldı" rel="bookmark">Əli Kərimlinin mühafizəçisi olmuş idmançı həbsdən buraxıldı</a></h3><time class="rpwe-time published" datetime="2021-06-22T13:43:55+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244562.html" target="_blank"  title="Permalink to Əfqanıstanın sabiq prezidenti ABŞ-ın uğursuzluğundan danışıb" rel="bookmark">Əfqanıstanın sabiq prezidenti ABŞ-ın uğursuzluğundan danışıb</a></h3><time class="rpwe-time published" datetime="2021-06-22T13:42:10+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244560.html" target="_blank"  title="Permalink to Bu gün terrorçu silahlı birləşmənin üzvü olan daha 13 erməninin məhkəməsi başlayır" rel="bookmark">Bu gün terrorçu silahlı birləşmənin üzvü olan daha 13 erməninin məhkəməsi başlayır</a></h3><time class="rpwe-time published" datetime="2021-06-22T10:15:07+04:00">22 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244558.html" target="_blank"  title="Permalink to Qonşulara həsədlə baxan Azərbaycan" rel="bookmark">Qonşulara həsədlə baxan Azərbaycan</a></h3><time class="rpwe-time published" datetime="2021-06-21T22:32:54+04:00">21 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/244555.html" target="_blank"  title="Permalink to AXCP fəallarına hökm oxunub" rel="bookmark">AXCP fəallarına hökm oxunub</a></h3><time class="rpwe-time published" datetime="2021-06-21T20:16:47+04:00">21 İyun 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0013 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244730.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/IMG_20210628_201029-80x90.jpg" alt="“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244730.html" target="_blank"  title="Permalink to “Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır" rel="bookmark">“Kanada jurnalistləri söz azadlığı uğrunda&#8221; təşkilatı jurnalistin azadlığa buraxılmasına çağırır</a></h3><time class="rpwe-time published" datetime="2021-06-28T22:14:39+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244727.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/062800034936-80x90.jpg" alt="Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244727.html" target="_blank"  title="Permalink to Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri" rel="bookmark">Azərbaycan və Türkiyə Silahlı Qüvvələrinin növbəti birgə təlimləri</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:33:44+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244723.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/8c3d9e35-5a67-385d-af1d-7fe90f1be8ec-80x90.jpg" alt="Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub &#8211; FOTO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244723.html" target="_blank"  title="Permalink to Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub &#8211; FOTO" rel="bookmark">Azərbaycan Ordusunun hərbi qulluqçuları yol qəzasında həlak olub &#8211; FOTO</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:20:14+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244720.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/07/aqil-meherremov-80x90.jpg" alt="Aqil Məhərrəm məhkəmədən şikayətçidir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244720.html" target="_blank"  title="Permalink to Aqil Məhərrəm məhkəmədən şikayətçidir" rel="bookmark">Aqil Məhərrəm məhkəmədən şikayətçidir</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:13:40+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244715.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat-80x90.jpg" alt="Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244715.html" target="_blank"  title="Permalink to Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb" rel="bookmark">Ötən il Azərbaycana yatırılan birbaşa xarici investisiyalar 66 faiz azalıb</a></h3><time class="rpwe-time published" datetime="2021-06-28T20:10:31+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244713.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/FB_IMG_1589703140451-80x90.jpg" alt="&#8220;Papağını gətir&#8221; deyiləndə başı da üstündə kəsib gətirən sadistlər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244713.html" target="_blank"  title="Permalink to &#8220;Papağını gətir&#8221; deyiləndə başı da üstündə kəsib gətirən sadistlər" rel="bookmark">&#8220;Papağını gətir&#8221; deyiləndə başı da üstündə kəsib gətirən sadistlər</a></h3><time class="rpwe-time published" datetime="2021-06-28T13:09:30+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244711.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/01/FB_IMG_1609878013427-80x90.jpg" alt="İqtisadi kataklizmlərə gedən ölkə"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244711.html" target="_blank"  title="Permalink to İqtisadi kataklizmlərə gedən ölkə" rel="bookmark">İqtisadi kataklizmlərə gedən ölkə</a></h3><time class="rpwe-time published" datetime="2021-06-28T13:08:03+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244709.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/meyit-80x90.jpg" alt="Mingəçevir sakini intihar edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244709.html" target="_blank"  title="Permalink to Mingəçevir sakini intihar edib" rel="bookmark">Mingəçevir sakini intihar edib</a></h3><time class="rpwe-time published" datetime="2021-06-28T13:05:19+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244706.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/06/received_1102430766950966-80x90.jpeg" alt="Türk diplomatından Ermənistan şərhi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244706.html" target="_blank"  title="Permalink to Türk diplomatından Ermənistan şərhi" rel="bookmark">Türk diplomatından Ermənistan şərhi</a></h3><time class="rpwe-time published" datetime="2021-06-28T10:51:24+04:00">28 İyun 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/244704.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2012/12/ali_kerimli3-80x90.jpg" alt="Qalib xalq bu qədər ədalətsizliyə dözə bilməz"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/244704.html" target="_blank"  title="Permalink to Qalib xalq bu qədər ədalətsizliyə dözə bilməz" rel="bookmark">Qalib xalq bu qədər ədalətsizliyə dözə bilməz</a></h3><time class="rpwe-time published" datetime="2021-06-28T01:28:07+04:00">28 İyun 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0006 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0006 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/244701.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Təltif yanlışı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/244701.html" target="_blank"  title="Permalink to Təltif yanlışı" rel="bookmark">Təltif yanlışı - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli Tanıdığımız və tanımadığımız xeyli müharibə iştirakçısı bu təltiflərdən &hellip;<a href="https://www.azadliq.info/244701.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/244688.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Axır ki, millət Əliyevdən xeyir gördü"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/244688.html" target="_blank"  title="Permalink to Axır ki, millət Əliyevdən xeyir gördü" rel="bookmark">Axır ki, millət Əliyevdən xeyir gördü - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Adilov Bu da oldu. Axır ki, millət İlham Əliyevdən &hellip;<a href="https://www.azadliq.info/244688.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/243670.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Rusiyanın məkrindən necə çıxmalı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/243670.html" target="_blank"  title="Permalink to Rusiyanın məkrindən necə çıxmalı?" rel="bookmark">Rusiyanın məkrindən necə çıxmalı? - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">AXCP sədrinin müavini Seymur Həzi Azərbaycan və Ermənistan arasında davam &hellip;<a href="https://www.azadliq.info/243670.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242899.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Hökumətin &#8220;qətiyyət&#8221;i"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242899.html" target="_blank"  title="Permalink to Hökumətin &#8220;qətiyyət&#8221;i" rel="bookmark">Hökumətin &#8220;qətiyyət&#8221;i - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Avropa İttifaqının ölkəmizdəki nümayəndəsi Kestudis Yankauskas Xarici İşlər &hellip;<a href="https://www.azadliq.info/242899.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242641.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242641.html" target="_blank"  title="Permalink to ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;" rel="bookmark">ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">Ərazilərin Minalardan Təmizlənməsi üzrə Milli Agentliyi (ANAMA) Şuşada minaların təmizlənməsi &hellip;<a href="https://www.azadliq.info/242641.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/241032.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/01/sark3-80x90.jpg" alt="Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/241032.html" target="_blank"  title="Permalink to Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində…" rel="bookmark">Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində… - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Keçmiş prezident Sarkozinin başı yenə də dərddədir&#8230;. Fransa prokurorluğu keçmiş &hellip;<a href="https://www.azadliq.info/241032.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239424.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239424.html" target="_blank"  title="Permalink to Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?" rel="bookmark">Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu Ermənilər Qarabağı qazandımı? Xeyr. Hətta Ermənistanın özünü daha &hellip;<a href="https://www.azadliq.info/239424.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0006 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0006 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Jun28</span> <span class="cs-time">12:00</span></div>
                                    <ol>
                                        <li>Humidity <span>83%</span></li>
                                        <li>Pressure <span>1008</span></li>
                                        <li>Winds <span>3.09mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">25&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Jun29</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  28/26&#8451;</li>
                                                <li><span>Humidity:</span>  64</li>
                                                <li><span>Pressure:</span> 1010</li>
                                                <li><span>Winds:</span> 12.57</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Jun30</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  28/25&#8451;</li>
                                                <li><span>Humidity:</span>  61</li>
                                                <li><span>Pressure:</span> 1012</li>
                                                <li><span>Winds:</span> 13.29</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Jul01</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  29/25&#8451;</li>
                                                <li><span>Humidity:</span>  54</li>
                                                <li><span>Pressure:</span> 1011</li>
                                                <li><span>Winds:</span> 12.26</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Jul02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  30/26&#8451;</li>
                                                <li><span>Humidity:</span>  42</li>
                                                <li><span>Pressure:</span> 1008</li>
                                                <li><span>Winds:</span> 10.86</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Jul03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  30/26&#8451;</li>
                                                <li><span>Humidity:</span>  39</li>
                                                <li><span>Pressure:</span> 1004</li>
                                                <li><span>Winds:</span> 9.07</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Jul04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  31/26&#8451;</li>
                                                <li><span>Humidity:</span>  39</li>
                                                <li><span>Pressure:</span> 1003</li>
                                                <li><span>Winds:</span> 7.69</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.azadliq.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"bdb2c09688","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"bff62e1b32","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0.6' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
    </body>
</html>
