<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Rusiya Azərbaycana güc göstərir | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Rusiya Azərbaycana güc göstərir"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Milli Şuranın Koordinasiya Mərkəzinin üzvü Gültəkin Hacıbəyli Amerikalı təhlilçi Paul Goble 10 dekabr 2020-ci il tarixli Zəfər Paradı haqqında demişdi ki, bir gün azərbaycanlılar ayılacaq və özlərinə"/>
<meta property="og:url" content="https://www.azadliq.info/242955.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.4' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.4' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/242955" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’' href='https://www.azadliq.info/242951.html' />
<link rel='next' title='Hər əsəri böyük hadisəyə çevrilən yazıçı' href='https://www.azadliq.info/242957.html' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel="canonical" href="https://www.azadliq.info/242955.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=242955' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F242955.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F242955.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-242955 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242957.html" target="_blank" >Hər əsəri böyük hadisəyə çevrilən yazıçı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242955.html" target="_blank" >Rusiya Azərbaycana güc göstərir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242951.html" target="_blank" >Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242949.html" target="_blank" >Merkeldən Qarabağ açıqlaması: &#8220;Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242947.html" target="_blank" >Azərbaycan Cənubi Qafqazda artıq lider deyil</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242945.html" target="_blank" >Rusiya qarşısında hökumət yenə susur</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242943.html" target="_blank" >Bir ananın faciəsi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242941.html" target="_blank" >Demokratiya heç bir dövlətin daxili işi deyil</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242939.html" target="_blank" >Hökumətin qeyri-hökumət təşkilatları yeni qiyafədə</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/242934.html" target="_blank" >Xankəndi aeroportunda parad hazırlığı</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     18:02      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Rusiya Azərbaycana güc göstərir</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-242955 post type-post status-publish format-standard has-post-thumbnail category-aktual category-c295-syast"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-300x252.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/242955.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2021-04-20T16:23:06+04:00"/>
  <meta itemprop="dateModified" content="2021-04-20T16:23:10+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Rusiya Azərbaycana güc göstərir</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/c295-syast" title="View all posts in Siyasət">Siyasət</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Rusiya Azərbaycana güc göstərir&body=Rusiya Azərbaycana güc göstərir https://www.azadliq.info/242955.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img loading="lazy" width="309" height="260" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1.jpg" alt="" class="wp-image-90046" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1.jpg 309w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-300x252.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></figure>



<p><strong>Milli Şuranın Koordinasiya Mərkəzinin üzvü Gültəkin Hacıbəyli</strong> </p>



<p>Amerikalı təhlilçi Paul Goble 10 dekabr 2020-ci il tarixli Zəfər Paradı haqqında demişdi ki, bir gün azərbaycanlılar ayılacaq və özlərinə &#8220;biz nəyin zəfərini qeyd edirik?&#8221; sualını verəcəklər. O zaman hakimiyyətin durumu necə olacaq?!</p>



<p>İndi daha bir hərbi paradın ərəfəsindəyik. Lakin bu şanlı Azərbaycan Ordusunun paradı deyil. Rusiya &#8220;sülhməramlıları&#8221; Qarabağımızda hərbi parad keçirməklə bu tarixi Azərbaycan torpağı üzərində zəfərlərini bütün dünyaya nümayiş etdirməyə çalışır, hamıya, ilk növbədə Azərbaycana əzələ nümayiş etdirir, dirsək göstərir.</p>



<p>Dünya münaqişələr tarixində çox sayda sülhməramlı missiyaları olub, lakin onlardan heç biri hərbi parad keçirməyi xəyal belə etməyib.</p>



<p>Sülhməramlının işi bölgədə sülhü təmin etmək, tərəflər arasında qarşıdurmaları önləməkdir. Bölgəyə bir azərbaycanlı ailəsi qayıtmayıbsa, &#8220;sülhməramlılar&#8221; Qarabağa 100 min erməni yerləşdirdiklən sonra qondarma qurumun 33 illiyini münasibətilə böyük təntənələrə şərait yaradıb və indi də hərbi parad keçirməyə hazırlaşırsa, söhbətin Azərbaycana, onun suverenliyinə və ərazi bütövlüyünə qarşı hərbi-siyasi iddialardan getdiyi gün kimi aydındır.</p>



<p>Əslində, bu yolun təməli 10 noyabrda qoyulmuşdu. Bədnam, antimilli 10 noyabr Bəyanatına imza atmaqla Azərbaycan hakimiyyəti Azərbaycan dövlətçiliyinin sütunlarının altına uzunmüddətli mina yerləşdirilməsinə razılıq vermişdi. Və nə yazıq ki, biz böyük ürək ağrısı ilə, yana-yana bunları dilə gətirəndə çoxları tərəfindən həqarət görürdük. Amma bizlər bu günləri görərək deyirdik…</p>



<p>Rusiya özünü Qarabağın gerçək sahibi kimi aparır. Xankəndində Rusiya Federasiyasının dövlət strukturları fəaliyyət göstərir. Yüz minlik Qarabağın humanitar, mülki infrastruktur problemləri Rusiya Federasiyasının Təhlükəsizlik Şurasının toplantılarında əhalisi 20 milyonu aşan Moskva və Sankt Peterburqun sosial-iqtisadi çətinliklərindən çox müzakirə edilir.</p>



<p>&#8220;Sülhməramlılar&#8221; Qarabağda 100 min erməni və 0 sayda azərbaycanlı məskunlaşdırıb. Rus dili erməni dili ilə birlikdə Qarabağın rəsmi dilidir. Xankəndi, Xocalı, Xocavənd, Ağdərə, Əsgəran daxil 3,7 min kv.km. ərazimiz hələ də ermənilərin və artıq həm də rusların nəzarətindədir.</p>



<p>Dağlıq Qarabağa aidiyyatı olmayan 65 km uzunluğunda, 5 km enində, cəmi 0,33 min kv.km suveren Azərbaycan ərazisi yenə də ermənilərlə rusların birgə nəzarətindədir. Həmin ərazidə Azərbaycanın dövlət sərhəddi belə yoxdur!</p>



<p>Azərbaycanlılar guya artıq bizə qaytarılan Laçın və Kəlbəcərə gedə bilmir, çünki bu bölgələrə aparan yollara da ermənilərlə ruslar nəzarət edir.</p>



<p>Rusiya isə bütün Azərbaycan ərazisi boyu maneəsiz şəkildə Qarabağa, oradan da Laçın dəhlizi üzərindən Ermənistana istədiyi hərbi texnikanı daşıyıb bölgədə özünün ikinci hərbi bazasını genişləndirməkdədir.</p>



<p>Bir Azərbaycan vətəndaşı, məmuru, hətta prezidenti Xankəndinə gedə bilmir. Hətta İlham Əliyev də, hətta Şuşaya getmək üçün də Rusiya &#8220;sülhməramlılarından&#8221; razılıq alır və onların müşayiəti ilə hərəkət edir.</p>



<p>Rusiya Dövlət Dumasının deputatları vaxtaşırı olaraq Qarabağın Rusiyaya birləşdirilməsinin zəruriliyi haqqında açıqlamalar verirlər. Azərbaycan hakimiyyəti, Azərbaycanın xarici siyasət idarəsi nəinki onlara, hətta Rusiyanın Ermənistandan başımıza yağdırdığı ölümsaçan &#8220;İskəndər&#8221;-lərə belə düz-əməlli etiraz edə bilmir…</p>



<p>Bəlkə bu gün, heç olmasa Rusiyanın ölkəmizə &#8220;İskəngər&#8221; raketləri atdığı təsdiqini tapandan və işğalçı rus ordusu 9 Mayda keçirəcəyi hərbi paradın hazırlıqlarına başlayandan sonra Paul Goble-un sualını özümüzə verək: biz 9 dekabrda nəyin zəfərini bayram etmişik?! Rusiyanın Qarabağ zəfərinimi?!</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="242955">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/242955.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Rusiya Azərbaycana güc göstərir&url=https://www.azadliq.info/242955.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/242955.html&title=Rusiya Azərbaycana güc göstərir&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1.jpg&amp;
url=https://www.azadliq.info/242955.html&amp;
is_video=false&amp;description=Rusiya Azərbaycana güc göstərir"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/242951.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/11/gurcustan1-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/11/gurcustan1-180x120.jpg" alt="Rusiya Azərbaycana güc göstərir"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/242951.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/242951.html" target="_blank" >Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/242957.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/04/FB_IMG_1618924490835-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/04/FB_IMG_1618924490835-180x120.jpg" alt="Rusiya Azərbaycana güc göstərir"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/242957.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/242957.html" target="_blank" >Hər əsəri böyük hadisəyə çevrilən yazıçı</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/242957.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/04/FB_IMG_1618924490835-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/04/FB_IMG_1618924490835-610x380.jpg" alt="Hər əsəri böyük hadisəyə çevrilən yazıçı"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/242957.html" target="_blank" >Hər əsəri böyük hadisəyə çevrilən yazıçı</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-20T17:16:36+04:00">Aprel 20, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/242951.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/11/gurcustan1-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/11/gurcustan1.jpg" alt="Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/242951.html" target="_blank" >Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-20T14:50:04+04:00">Aprel 20, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/242949.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/merkel-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/merkel-610x380.jpg" alt="Merkeldən Qarabağ açıqlaması: "Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır""></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/242949.html" target="_blank" >Merkeldən Qarabağ açıqlaması: &#8220;Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-04-20T14:48:08+04:00">Aprel 20, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242957.html" target="_blank"  title="Permalink to Hər əsəri böyük hadisəyə çevrilən yazıçı" rel="bookmark">Hər əsəri böyük hadisəyə çevrilən yazıçı</a></h3><time class="rpwe-time published" datetime="2021-04-20T17:16:36+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242955.html" target="_blank"  title="Permalink to Rusiya Azərbaycana güc göstərir" rel="bookmark">Rusiya Azərbaycana güc göstərir</a></h3><time class="rpwe-time published" datetime="2021-04-20T16:23:06+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242951.html" target="_blank"  title="Permalink to Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’" rel="bookmark">Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’</a></h3><time class="rpwe-time published" datetime="2021-04-20T14:50:04+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242949.html" target="_blank"  title="Permalink to Merkeldən Qarabağ açıqlaması: &#8220;Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır&#8221;" rel="bookmark">Merkeldən Qarabağ açıqlaması: &#8220;Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır&#8221;</a></h3><time class="rpwe-time published" datetime="2021-04-20T14:48:08+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242947.html" target="_blank"  title="Permalink to Azərbaycan Cənubi Qafqazda artıq lider deyil" rel="bookmark">Azərbaycan Cənubi Qafqazda artıq lider deyil</a></h3><time class="rpwe-time published" datetime="2021-04-20T14:02:12+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242945.html" target="_blank"  title="Permalink to Rusiya qarşısında hökumət yenə susur" rel="bookmark">Rusiya qarşısında hökumət yenə susur</a></h3><time class="rpwe-time published" datetime="2021-04-20T11:51:47+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242943.html" target="_blank"  title="Permalink to Bir ananın faciəsi" rel="bookmark">Bir ananın faciəsi</a></h3><time class="rpwe-time published" datetime="2021-04-20T11:29:05+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242941.html" target="_blank"  title="Permalink to Demokratiya heç bir dövlətin daxili işi deyil" rel="bookmark">Demokratiya heç bir dövlətin daxili işi deyil</a></h3><time class="rpwe-time published" datetime="2021-04-19T22:06:38+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242939.html" target="_blank"  title="Permalink to Hökumətin qeyri-hökumət təşkilatları yeni qiyafədə" rel="bookmark">Hökumətin qeyri-hökumət təşkilatları yeni qiyafədə</a></h3><time class="rpwe-time published" datetime="2021-04-19T16:43:12+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242934.html" target="_blank"  title="Permalink to Xankəndi aeroportunda parad hazırlığı" rel="bookmark">Xankəndi aeroportunda parad hazırlığı</a></h3><time class="rpwe-time published" datetime="2021-04-19T16:40:52+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242928.html" target="_blank"  title="Permalink to Navalnı xəstəxanaya köçürülür" rel="bookmark">Navalnı xəstəxanaya köçürülür</a></h3><time class="rpwe-time published" datetime="2021-04-19T16:35:21+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242926.html" target="_blank"  title="Permalink to Toivo Klaar Yerevandakı görüş barədə Bakıya əvvəlcədən məlumat vermişdi" rel="bookmark">Toivo Klaar Yerevandakı görüş barədə Bakıya əvvəlcədən məlumat vermişdi</a></h3><time class="rpwe-time published" datetime="2021-04-19T15:40:16+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242919.html" target="_blank"  title="Permalink to Sərt siyasət Putini xilas edə biləcəkmi?" rel="bookmark">Sərt siyasət Putini xilas edə biləcəkmi?</a></h3><time class="rpwe-time published" datetime="2021-04-19T12:17:52+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242916.html" target="_blank"  title="Permalink to Aİ-na rəsmi etiraz, Kremlə sükut?" rel="bookmark">Aİ-na rəsmi etiraz, Kremlə sükut?</a></h3><time class="rpwe-time published" datetime="2021-04-19T00:39:46+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242914.html" target="_blank"  title="Permalink to Belə antinsani addımların arxasında İlham Əliyev durur" rel="bookmark">Belə antinsani addımların arxasında İlham Əliyev durur</a></h3><time class="rpwe-time published" datetime="2021-04-19T00:20:11+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242910.html" target="_blank"  title="Permalink to Ağ Ev Moskvaya Navalnı həbsxanada öldüyü halda bunun &#8220;nəticələri&#8221; ilə bağlı xəbərdarlıq edib" rel="bookmark">Ağ Ev Moskvaya Navalnı həbsxanada öldüyü halda bunun &#8220;nəticələri&#8221; ilə bağlı xəbərdarlıq edib</a></h3><time class="rpwe-time published" datetime="2021-04-19T00:15:59+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242908.html" target="_blank"  title="Permalink to Navalnının həkimi: `O hər an ölə bilər`" rel="bookmark">Navalnının həkimi: `O hər an ölə bilər`</a></h3><time class="rpwe-time published" datetime="2021-04-18T19:38:59+04:00">18 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242905.html" target="_blank"  title="Permalink to “Le Monde”: Fransa Azərbaycanla münasibətləri qaydasına salmağı arzulayır" rel="bookmark">“Le Monde”: Fransa Azərbaycanla münasibətləri qaydasına salmağı arzulayır</a></h3><time class="rpwe-time published" datetime="2021-04-18T11:22:29+04:00">18 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242901.html" target="_blank"  title="Permalink to Daren Linvill: &#8220;Dezinformasiya rejimin gündəminə zidd olan səsləri susdurmaq məqsədi daşıyır&#8221;" rel="bookmark">Daren Linvill: &#8220;Dezinformasiya rejimin gündəminə zidd olan səsləri susdurmaq məqsədi daşıyır&#8221;</a></h3><time class="rpwe-time published" datetime="2021-04-18T11:18:21+04:00">18 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242899.html" target="_blank"  title="Permalink to Hökumətin &#8220;qətiyyət&#8221;i" rel="bookmark">Hökumətin &#8220;qətiyyət&#8221;i</a></h3><time class="rpwe-time published" datetime="2021-04-17T22:28:01+04:00">17 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242894.html" target="_blank"  title="Permalink to Erməni deputat: ‘Mənim ağlıma gəlməzdi ki, bu zal məğlubiyyətə əl çalacaq’" rel="bookmark">Erməni deputat: ‘Mənim ağlıma gəlməzdi ki, bu zal məğlubiyyətə əl çalacaq’</a></h3><time class="rpwe-time published" datetime="2021-04-17T17:49:30+04:00">17 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242890.html" target="_blank"  title="Permalink to Məhkəmədən çıxıb, məhkəməyə gedən bloqer" rel="bookmark">Məhkəmədən çıxıb, məhkəməyə gedən bloqer</a></h3><time class="rpwe-time published" datetime="2021-04-17T17:45:29+04:00">17 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242883.html" target="_blank"  title="Permalink to ABŞ-ın Azərbaycana münasibətdə prioriteti demokratiya olacaq" rel="bookmark">ABŞ-ın Azərbaycana münasibətdə prioriteti demokratiya olacaq</a></h3><time class="rpwe-time published" datetime="2021-04-17T14:09:21+04:00">17 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242879.html" target="_blank"  title="Permalink to Navalnının komandası Putinin yeni gizli lüks mülklərini açıqlayıb" rel="bookmark">Navalnının komandası Putinin yeni gizli lüks mülklərini açıqlayıb</a></h3><time class="rpwe-time published" datetime="2021-04-17T14:06:24+04:00">17 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242876.html" target="_blank"  title="Permalink to Rusiya 10 ABŞ diplomatını ölkədən çıxarır" rel="bookmark">Rusiya 10 ABŞ diplomatını ölkədən çıxarır</a></h3><time class="rpwe-time published" datetime="2021-04-17T14:03:15+04:00">17 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242871.html" target="_blank"  title="Permalink to Rəsulzadənin rəsmini çəkən rəssamın yenə cəzalandırılması tələb olunur" rel="bookmark">Rəsulzadənin rəsmini çəkən rəssamın yenə cəzalandırılması tələb olunur</a></h3><time class="rpwe-time published" datetime="2021-04-16T20:54:00+04:00">16 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242869.html" target="_blank"  title="Permalink to Türkiyə və Rusiya arasındakı qarşıdurma Azərbaycana nə vəd edir?" rel="bookmark">Türkiyə və Rusiya arasındakı qarşıdurma Azərbaycana nə vəd edir?</a></h3><time class="rpwe-time published" datetime="2021-04-16T16:40:08+04:00">16 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242867.html" target="_blank"  title="Permalink to Hüquq müdafiəçisi İlham Əliyevdən nə istəyir?" rel="bookmark">Hüquq müdafiəçisi İlham Əliyevdən nə istəyir?</a></h3><time class="rpwe-time published" datetime="2021-04-16T12:26:22+04:00">16 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242865.html" target="_blank"  title="Permalink to Azərbaycan və Rusiya arasında dərinləşən narazılığın pərdəarxası" rel="bookmark">Azərbaycan və Rusiya arasında dərinləşən narazılığın pərdəarxası</a></h3><time class="rpwe-time published" datetime="2021-04-15T22:44:09+04:00">15 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242861.html" target="_blank"  title="Permalink to ABŞ hakerlik, seçkilərə müdaxilə səbəbi ilə Rusiyaya sanksiyalar tətbiq edib" rel="bookmark">ABŞ hakerlik, seçkilərə müdaxilə səbəbi ilə Rusiyaya sanksiyalar tətbiq edib</a></h3><time class="rpwe-time published" datetime="2021-04-15T22:37:59+04:00">15 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242858.html" target="_blank"  title="Permalink to 2018-ci ildə “Kommersant” Ermənistana ixrac üçün nəzərdə tutulmayan “İsgəndər” raketlərinin göndərildiyini bildirib" rel="bookmark">2018-ci ildə “Kommersant” Ermənistana ixrac üçün nəzərdə tutulmayan “İsgəndər” raketlərinin göndərildiyini bildirib</a></h3><time class="rpwe-time published" datetime="2021-04-15T22:33:38+04:00">15 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242852.html" target="_blank"  title="Permalink to Kanada Azərbaycana görə Türkiyəyə texnologiya ixracını dayandırır" rel="bookmark">Kanada Azərbaycana görə Türkiyəyə texnologiya ixracını dayandırır</a></h3><time class="rpwe-time published" datetime="2021-04-15T10:17:03+04:00">15 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242850.html" target="_blank"  title="Permalink to Məndən AXCP-nin əleyhinə ifadə vermək tələb olunurdu" rel="bookmark">Məndən AXCP-nin əleyhinə ifadə vermək tələb olunurdu</a></h3><time class="rpwe-time published" datetime="2021-04-14T23:04:25+04:00">14 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242847.html" target="_blank"  title="Permalink to Orduya dəstək mitinqindən sonra ittiham edilən fəalların məhkəməsində şahid ifadə verib" rel="bookmark">Orduya dəstək mitinqindən sonra ittiham edilən fəalların məhkəməsində şahid ifadə verib</a></h3><time class="rpwe-time published" datetime="2021-04-14T22:09:18+04:00">14 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242843.html" target="_blank"  title="Permalink to YAP-dan istefa vermiş hüquqşünas barəsində cinayət işi təzələnib" rel="bookmark">YAP-dan istefa vermiş hüquqşünas barəsində cinayət işi təzələnib</a></h3><time class="rpwe-time published" datetime="2021-04-14T16:19:42+04:00">14 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242839.html" target="_blank"  title="Permalink to ATƏT-in Minsk Qrupunun həmsədrləri: Bizi silmək hələ tezdir" rel="bookmark">ATƏT-in Minsk Qrupunun həmsədrləri: Bizi silmək hələ tezdir</a></h3><time class="rpwe-time published" datetime="2021-04-14T13:52:10+04:00">14 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242836.html" target="_blank"  title="Permalink to Eldar Həsənovun vəkilləri prezidentə üz tutdular" rel="bookmark">Eldar Həsənovun vəkilləri prezidentə üz tutdular</a></h3><time class="rpwe-time published" datetime="2021-04-14T13:48:54+04:00">14 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242833.html" target="_blank"  title="Permalink to Quran və bəzi başqa kitablar Navalnıya verilmir" rel="bookmark">Quran və bəzi başqa kitablar Navalnıya verilmir</a></h3><time class="rpwe-time published" datetime="2021-04-14T00:25:39+04:00">14 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242830.html" target="_blank"  title="Permalink to The Guardian: &#8220;Azərbaycanda trol şəbəkəsi yenidən işə başlayıb&#8221;" rel="bookmark">The Guardian: &#8220;Azərbaycanda trol şəbəkəsi yenidən işə başlayıb&#8221;</a></h3><time class="rpwe-time published" datetime="2021-04-13T23:50:13+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242827.html" target="_blank"  title="Permalink to Baydenlə Putin arasında telefon söhbəti baş tutub" rel="bookmark">Baydenlə Putin arasında telefon söhbəti baş tutub</a></h3><time class="rpwe-time published" datetime="2021-04-13T22:12:19+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242824.html" target="_blank"  title="Permalink to Cəmil Həsənlidən Əliyevlərə ağır ittihamlar" rel="bookmark">Cəmil Həsənlidən Əliyevlərə ağır ittihamlar</a></h3><time class="rpwe-time published" datetime="2021-04-13T22:08:02+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242822.html" target="_blank"  title="Permalink to Azərbaycanda erkən ölümlər kritik həddə çatıb" rel="bookmark">Azərbaycanda erkən ölümlər kritik həddə çatıb</a></h3><time class="rpwe-time published" datetime="2021-04-13T19:11:42+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242819.html" target="_blank"  title="Permalink to Əleyhinə Ümumdünya Təşkilatı: “Tərtər işi” üzrə 11 ölüm və digər insan hüquqları pozuntusu" rel="bookmark">Əleyhinə Ümumdünya Təşkilatı: “Tərtər işi” üzrə 11 ölüm və digər insan hüquqları pozuntusu</a></h3><time class="rpwe-time published" datetime="2021-04-13T19:09:50+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242816.html" target="_blank"  title="Permalink to İşgəncələr Əleyhinə Ümumdünya Təşkilatı hüquq müdafiəçinin səhhətindən narahatdır" rel="bookmark">İşgəncələr Əleyhinə Ümumdünya Təşkilatı hüquq müdafiəçinin səhhətindən narahatdır</a></h3><time class="rpwe-time published" datetime="2021-04-13T18:48:07+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242813.html" target="_blank"  title="Permalink to Peskov: “Moskva və Bakı “İsgəndər-M” ətrafında vəziyyəti müzakirə edirlər" rel="bookmark">Peskov: “Moskva və Bakı “İsgəndər-M” ətrafında vəziyyəti müzakirə edirlər</a></h3><time class="rpwe-time published" datetime="2021-04-13T18:43:14+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242808.html" target="_blank"  title="Permalink to Təbrizdə siyasi fəal Azərbaycana dəstək mitinqi ilə əlaqədar cərimələnib" rel="bookmark">Təbrizdə siyasi fəal Azərbaycana dəstək mitinqi ilə əlaqədar cərimələnib</a></h3><time class="rpwe-time published" datetime="2021-04-13T18:34:44+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242801.html" target="_blank"  title="Permalink to Türkanda aclıq edən ahıl qadınların vəziyyəti pisləşib" rel="bookmark">Türkanda aclıq edən ahıl qadınların vəziyyəti pisləşib</a></h3><time class="rpwe-time published" datetime="2021-04-13T18:24:35+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242799.html" target="_blank"  title="Permalink to İnsanlar neçə qismdir?" rel="bookmark">İnsanlar neçə qismdir?</a></h3><time class="rpwe-time published" datetime="2021-04-13T15:20:26+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242797.html" target="_blank"  title="Permalink to Qarabağ məsələsində təkrarlanan strateji səhv" rel="bookmark">Qarabağ məsələsində təkrarlanan strateji səhv</a></h3><time class="rpwe-time published" datetime="2021-04-13T15:17:35+04:00">13 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242794.html" target="_blank"  title="Permalink to Əfqan Muxtarlı: &#8220;İndiki halda istintaqdan gözləntim böyük deyil&#8221;" rel="bookmark">Əfqan Muxtarlı: &#8220;İndiki halda istintaqdan gözləntim böyük deyil&#8221;</a></h3><time class="rpwe-time published" datetime="2021-04-12T22:55:09+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242790.html" target="_blank"  title="Permalink to Siyasi Məhbuslar Monitorinq Mərkəzi: &#8220;Azərbaycan həbsxanalarında vəziyyət acınacaqlıdır&#8221;" rel="bookmark">Siyasi Məhbuslar Monitorinq Mərkəzi: &#8220;Azərbaycan həbsxanalarında vəziyyət acınacaqlıdır&#8221;</a></h3><time class="rpwe-time published" datetime="2021-04-12T22:27:42+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242788.html" target="_blank"  title="Permalink to Ərdəbilli fəal həbsxana məmurları tərəfindən ağır şəkildə döyülüb" rel="bookmark">Ərdəbilli fəal həbsxana məmurları tərəfindən ağır şəkildə döyülüb</a></h3><time class="rpwe-time published" datetime="2021-04-12T22:25:41+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242785.html" target="_blank"  title="Permalink to Akkord korporasiyası, prezident ailəsinin yerli korrupsiya layihəsi və baş gicəlləndirən rəqəmlər haqqında !" rel="bookmark">Akkord korporasiyası, prezident ailəsinin yerli korrupsiya layihəsi və baş gicəlləndirən rəqəmlər haqqında !</a></h3><time class="rpwe-time published" datetime="2021-04-12T16:23:27+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242782.html" target="_blank"  title="Permalink to Makrona müraciət edən fransalı vəkil: &#8220;Azərbaycanın ərazi bütövlüyünə hörmət edilməlidir&#8221;" rel="bookmark">Makrona müraciət edən fransalı vəkil: &#8220;Azərbaycanın ərazi bütövlüyünə hörmət edilməlidir&#8221;</a></h3><time class="rpwe-time published" datetime="2021-04-12T14:27:50+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242779.html" target="_blank"  title="Permalink to Rusiyanın ölü sükutu" rel="bookmark">Rusiyanın ölü sükutu</a></h3><time class="rpwe-time published" datetime="2021-04-12T14:02:31+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242773.html" target="_blank"  title="Permalink to Çin öz vaksininin ‘az effektli’ olduğunu təsdiqləyir" rel="bookmark">Çin öz vaksininin ‘az effektli’ olduğunu təsdiqləyir</a></h3><time class="rpwe-time published" datetime="2021-04-12T13:41:21+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242771.html" target="_blank"  title="Permalink to Hakim ailə xalqdan neçə milyard mənimsəyib?" rel="bookmark">Hakim ailə xalqdan neçə milyard mənimsəyib?</a></h3><time class="rpwe-time published" datetime="2021-04-12T13:39:22+04:00">12 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242769.html" target="_blank"  title="Permalink to Türkiyədən Ukraynaya böyük dəstək" rel="bookmark">Türkiyədən Ukraynaya böyük dəstək</a></h3><time class="rpwe-time published" datetime="2021-04-11T22:48:57+04:00">11 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242766.html" target="_blank"  title="Permalink to Ukrayna və Rusiya müharibəsi nə dərəcədə realdır?" rel="bookmark">Ukrayna və Rusiya müharibəsi nə dərəcədə realdır?</a></h3><time class="rpwe-time published" datetime="2021-04-11T13:45:01+04:00">11 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242764.html" target="_blank"  title="Permalink to Əfvə düşən “ömürlük məhbus” “tubzon”a köçürülüb" rel="bookmark">Əfvə düşən “ömürlük məhbus” “tubzon”a köçürülüb</a></h3><time class="rpwe-time published" datetime="2021-04-11T12:12:50+04:00">11 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/242762.html" target="_blank"  title="Permalink to Əlaif  Həsənov Vəkillər Kollegiyasını məhkəməyə verib və özünün vəkillik səlahiyyətlərinin bərpasını tələb edirlər" rel="bookmark">Əlaif  Həsənov Vəkillər Kollegiyasını məhkəməyə verib və özünün vəkillik səlahiyyətlərinin bərpasını tələb edirlər</a></h3><time class="rpwe-time published" datetime="2021-04-11T12:10:48+04:00">11 Aprel 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0011 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242957.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/04/FB_IMG_1618924490835-80x90.jpg" alt="Hər əsəri böyük hadisəyə çevrilən yazıçı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242957.html" target="_blank"  title="Permalink to Hər əsəri böyük hadisəyə çevrilən yazıçı" rel="bookmark">Hər əsəri böyük hadisəyə çevrilən yazıçı</a></h3><time class="rpwe-time published" datetime="2021-04-20T17:16:36+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242955.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-80x90.jpg" alt="Rusiya Azərbaycana güc göstərir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242955.html" target="_blank"  title="Permalink to Rusiya Azərbaycana güc göstərir" rel="bookmark">Rusiya Azərbaycana güc göstərir</a></h3><time class="rpwe-time published" datetime="2021-04-20T16:23:06+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242951.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/11/gurcustan1-80x90.jpg" alt="Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242951.html" target="_blank"  title="Permalink to Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’" rel="bookmark">Avropa Gürcüstan iqtidarı və müxalifətini bir də ‘barışdırır’</a></h3><time class="rpwe-time published" datetime="2021-04-20T14:50:04+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242949.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/merkel-80x90.jpg" alt="Merkeldən Qarabağ açıqlaması: &#8220;Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242949.html" target="_blank"  title="Permalink to Merkeldən Qarabağ açıqlaması: &#8220;Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır&#8221;" rel="bookmark">Merkeldən Qarabağ açıqlaması: &#8220;Dövlətlərin suverenliyi və ərazi bütövlüyünə hörmət olunmalıdır&#8221;</a></h3><time class="rpwe-time published" datetime="2021-04-20T14:48:08+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242947.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/01/FB_IMG_1609878013427-80x90.jpg" alt="Azərbaycan Cənubi Qafqazda artıq lider deyil"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242947.html" target="_blank"  title="Permalink to Azərbaycan Cənubi Qafqazda artıq lider deyil" rel="bookmark">Azərbaycan Cənubi Qafqazda artıq lider deyil</a></h3><time class="rpwe-time published" datetime="2021-04-20T14:02:12+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242945.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ilham-putin-astana-80x90.jpg" alt="Rusiya qarşısında hökumət yenə susur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242945.html" target="_blank"  title="Permalink to Rusiya qarşısında hökumət yenə susur" rel="bookmark">Rusiya qarşısında hökumət yenə susur</a></h3><time class="rpwe-time published" datetime="2021-04-20T11:51:47+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242943.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/FB_IMG_1589629686349-80x90.jpg" alt="Bir ananın faciəsi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242943.html" target="_blank"  title="Permalink to Bir ananın faciəsi" rel="bookmark">Bir ananın faciəsi</a></h3><time class="rpwe-time published" datetime="2021-04-20T11:29:05+04:00">20 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242941.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/04/rafiqmanafli1-80x90.jpg" alt="Demokratiya heç bir dövlətin daxili işi deyil"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242941.html" target="_blank"  title="Permalink to Demokratiya heç bir dövlətin daxili işi deyil" rel="bookmark">Demokratiya heç bir dövlətin daxili işi deyil</a></h3><time class="rpwe-time published" datetime="2021-04-19T22:06:38+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242939.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/FB_IMG_1593510104563-80x90.jpg" alt="Hökumətin qeyri-hökumət təşkilatları yeni qiyafədə"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242939.html" target="_blank"  title="Permalink to Hökumətin qeyri-hökumət təşkilatları yeni qiyafədə" rel="bookmark">Hökumətin qeyri-hökumət təşkilatları yeni qiyafədə</a></h3><time class="rpwe-time published" datetime="2021-04-19T16:43:12+04:00">19 Aprel 2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/242934.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/04/IMG_20210419_143839-80x90.jpg" alt="Xankəndi aeroportunda parad hazırlığı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/242934.html" target="_blank"  title="Permalink to Xankəndi aeroportunda parad hazırlığı" rel="bookmark">Xankəndi aeroportunda parad hazırlığı</a></h3><time class="rpwe-time published" datetime="2021-04-19T16:40:52+04:00">19 Aprel 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0007 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242899.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Hökumətin &#8220;qətiyyət&#8221;i"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242899.html" target="_blank"  title="Permalink to Hökumətin &#8220;qətiyyət&#8221;i" rel="bookmark">Hökumətin &#8220;qətiyyət&#8221;i - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Avropa İttifaqının ölkəmizdəki nümayəndəsi Kestudis Yankauskas Xarici İşlər &hellip;<a href="https://www.azadliq.info/242899.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242670.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Şuşa – qəzalı şəhər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242670.html" target="_blank"  title="Permalink to Şuşa – qəzalı şəhər" rel="bookmark">Şuşa – qəzalı şəhər - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli Hansı komissiya yaradıldı, hansı komissiya binaların qəzalı olmasıyla &hellip;<a href="https://www.azadliq.info/242670.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242641.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242641.html" target="_blank"  title="Permalink to ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230;" rel="bookmark">ANAMA Şuşada &#8220;İsgəndər&#8221; raketinin qalıqlarnı tapıb&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">Ərazilərin Minalardan Təmizlənməsi üzrə Milli Agentliyi (ANAMA) Şuşada minaların təmizlənməsi &hellip;<a href="https://www.azadliq.info/242641.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/242510.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Qarabağda rus işğalı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/242510.html" target="_blank"  title="Permalink to Qarabağda rus işğalı" rel="bookmark">Qarabağda rus işğalı - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzi Faktiki addımlar rəsmiyyətə doğru necə gedir? Qarabağdakı qondarma &hellip;<a href="https://www.azadliq.info/242510.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/241032.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2021/01/sark3-80x90.jpg" alt="Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/241032.html" target="_blank"  title="Permalink to Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində…" rel="bookmark">Azərbaycanın &#8220;böyük Fransız dostu&#8221; ermənilərlə şübhəli biznes əlaqəsində… - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Keçmiş prezident Sarkozinin başı yenə də dərddədir&#8230;. Fransa prokurorluğu keçmiş &hellip;<a href="https://www.azadliq.info/241032.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/240568.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Azərbaycan dövləti təhlükədə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/240568.html" target="_blank"  title="Permalink to Azərbaycan dövləti təhlükədə" rel="bookmark">Azərbaycan dövləti təhlükədə - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu Dağlıq Qarabağla bağlı bir neçə şeyə düzgün qiymət &hellip;<a href="https://www.azadliq.info/240568.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239424.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239424.html" target="_blank"  title="Permalink to Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?" rel="bookmark">Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu Ermənilər Qarabağı qazandımı? Xeyr. Hətta Ermənistanın özünü daha &hellip;<a href="https://www.azadliq.info/239424.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0007 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0007 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Apr20</span> <span class="cs-time">06:01</span></div>
                                    <ol>
                                        <li>Humidity <span>59%</span></li>
                                        <li>Pressure <span>1008</span></li>
                                        <li>Winds <span>9.26mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-sun"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">18&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Apr21</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/15&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1013</li>
                                                <li><span>Winds:</span> 16.04</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Apr22</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  16/13&#8451;</li>
                                                <li><span>Humidity:</span>  62</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 14.78</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Apr23</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  15/12&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1019</li>
                                                <li><span>Winds:</span> 14.13</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Apr24</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  16/13&#8451;</li>
                                                <li><span>Humidity:</span>  57</li>
                                                <li><span>Pressure:</span> 1020</li>
                                                <li><span>Winds:</span> 6.5</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Apr25</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  17/14&#8451;</li>
                                                <li><span>Humidity:</span>  53</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 7.51</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Apr26</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/14&#8451;</li>
                                                <li><span>Humidity:</span>  67</li>
                                                <li><span>Pressure:</span> 1008</li>
                                                <li><span>Winds:</span> 6.39</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.azadliq.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/i18n.min.js?ver=772b1b30d38ec9ba77ae8ae1a39b232a' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/url.min.js?ver=961fb5d5da74eb34194394dfed1abce3' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/hooks.min.js?ver=fd4cfce4ee6f38b4c8fb837fa537df14' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.azadliq.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "51724db433" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.azadliq.info/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"5a42abc48b","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>
    </body>
</html>
