<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Yeni il ərəfəsində Qarabağda hakimiyyət dəyişikliyi haqqında şaiyələr dəqiqlik qazanmağa başlayıb. Bir həftə əvvəl hazırki lider Araik Arutyunyan siyasətdən gedəcəyini bəyan edib, amma öz xələfinin ad"/>
<meta property="og:url" content="https://www.azadliq.info/240658.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.3' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/240658" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib' href='https://www.azadliq.info/240654.html' />
<link rel='next' title='Rusiya hegemonluğunun bədəlinə yenidən baxır' href='https://www.azadliq.info/240662.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.azadliq.info/240658.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=240658' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F240658.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F240658.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-240658 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240665.html" target="_blank" >Bir qrup hərbiçi &#8220;Şuşanın azad olunmasına görə&#8221; medalı ilə təltif olunub</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240662.html" target="_blank" >Rusiya hegemonluğunun bədəlinə yenidən baxır</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240658.html" target="_blank" >Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240654.html" target="_blank" >Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240650.html" target="_blank" >Siyamək Mirzayi yenidən həbs edilib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240647.html" target="_blank" >Nə işlə məşğul olması bilinməyən şirkətə böyük iş verilir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240642.html" target="_blank" >Əli Kərimli: “Baş verənlər Rusiya silahlı qüvvələri ilə koordinasiya olunmuş şəkildə həyata keçirilir”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240638.html" target="_blank" >Tehranın Evin həbsxanasında milli fəal Həmid Mənafi Nadarlıya işgəncə verilib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240633.html" target="_blank" >Putin prospektində atışma olub</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/240629.html" target="_blank" >Həlak olan hərbi quluqçuların yeni sayı açıqlanıb</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     21:54      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-240658 post type-post status-publish format-standard has-post-thumbnail category-aktual category-s14-dunya"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-300x189.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/240658.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-12-29T16:27:56+04:00"/>
  <meta itemprop="dateModified" content="2020-12-29T16:29:39+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/s14-dunya" title="View all posts in Dünya">Dünya</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan&body=Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan https://www.azadliq.info/240658.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="503" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134.jpg" alt="" class="wp-image-240659" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134.jpg 800w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-300x189.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-768x483.jpg 768w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-120x76.jpg 120w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-265x168.jpg 265w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-284x180.jpg 284w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-274x173.jpg 274w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Yeni il ərəfəsində Qarabağda hakimiyyət dəyişikliyi haqqında şaiyələr dəqiqlik qazanmağa başlayıb. Bir həftə əvvəl hazırki lider Araik Arutyunyan siyasətdən gedəcəyini bəyan edib, amma öz xələfinin adını açıqlamayıb. Amma bu gün onun kim olduğu məlum olub – bu, “Qarabağ Təhlükəsizlik Şurasının” rəhbəri Vitali Balasanyandır.</p>



<p>Balasanyan yerli TV-yə müsahibəsində bir sıra gurultulu bəyanatlar verib, onları proqram nitqi kimi qiymətləndirmək olar. Xüsusən, o, Qarabağ ordusunun təhlükəsizlik şurasının nəzarəti altına keçdiyini bildirib.</p>



<p>“Yaxın gələcəkdə biz təhlükəsizlik şurasına tabe olacaq sərhəd qoşunları, müntəzəm silahlı qüvvələr yaradacağıq”, deyə Balasanyan bildirib. Bundan başqa, müqavilə əsasında xidmət göstərən hərbi qulluqçular ehtiyatı, qeyri-nizami qoşun, habelə batalyonlarla gücləndirilmiş polis və milli təhlükəsizlik xidməti yaradılacaq”.</p>



<p>Balasanyan dini sektalara, narkomaniyaya və əyyaşlığa qarşı müharibə elan edib.</p>



<p>“Bütün sekta hərəkatlarına və onların ofislərinə müraciət edirəm ki, mümkün qədər tez bütün bu ofisləri bağlasınlar.</p>



<p>Biz Ermənistanın apostol kilsəsinə sadiqik və Arsaxda başqa hərəkatlar olmamalıdır”, deyən Balasanyan əyyaşları, narkomanları və sektantları Qarabağdan qovmaqla hədələyib.</p>



<p>Daha sonra o, Qarabağ liderlərindən öz Facebook səhifələrini bağlamağı tələb edib. Bundan başqa, o, məmurlara xəbərdarlıq edib ki, iş vaxtı sosial şəbəkələrdən istifadə işdən çıxarılmaqla cəzalandırılacaq.</p>



<p>Beləliklə, Qarabağ separatçılarının yeni lideri siyasi və iqtisadi hakimiyyəti maksimum mərkəzləşdirməklə və vahid ideologiya ilə “hərbi kommunizm” sistemi yaratmaq niyyətindədir, bu, onun vəziyyəti nəzarət altında saxlamasına imkan verəcək. Məntiqcə, növbəti addım mülkiyyətin milliləşdirilməsi olmalıdır.</p>



<p>Balasanyanın özünə gəlincə (1959), o, Əsgərandan məşhur səhra komandiridir. Xocalı soyqırımında, Kəlbəcərin, Ağdamın işğalında əli var, 90-cı illərin əvvəllərində digər hərbi əməliyyatların iştirakçısı olub. Daşnaksutyun partiyasının üzvüdür. Qarabağ ordusunda yüksək vəzifələr tutub. 2012 və 2019-cu illərdə “Qarabağ prezidenti” vəzifəsinə namizədliyini irəli sürüb</p>



<p>Azərbaycan dilində təmiz danışan Balasanyan Qarabağ münaqişəsi başlamazdan əvvəl Ağdamın özünümüdafiə qüvvələrinin komandiri Allahverdi Bağırovla dost idi.</p>



<p>Robert Koçaryana və Serj Sarkisyana olan rəğbətini gizlətmir. Nikol Paşinyan hökumətinin siyasətini kəskin və açıq şəkildə tənqid edirdi.</p>



<p class="has-text-align-right"><strong>Contact.az</strong> </p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="240658">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/240658.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan&url=https://www.azadliq.info/240658.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/240658.html&title=Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134.jpg&amp;
url=https://www.azadliq.info/240658.html&amp;
is_video=false&amp;description=Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/240654.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/C539C739-908F-4D2F-BF4B-EC0530E82944_w408_r1_s-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/C539C739-908F-4D2F-BF4B-EC0530E82944_w408_r1_s-180x120.jpg" alt="Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri - V.Balasanyan"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/240654.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/240654.html" target="_blank" >Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/240662.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/06/kreml-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/06/kreml-180x120.jpg" alt="Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri - V.Balasanyan"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/240662.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/240662.html" target="_blank" >Rusiya hegemonluğunun bədəlinə yenidən baxır</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/240665.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036146-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036146-610x380.jpg" alt="Bir qrup hərbiçi "Şuşanın azad olunmasına görə" medalı ilə təltif olunub"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/240665.html" target="_blank" >Bir qrup hərbiçi &#8220;Şuşanın azad olunmasına görə&#8221; medalı ilə təltif olunub</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-12-29T16:33:47+04:00">Dekabr 29, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/240662.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/06/kreml-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/06/kreml.jpg" alt="Rusiya hegemonluğunun bədəlinə yenidən baxır"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/240662.html" target="_blank" >Rusiya hegemonluğunun bədəlinə yenidən baxır</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-12-29T16:31:08+04:00">Dekabr 29, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/240654.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/C539C739-908F-4D2F-BF4B-EC0530E82944_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/C539C739-908F-4D2F-BF4B-EC0530E82944_w408_r1_s.jpg" alt="Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/240654.html" target="_blank" >Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-12-29T01:12:11+04:00">Dekabr 29, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240665.html" target="_blank"  title="Permalink to Bir qrup hərbiçi &#8220;Şuşanın azad olunmasına görə&#8221; medalı ilə təltif olunub" rel="bookmark">Bir qrup hərbiçi &#8220;Şuşanın azad olunmasına görə&#8221; medalı ilə təltif olunub</a></h3><time class="rpwe-time published" datetime="2020-12-29T16:33:47+04:00">29 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240662.html" target="_blank"  title="Permalink to Rusiya hegemonluğunun bədəlinə yenidən baxır" rel="bookmark">Rusiya hegemonluğunun bədəlinə yenidən baxır</a></h3><time class="rpwe-time published" datetime="2020-12-29T16:31:08+04:00">29 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240654.html" target="_blank"  title="Permalink to Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib" rel="bookmark">Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib</a></h3><time class="rpwe-time published" datetime="2020-12-29T01:12:11+04:00">29 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240650.html" target="_blank"  title="Permalink to Siyamək Mirzayi yenidən həbs edilib" rel="bookmark">Siyamək Mirzayi yenidən həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-12-28T23:52:37+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240647.html" target="_blank"  title="Permalink to Nə işlə məşğul olması bilinməyən şirkətə böyük iş verilir" rel="bookmark">Nə işlə məşğul olması bilinməyən şirkətə böyük iş verilir</a></h3><time class="rpwe-time published" datetime="2020-12-28T23:16:24+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240642.html" target="_blank"  title="Permalink to Əli Kərimli: “Baş verənlər Rusiya silahlı qüvvələri ilə koordinasiya olunmuş şəkildə həyata keçirilir”" rel="bookmark">Əli Kərimli: “Baş verənlər Rusiya silahlı qüvvələri ilə koordinasiya olunmuş şəkildə həyata keçirilir”</a></h3><time class="rpwe-time published" datetime="2020-12-28T23:10:12+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240638.html" target="_blank"  title="Permalink to Tehranın Evin həbsxanasında milli fəal Həmid Mənafi Nadarlıya işgəncə verilib" rel="bookmark">Tehranın Evin həbsxanasında milli fəal Həmid Mənafi Nadarlıya işgəncə verilib</a></h3><time class="rpwe-time published" datetime="2020-12-28T21:43:30+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240633.html" target="_blank"  title="Permalink to Putin prospektində atışma olub" rel="bookmark">Putin prospektində atışma olub</a></h3><time class="rpwe-time published" datetime="2020-12-28T21:39:19+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240629.html" target="_blank"  title="Permalink to Həlak olan hərbi quluqçuların yeni sayı açıqlanıb" rel="bookmark">Həlak olan hərbi quluqçuların yeni sayı açıqlanıb</a></h3><time class="rpwe-time published" datetime="2020-12-28T21:35:27+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240622.html" target="_blank"  title="Permalink to Rüfət Səfərov: &#8220;Pandemiya dövründə insan azadlıqları sıx təqiblərə məruz qalıb&#8221;" rel="bookmark">Rüfət Səfərov: &#8220;Pandemiya dövründə insan azadlıqları sıx təqiblərə məruz qalıb&#8221;</a></h3><time class="rpwe-time published" datetime="2020-12-28T21:21:33+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240620.html" target="_blank"  title="Permalink to Dağlıq Qarabağ artıq Rusiyanındır" rel="bookmark">Dağlıq Qarabağ artıq Rusiyanındır</a></h3><time class="rpwe-time published" datetime="2020-12-28T14:40:22+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240617.html" target="_blank"  title="Permalink to ABŞ-da illik gəliri 75 min dollaradək olanlara 600 dollar nağd kömək ediləcək" rel="bookmark">ABŞ-da illik gəliri 75 min dollaradək olanlara 600 dollar nağd kömək ediləcək</a></h3><time class="rpwe-time published" datetime="2020-12-28T14:37:28+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240608.html" target="_blank"  title="Permalink to İlin yekunları &#8211; Türkiyə və Rusiyanın Cənubi Qafqazda rolu" rel="bookmark">İlin yekunları &#8211; Türkiyə və Rusiyanın Cənubi Qafqazda rolu</a></h3><time class="rpwe-time published" datetime="2020-12-28T14:31:50+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240606.html" target="_blank"  title="Permalink to Hadrutdakı təxribatın arxasında kim dayanır?" rel="bookmark">Hadrutdakı təxribatın arxasında kim dayanır?</a></h3><time class="rpwe-time published" datetime="2020-12-28T14:28:59+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240603.html" target="_blank"  title="Permalink to Ermənilər Xocavənddə Azərbaycan Ordusuna hücum edib, 1 əsgər şəhid olub, 1-i yaralanıb" rel="bookmark">Ermənilər Xocavənddə Azərbaycan Ordusuna hücum edib, 1 əsgər şəhid olub, 1-i yaralanıb</a></h3><time class="rpwe-time published" datetime="2020-12-28T13:48:00+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240599.html" target="_blank"  title="Permalink to Güneyli siyasi fəal Əli Əzizi 6 il həbs cəzasına məhkum edilib" rel="bookmark">Güneyli siyasi fəal Əli Əzizi 6 il həbs cəzasına məhkum edilib</a></h3><time class="rpwe-time published" datetime="2020-12-28T13:45:14+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240595.html" target="_blank"  title="Permalink to Ermənistan hava sahəsini Türkiyə təyyarələri üçün açır" rel="bookmark">Ermənistan hava sahəsini Türkiyə təyyarələri üçün açır</a></h3><time class="rpwe-time published" datetime="2020-12-27T15:25:53+04:00">27 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240591.html" target="_blank"  title="Permalink to Rusiya-Türkiyə Birgə Monitorinq Mərkəzi yanvarda fəaliyyətə başlayacaq, Türkiyə hərbçiləri yola düşüb" rel="bookmark">Rusiya-Türkiyə Birgə Monitorinq Mərkəzi yanvarda fəaliyyətə başlayacaq, Türkiyə hərbçiləri yola düşüb</a></h3><time class="rpwe-time published" datetime="2020-12-27T13:44:29+04:00">27 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240588.html" target="_blank"  title="Permalink to Hökumət yaşayış minimumu standartlarını niyə dəyişmir?" rel="bookmark">Hökumət yaşayış minimumu standartlarını niyə dəyişmir?</a></h3><time class="rpwe-time published" datetime="2020-12-27T13:40:59+04:00">27 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240586.html" target="_blank"  title="Permalink to Türkiyənin Rusiyaya qarşı geopolitik savaş hazırlığı" rel="bookmark">Türkiyənin Rusiyaya qarşı geopolitik savaş hazırlığı</a></h3><time class="rpwe-time published" datetime="2020-12-27T13:39:56+04:00">27 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240581.html" target="_blank"  title="Permalink to Deputatdan Almaniyanın inkişafı ilə bağlı absurd açıqlama" rel="bookmark">Deputatdan Almaniyanın inkişafı ilə bağlı absurd açıqlama</a></h3><time class="rpwe-time published" datetime="2020-12-27T13:29:02+04:00">27 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240577.html" target="_blank"  title="Permalink to Azərbaycan Rusiyadan suverenliyinə hörmət tələb etməlidir" rel="bookmark">Azərbaycan Rusiyadan suverenliyinə hörmət tələb etməlidir</a></h3><time class="rpwe-time published" datetime="2020-12-26T22:45:49+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240574.html" target="_blank"  title="Permalink to Əli Kərimlidən çox mühüm çağırış" rel="bookmark">Əli Kərimlidən çox mühüm çağırış</a></h3><time class="rpwe-time published" datetime="2020-12-26T22:42:10+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240571.html" target="_blank"  title="Permalink to Siyasi məhbuslar azad edilməlidir!" rel="bookmark">Siyasi məhbuslar azad edilməlidir!</a></h3><time class="rpwe-time published" datetime="2020-12-26T19:09:26+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240568.html" target="_blank"  title="Permalink to Azərbaycan dövləti təhlükədə" rel="bookmark">Azərbaycan dövləti təhlükədə</a></h3><time class="rpwe-time published" datetime="2020-12-26T19:07:27+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240564.html" target="_blank"  title="Permalink to Qarabağda fəaliyyət göstərəcək Türkiyə hərbçiləri Azərbaycana gəlib" rel="bookmark">Qarabağda fəaliyyət göstərəcək Türkiyə hərbçiləri Azərbaycana gəlib</a></h3><time class="rpwe-time published" datetime="2020-12-26T19:04:57+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240560.html" target="_blank"  title="Permalink to Sərhəd dəqiqləşdirilməsi: Azərbaycan 74-cü, Ermənistansa 70-ci ilin xəritəsini əsas götürür" rel="bookmark">Sərhəd dəqiqləşdirilməsi: Azərbaycan 74-cü, Ermənistansa 70-ci ilin xəritəsini əsas götürür</a></h3><time class="rpwe-time published" datetime="2020-12-26T18:59:57+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240556.html" target="_blank"  title="Permalink to Zəngəzur-Sünikin Azərbaycan və Ermənistan üçün əhəmiyyəti" rel="bookmark">Zəngəzur-Sünikin Azərbaycan və Ermənistan üçün əhəmiyyəti</a></h3><time class="rpwe-time published" datetime="2020-12-26T12:35:16+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240547.html" target="_blank"  title="Permalink to Erməni alim  Azərbaycanla qonşuluq münasibətləri yaratmağa çağırır" rel="bookmark">Erməni alim  Azərbaycanla qonşuluq münasibətləri yaratmağa çağırır</a></h3><time class="rpwe-time published" datetime="2020-12-26T12:01:33+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240544.html" target="_blank"  title="Permalink to Lövhənin üstündə hoppanan prezident" rel="bookmark">Lövhənin üstündə hoppanan prezident</a></h3><time class="rpwe-time published" datetime="2020-12-26T11:58:47+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240541.html" target="_blank"  title="Permalink to Eyni vaksinə Türkiyədən və Braziliyadan fərqli qiymət" rel="bookmark">Eyni vaksinə Türkiyədən və Braziliyadan fərqli qiymət</a></h3><time class="rpwe-time published" datetime="2020-12-26T11:55:44+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240537.html" target="_blank"  title="Permalink to Təbrizdə Qarabağa dəstək aksiyaları ilə bağlı daha bir fəal məhkəməyə çağırılıb" rel="bookmark">Təbrizdə Qarabağa dəstək aksiyaları ilə bağlı daha bir fəal məhkəməyə çağırılıb</a></h3><time class="rpwe-time published" datetime="2020-12-26T00:18:32+04:00">26 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240534.html" target="_blank"  title="Permalink to Xarici ölkə vətəndaşı olan ermənilərə cinayət işi açılıb" rel="bookmark">Xarici ölkə vətəndaşı olan ermənilərə cinayət işi açılıb</a></h3><time class="rpwe-time published" datetime="2020-12-25T20:26:56+04:00">25 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240529.html" target="_blank"  title="Permalink to ABŞ-da müharibə əlillərinin pensiyası 4 min dollardır" rel="bookmark">ABŞ-da müharibə əlillərinin pensiyası 4 min dollardır</a></h3><time class="rpwe-time published" datetime="2020-12-25T20:21:39+04:00">25 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240525.html" target="_blank"  title="Permalink to Məhkəmə Əfqan Sadıqovu həbsdə saxlayıb" rel="bookmark">Məhkəmə Əfqan Sadıqovu həbsdə saxlayıb</a></h3><time class="rpwe-time published" datetime="2020-12-25T17:49:21+04:00">25 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240522.html" target="_blank"  title="Permalink to Çörəyi koronavirusdan çıxanlar" rel="bookmark">Çörəyi koronavirusdan çıxanlar</a></h3><time class="rpwe-time published" datetime="2020-12-25T17:46:26+04:00">25 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240517.html" target="_blank"  title="Permalink to Azadlıq qəzeti 31 il əvvəl çapa başlayıb &#8211; indi bağlıdır" rel="bookmark">Azadlıq qəzeti 31 il əvvəl çapa başlayıb &#8211; indi bağlıdır</a></h3><time class="rpwe-time published" datetime="2020-12-25T05:33:20+04:00">25 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240513.html" target="_blank"  title="Permalink to Xankəndi aeroportunun sabah açılacağı gözlənir" rel="bookmark">Xankəndi aeroportunun sabah açılacağı gözlənir</a></h3><time class="rpwe-time published" datetime="2020-12-24T17:03:25+04:00">24 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240509.html" target="_blank"  title="Permalink to Mənəvi yaşı əsrlərdən böyük olan qəzet" rel="bookmark">Mənəvi yaşı əsrlərdən böyük olan qəzet</a></h3><time class="rpwe-time published" datetime="2020-12-24T12:59:30+04:00">24 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240505.html" target="_blank"  title="Permalink to 31 yaşlı &#8220;Azadlıq&#8221;" rel="bookmark">31 yaşlı &#8220;Azadlıq&#8221;</a></h3><time class="rpwe-time published" datetime="2020-12-24T12:54:55+04:00">24 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240503.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221; bir partiyanın qəzeti deyildi" rel="bookmark">&#8220;Azadlıq&#8221; bir partiyanın qəzeti deyildi</a></h3><time class="rpwe-time published" datetime="2020-12-24T12:50:46+04:00">24 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240500.html" target="_blank"  title="Permalink to Xəzər dənizinin səviyyəsində təhlükəli eniş yaşanır" rel="bookmark">Xəzər dənizinin səviyyəsində təhlükəli eniş yaşanır</a></h3><time class="rpwe-time published" datetime="2020-12-24T07:29:31+04:00">24 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240498.html" target="_blank"  title="Permalink to Əhalinin gəlirləri noyabrda 21%-dən çox azalıb" rel="bookmark">Əhalinin gəlirləri noyabrda 21%-dən çox azalıb</a></h3><time class="rpwe-time published" datetime="2020-12-23T22:52:40+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240494.html" target="_blank"  title="Permalink to Telegram gələn ildən pullu xidmətə keçir" rel="bookmark">Telegram gələn ildən pullu xidmətə keçir</a></h3><time class="rpwe-time published" datetime="2020-12-23T21:25:21+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240491.html" target="_blank"  title="Permalink to Moskva: &#8220;ABŞ-la münasibətlər pisdən də pis olacaq&#8221;" rel="bookmark">Moskva: &#8220;ABŞ-la münasibətlər pisdən də pis olacaq&#8221;</a></h3><time class="rpwe-time published" datetime="2020-12-23T21:04:09+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240488.html" target="_blank"  title="Permalink to Tofiq Yaqublu: &#8216;Əsirlikdə Azərbaycan əsgərinə işgəncə verildiyi kimi, mənə də&#8230;&#8217;" rel="bookmark">Tofiq Yaqublu: &#8216;Əsirlikdə Azərbaycan əsgərinə işgəncə verildiyi kimi, mənə də&#8230;&#8217;</a></h3><time class="rpwe-time published" datetime="2020-12-23T20:47:00+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240484.html" target="_blank"  title="Permalink to Ərdoğan: &#8220;Biz türk xalqlarının maraqlarını müdafiə edirik&#8221;" rel="bookmark">Ərdoğan: &#8220;Biz türk xalqlarının maraqlarını müdafiə edirik&#8221;</a></h3><time class="rpwe-time published" datetime="2020-12-23T20:42:33+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240482.html" target="_blank"  title="Permalink to &#8220;Ştazi&#8221;nin Navalnı işi" rel="bookmark">&#8220;Ştazi&#8221;nin Navalnı işi</a></h3><time class="rpwe-time published" datetime="2020-12-23T14:33:51+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240479.html" target="_blank"  title="Permalink to Əsgərlər ərzaq çatışmazlığından şikayət edirlər" rel="bookmark">Əsgərlər ərzaq çatışmazlığından şikayət edirlər</a></h3><time class="rpwe-time published" datetime="2020-12-23T14:27:00+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240477.html" target="_blank"  title="Permalink to Аzərbaycan cərimə dövlətinə çevrilir" rel="bookmark">Аzərbaycan cərimə dövlətinə çevrilir</a></h3><time class="rpwe-time published" datetime="2020-12-23T14:24:09+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240475.html" target="_blank"  title="Permalink to Biz necə böyüməliyik?" rel="bookmark">Biz necə böyüməliyik?</a></h3><time class="rpwe-time published" datetime="2020-12-23T14:22:09+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240473.html" target="_blank"  title="Permalink to Hakimiyyət ən qısa müddətdə bu acınacaqlı durumu aradan qaldırmalıdır" rel="bookmark">Hakimiyyət ən qısa müddətdə bu acınacaqlı durumu aradan qaldırmalıdır</a></h3><time class="rpwe-time published" datetime="2020-12-23T09:55:54+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240469.html" target="_blank"  title="Permalink to Türkiyə-İsrail münasibətlərində irəliləyiş gözlənilir" rel="bookmark">Türkiyə-İsrail münasibətlərində irəliləyiş gözlənilir</a></h3><time class="rpwe-time published" datetime="2020-12-23T01:51:38+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240465.html" target="_blank"  title="Permalink to Aqil  müharibəyə həsxanadan getmək istəyib" rel="bookmark">Aqil  müharibəyə həsxanadan getmək istəyib</a></h3><time class="rpwe-time published" datetime="2020-12-23T01:49:00+04:00">23 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240462.html" target="_blank"  title="Permalink to Btitaniya və Cənubi Afrikada aşkar edilən koronavirus növləri əvvəlkilərdən güclü və ölümcül deyil" rel="bookmark">Btitaniya və Cənubi Afrikada aşkar edilən koronavirus növləri əvvəlkilərdən güclü və ölümcül deyil</a></h3><time class="rpwe-time published" datetime="2020-12-22T23:48:52+04:00">22 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240460.html" target="_blank"  title="Permalink to Qələbənin üzərindəki kölgə" rel="bookmark">Qələbənin üzərindəki kölgə</a></h3><time class="rpwe-time published" datetime="2020-12-22T23:42:58+04:00">22 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240457.html" target="_blank"  title="Permalink to Peskov: ‘Navalnı özünü İsa peyğəmbərlə müqayisə edir’" rel="bookmark">Peskov: ‘Navalnı özünü İsa peyğəmbərlə müqayisə edir’</a></h3><time class="rpwe-time published" datetime="2020-12-22T23:36:41+04:00">22 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240453.html" target="_blank"  title="Permalink to Bakı Hərbi Məhkəməsi Lüdviq Mkrtçyanı barəsində 4 ay müddətinə  həbs qətimkan tədbiri seçilib. " rel="bookmark">Bakı Hərbi Məhkəməsi Lüdviq Mkrtçyanı barəsində 4 ay müddətinə  həbs qətimkan tədbiri seçilib. </a></h3><time class="rpwe-time published" datetime="2020-12-22T23:29:17+04:00">22 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240449.html" target="_blank"  title="Permalink to Hulusi Akar: &#8220;Türkiyə Qarabağa 60 hərbçi göndərib&#8221;" rel="bookmark">Hulusi Akar: &#8220;Türkiyə Qarabağa 60 hərbçi göndərib&#8221;</a></h3><time class="rpwe-time published" datetime="2020-12-22T23:25:33+04:00">22 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240445.html" target="_blank"  title="Permalink to ABŞ-dan Rusiya və Çin şirkətlərinə sanksiyalar" rel="bookmark">ABŞ-dan Rusiya və Çin şirkətlərinə sanksiyalar</a></h3><time class="rpwe-time published" datetime="2020-12-22T23:23:00+04:00">22 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/240443.html" target="_blank"  title="Permalink to 830 şəhidə aid 1 503 kredit üzrə həm əsas borc, həm də faizlər silinib" rel="bookmark">830 şəhidə aid 1 503 kredit üzrə həm əsas borc, həm də faizlər silinib</a></h3><time class="rpwe-time published" datetime="2020-12-22T23:21:24+04:00">22 Dekabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- Stored in widget cache in 0.6515 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240665.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036146-80x90.jpg" alt="Bir qrup hərbiçi &#8220;Şuşanın azad olunmasına görə&#8221; medalı ilə təltif olunub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240665.html" target="_blank"  title="Permalink to Bir qrup hərbiçi &#8220;Şuşanın azad olunmasına görə&#8221; medalı ilə təltif olunub" rel="bookmark">Bir qrup hərbiçi &#8220;Şuşanın azad olunmasına görə&#8221; medalı ilə təltif olunub</a></h3><time class="rpwe-time published" datetime="2020-12-29T16:33:47+04:00">29 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240662.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/06/kreml-80x90.jpg" alt="Rusiya hegemonluğunun bədəlinə yenidən baxır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240662.html" target="_blank"  title="Permalink to Rusiya hegemonluğunun bədəlinə yenidən baxır" rel="bookmark">Rusiya hegemonluğunun bədəlinə yenidən baxır</a></h3><time class="rpwe-time published" datetime="2020-12-29T16:31:08+04:00">29 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240658.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/122900036134-80x90.jpg" alt="Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240658.html" target="_blank"  title="Permalink to Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan" rel="bookmark">Qarabağda hakimiyyət dəyişir, separatçıların yeni lideri &#8211; V.Balasanyan</a></h3><time class="rpwe-time published" datetime="2020-12-29T16:27:56+04:00">29 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240654.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/C539C739-908F-4D2F-BF4B-EC0530E82944_w408_r1_s-80x90.jpg" alt="Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240654.html" target="_blank"  title="Permalink to Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib" rel="bookmark">Səudiyyə Ərəbistanında qadın haqları fəalı həbsə məhkum edilib</a></h3><time class="rpwe-time published" datetime="2020-12-29T01:12:11+04:00">29 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240650.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/ACCC3C3F-D113-452F-B511-2BE854F00230_w408_r1_s-80x90.jpg" alt="Siyamək Mirzayi yenidən həbs edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240650.html" target="_blank"  title="Permalink to Siyamək Mirzayi yenidən həbs edilib" rel="bookmark">Siyamək Mirzayi yenidən həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-12-28T23:52:37+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240647.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/08/samir-qliyev-80x90.jpg" alt="Nə işlə məşğul olması bilinməyən şirkətə böyük iş verilir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240647.html" target="_blank"  title="Permalink to Nə işlə məşğul olması bilinməyən şirkətə böyük iş verilir" rel="bookmark">Nə işlə məşğul olması bilinməyən şirkətə böyük iş verilir</a></h3><time class="rpwe-time published" datetime="2020-12-28T23:16:24+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240642.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/03/kerimli-amerikaninsesi-80x90.jpg" alt="Əli Kərimli: “Baş verənlər Rusiya silahlı qüvvələri ilə koordinasiya olunmuş şəkildə həyata keçirilir”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240642.html" target="_blank"  title="Permalink to Əli Kərimli: “Baş verənlər Rusiya silahlı qüvvələri ilə koordinasiya olunmuş şəkildə həyata keçirilir”" rel="bookmark">Əli Kərimli: “Baş verənlər Rusiya silahlı qüvvələri ilə koordinasiya olunmuş şəkildə həyata keçirilir”</a></h3><time class="rpwe-time published" datetime="2020-12-28T23:10:12+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240638.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/56C3E0AA-3AF4-4B11-9696-45761005C5F5_w408_r1_s-80x90.jpg" alt="Tehranın Evin həbsxanasında milli fəal Həmid Mənafi Nadarlıya işgəncə verilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240638.html" target="_blank"  title="Permalink to Tehranın Evin həbsxanasında milli fəal Həmid Mənafi Nadarlıya işgəncə verilib" rel="bookmark">Tehranın Evin həbsxanasında milli fəal Həmid Mənafi Nadarlıya işgəncə verilib</a></h3><time class="rpwe-time published" datetime="2020-12-28T21:43:30+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240633.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/12/600db819-1ab0-49d4-90fd-62bc758549c4_cx0_cy10_cw0_w408_r1_s-80x90.jpg" alt="Putin prospektində atışma olub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240633.html" target="_blank"  title="Permalink to Putin prospektində atışma olub" rel="bookmark">Putin prospektində atışma olub</a></h3><time class="rpwe-time published" datetime="2020-12-28T21:39:19+04:00">28 Dekabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/240629.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/05/shehid-80x90.jpg" alt="Həlak olan hərbi quluqçuların yeni sayı açıqlanıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/240629.html" target="_blank"  title="Permalink to Həlak olan hərbi quluqçuların yeni sayı açıqlanıb" rel="bookmark">Həlak olan hərbi quluqçuların yeni sayı açıqlanıb</a></h3><time class="rpwe-time published" datetime="2020-12-28T21:35:27+04:00">28 Dekabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/240568.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Azərbaycan dövləti təhlükədə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/240568.html" target="_blank"  title="Permalink to Azərbaycan dövləti təhlükədə" rel="bookmark">Azərbaycan dövləti təhlükədə - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu Dağlıq Qarabağla bağlı bir neçə şeyə düzgün qiymət &hellip;<a href="https://www.azadliq.info/240568.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/240482.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="&#8220;Ştazi&#8221;nin Navalnı işi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/240482.html" target="_blank"  title="Permalink to &#8220;Ştazi&#8221;nin Navalnı işi" rel="bookmark">&#8220;Ştazi&#8221;nin Navalnı işi - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Putin özünü necə ələ verir? Seymur Həzi Artıq bütün dünya &hellip;<a href="https://www.azadliq.info/240482.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/240475.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Biz necə böyüməliyik?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/240475.html" target="_blank"  title="Permalink to Biz necə böyüməliyik?" rel="bookmark">Biz necə böyüməliyik? - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Dövlətin mənəvi kvadraturası İlham Hüseyn Dünyada həm də dəyərlərin mübarizəsi &hellip;<a href="https://www.azadliq.info/240475.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/240283.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Biz niyə Şuşaya qayıtmırıq?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/240283.html" target="_blank"  title="Permalink to Biz niyə Şuşaya qayıtmırıq?" rel="bookmark">Biz niyə Şuşaya qayıtmırıq? - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli Yaxud Xocalı polisinin repetitor əməliyyatı Rus &#8220;sülhməramlıları&#8221; erməniləri &hellip;<a href="https://www.azadliq.info/240283.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239493.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239493.html" target="_blank"  title="Permalink to Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur" rel="bookmark">Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Müharibə qurtardı. Nəticələrlə bağlı fərqli fikirlər var, propoqanda &hellip;<a href="https://www.azadliq.info/239493.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239424.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239424.html" target="_blank"  title="Permalink to Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?" rel="bookmark">Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu Ermənilər Qarabağı qazandımı? Xeyr. Hətta Ermənistanın özünü daha &hellip;<a href="https://www.azadliq.info/239424.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235363.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Mübarizələrdə keçən şərəfli ömür&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235363.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli ömür&#8230;" rel="bookmark">Mübarizələrdə keçən şərəfli ömür&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Həyatını insanların sağlamlığı yolunda qurban vermiş əqidədaşımız &#8211; &hellip;<a href="https://www.azadliq.info/235363.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0008 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Dec29</span> <span class="cs-time">09:54</span></div>
                                    <ol>
                                        <li>Humidity <span>93%</span></li>
                                        <li>Pressure <span>1028</span></li>
                                        <li>Winds <span>3.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">7&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Dec30</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/8&#8451;</li>
                                                <li><span>Humidity:</span>  65</li>
                                                <li><span>Pressure:</span> 1031</li>
                                                <li><span>Winds:</span> 2.7</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Dec31</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/7&#8451;</li>
                                                <li><span>Humidity:</span>  75</li>
                                                <li><span>Pressure:</span> 1027</li>
                                                <li><span>Winds:</span> 6.76</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Jan01</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/8&#8451;</li>
                                                <li><span>Humidity:</span>  71</li>
                                                <li><span>Pressure:</span> 1022</li>
                                                <li><span>Winds:</span> 7.95</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Jan02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/7&#8451;</li>
                                                <li><span>Humidity:</span>  56</li>
                                                <li><span>Pressure:</span> 1025</li>
                                                <li><span>Winds:</span> 2.29</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Jan03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  8/7&#8451;</li>
                                                <li><span>Humidity:</span>  72</li>
                                                <li><span>Pressure:</span> 1028</li>
                                                <li><span>Winds:</span> 5.43</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Jan04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  7/6&#8451;</li>
                                                <li><span>Humidity:</span>  65</li>
                                                <li><span>Pressure:</span> 1027</li>
                                                <li><span>Winds:</span> 6.12</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"ef80893290","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
    </body>
</html>
