<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Moldovada qərbpərəst namizəd seçkini udur | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/f7bb10a2-c478-4374-b042-157c20c61342_w408_r1_s.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Moldovada qərbpərəst namizəd seçkini udur"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dünya Bankının keçmiş iqtisadçısı, Avropa Birliyi ilə sıx əlaqələr tərəfdarı&nbsp;Maya Sandu&nbsp;Moldovada prezident seçkisinin ikinci turunun qalidir. Bunu noyabrın 16-da açıqlanmış ilkin nəticələrə"/>
<meta property="og:url" content="https://www.azadliq.info/239524.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.3' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/239524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Azərbaycanı qələbəyə aparmış 3 faktor' href='https://www.azadliq.info/239516.html' />
<link rel='next' title='“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?' href='https://www.azadliq.info/239527.html' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.azadliq.info/239524.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=239524' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F239524.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F239524.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-239524 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239535.html" target="_blank" >Qərb mediası Kəlbəcərdəki dağıntılardan yazır</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239532.html" target="_blank" >Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239527.html" target="_blank" >“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239524.html" target="_blank" >Moldovada qərbpərəst namizəd seçkini udur</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239516.html" target="_blank" >Azərbaycanı qələbəyə aparmış 3 faktor</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239512.html" target="_blank" >Sevinc Sadıqova: &#8220;Əfqan Sadıqovun səhhəti olduqca pisdir&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239510.html" target="_blank" >Kəlbəcər rayonun təhvil verilməsi noyabrın 25-nə qaldı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239508.html" target="_blank" >Erməniyə qarşı humanist olanlar</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239506.html" target="_blank" >Məğlub qələbə</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239502.html" target="_blank" >Kəlbəcər Azərbaycan üçün nə deməkdir</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     15:17      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Moldovada qərbpərəst namizəd seçkini udur</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-239524 post type-post status-publish format-standard has-post-thumbnail category-aktual category-s14-dunya"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/f7bb10a2-c478-4374-b042-157c20c61342_w408_r1_s-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/239524.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-11-16T11:25:11+04:00"/>
  <meta itemprop="dateModified" content="2020-11-16T11:25:12+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Moldovada qərbpərəst namizəd seçkini udur</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/s14-dunya" title="View all posts in Dünya">Dünya</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Moldovada qərbpərəst namizəd seçkini udur&body=Moldovada qərbpərəst namizəd seçkini udur https://www.azadliq.info/239524.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img loading="lazy" width="408" height="230" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/f7bb10a2-c478-4374-b042-157c20c61342_w408_r1_s.jpg" alt="" class="wp-image-239525" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/f7bb10a2-c478-4374-b042-157c20c61342_w408_r1_s.jpg 408w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/f7bb10a2-c478-4374-b042-157c20c61342_w408_r1_s-300x169.jpg 300w" sizes="(max-width: 408px) 100vw, 408px" /></figure>



<p>Dünya Bankının keçmiş iqtisadçısı, Avropa Birliyi ilə sıx əlaqələr tərəfdarı&nbsp;<strong>Maya Sandu</strong>&nbsp;Moldovada prezident seçkisinin ikinci turunun qalidir. Bunu noyabrın 16-da açıqlanmış ilkin nəticələrə əsasən demək olar.</p>



<p>Sandunun səslərin 57, onun rusiyapərəst rəqibi, hazırkı prezident&nbsp;<strong>İqor Dodon</strong>un isə 43 faizini yığdığı, bülletenlərin 99 faizinin sayıldığı bildirilir.</p>



<p>Sandunun tərəfdarları Hərəkət və Həmrəylik Partiyasının (PAS) qərargahında onun qələbəsini qeyd ediblər.</p>



<p>Noyabrın 15-də seçicilərin 52 faizindən çoxunun səsverməyə getdiyi bildirilir. Bu, birinci raunddakından (42.74 faiz) 10 faiz çoxdur.</p>



<p>Keçmiş sovet respublikası olan Moldovanın siyasi gələcəyi üçün yeni yol cığır açılır. Avropa Birliyinə yaxınlaşacağını, yaxud Moskvanın orbitinə düşəcəyini yaxın tarix göstərəcək.</p>



<p class="has-text-align-right"><strong>Azadlıq radiosu </strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="239524">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/239524.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Moldovada qərbpərəst namizəd seçkini udur&url=https://www.azadliq.info/239524.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/239524.html&title=Moldovada qərbpərəst namizəd seçkini udur&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/f7bb10a2-c478-4374-b042-157c20c61342_w408_r1_s.jpg&amp;
url=https://www.azadliq.info/239524.html&amp;
is_video=false&amp;description=Moldovada qərbpərəst namizəd seçkini udur"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/239516.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/FB_IMG_1601686397401-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/FB_IMG_1601686397401-180x120.jpg" alt="Moldovada qərbpərəst namizəd seçkini udur"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/239516.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/239516.html" target="_blank" >Azərbaycanı qələbəyə aparmış 3 faktor</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/239527.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/111600034223-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/111600034223-180x120.jpg" alt="Moldovada qərbpərəst namizəd seçkini udur"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/239527.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/239527.html" target="_blank" >“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/239535.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/c57571f6-43a6-4a7f-b6d6-1af730db4ddd_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/c57571f6-43a6-4a7f-b6d6-1af730db4ddd_w408_r1_s.jpg" alt="Qərb mediası Kəlbəcərdəki dağıntılardan yazır"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/239535.html" target="_blank" >Qərb mediası Kəlbəcərdəki dağıntılardan yazır</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-11-16T15:01:15+04:00">Noyabr 16, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/239532.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/Turkiye-parlamenti-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/Turkiye-parlamenti.jpg" alt="Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/239532.html" target="_blank" >Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-11-16T14:58:36+04:00">Noyabr 16, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/239527.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/111600034223-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/111600034223-610x380.jpg" alt="“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/239527.html" target="_blank" >“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-11-16T12:33:44+04:00">Noyabr 16, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239535.html" target="_blank"  title="Permalink to Qərb mediası Kəlbəcərdəki dağıntılardan yazır" rel="bookmark">Qərb mediası Kəlbəcərdəki dağıntılardan yazır</a></h3><time class="rpwe-time published" datetime="2020-11-16T15:01:15+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239532.html" target="_blank"  title="Permalink to Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib" rel="bookmark">Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib</a></h3><time class="rpwe-time published" datetime="2020-11-16T14:58:36+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239527.html" target="_blank"  title="Permalink to “Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?" rel="bookmark">“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?</a></h3><time class="rpwe-time published" datetime="2020-11-16T12:33:44+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239524.html" target="_blank"  title="Permalink to Moldovada qərbpərəst namizəd seçkini udur" rel="bookmark">Moldovada qərbpərəst namizəd seçkini udur</a></h3><time class="rpwe-time published" datetime="2020-11-16T11:25:11+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239516.html" target="_blank"  title="Permalink to Azərbaycanı qələbəyə aparmış 3 faktor" rel="bookmark">Azərbaycanı qələbəyə aparmış 3 faktor</a></h3><time class="rpwe-time published" datetime="2020-11-16T11:02:22+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239512.html" target="_blank"  title="Permalink to Sevinc Sadıqova: &#8220;Əfqan Sadıqovun səhhəti olduqca pisdir&#8221;" rel="bookmark">Sevinc Sadıqova: &#8220;Əfqan Sadıqovun səhhəti olduqca pisdir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:32:13+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239510.html" target="_blank"  title="Permalink to Kəlbəcər rayonun təhvil verilməsi noyabrın 25-nə qaldı" rel="bookmark">Kəlbəcər rayonun təhvil verilməsi noyabrın 25-nə qaldı</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:29:50+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239508.html" target="_blank"  title="Permalink to Erməniyə qarşı humanist olanlar" rel="bookmark">Erməniyə qarşı humanist olanlar</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:27:42+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239506.html" target="_blank"  title="Permalink to Məğlub qələbə" rel="bookmark">Məğlub qələbə</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:24:59+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239502.html" target="_blank"  title="Permalink to Kəlbəcər Azərbaycan üçün nə deməkdir" rel="bookmark">Kəlbəcər Azərbaycan üçün nə deməkdir</a></h3><time class="rpwe-time published" datetime="2020-11-15T19:36:49+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239500.html" target="_blank"  title="Permalink to Şuşa ətrafında həlak olan hərbçilərin cənazələrinin mübadiləsi baş tutub" rel="bookmark">Şuşa ətrafında həlak olan hərbçilərin cənazələrinin mübadiləsi baş tutub</a></h3><time class="rpwe-time published" datetime="2020-11-15T12:23:12+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239498.html" target="_blank"  title="Permalink to Azərbaycanda iki nəfər minaya düşüb" rel="bookmark">Azərbaycanda iki nəfər minaya düşüb</a></h3><time class="rpwe-time published" datetime="2020-11-15T12:19:47+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239495.html" target="_blank"  title="Permalink to Vəkillər Kollegiyasında vəkil Aqil Layıc barәsindә intizam icraatı başlanıb" rel="bookmark">Vəkillər Kollegiyasında vəkil Aqil Layıc barәsindә intizam icraatı başlanıb</a></h3><time class="rpwe-time published" datetime="2020-11-14T22:54:19+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239493.html" target="_blank"  title="Permalink to Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur" rel="bookmark">Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur</a></h3><time class="rpwe-time published" datetime="2020-11-14T22:51:17+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239491.html" target="_blank"  title="Permalink to Rusiya Qarabağ üzrə humanitar reaksiya mərkəzi yaradır" rel="bookmark">Rusiya Qarabağ üzrə humanitar reaksiya mərkəzi yaradır</a></h3><time class="rpwe-time published" datetime="2020-11-14T20:48:53+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239489.html" target="_blank"  title="Permalink to Türkiyə və Rusiya hərbçilərinin Qarabağdakı atəşkəsə nəzarətlə bağlı danışıqları başa çatıb" rel="bookmark">Türkiyə və Rusiya hərbçilərinin Qarabağdakı atəşkəsə nəzarətlə bağlı danışıqları başa çatıb</a></h3><time class="rpwe-time published" datetime="2020-11-14T20:38:34+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239486.html" target="_blank"  title="Permalink to Mirqafar Seyidov Bakı Şəhər Baş Polis İdarəsinin rəisi vəzifəsindən azad edilib" rel="bookmark">Mirqafar Seyidov Bakı Şəhər Baş Polis İdarəsinin rəisi vəzifəsindən azad edilib</a></h3><time class="rpwe-time published" datetime="2020-11-14T20:35:13+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239484.html" target="_blank"  title="Permalink to Qarabağa dair Türkiyə-Rusiya danışıqları noyabrın 14-də davam edəcək" rel="bookmark">Qarabağa dair Türkiyə-Rusiya danışıqları noyabrın 14-də davam edəcək</a></h3><time class="rpwe-time published" datetime="2020-11-14T12:30:47+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239482.html" target="_blank"  title="Permalink to Bugünkü siyasətin ciddi riskləri var" rel="bookmark">Bugünkü siyasətin ciddi riskləri var</a></h3><time class="rpwe-time published" datetime="2020-11-14T12:27:37+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239480.html" target="_blank"  title="Permalink to Hakimiyyət niyə Rusiyanın istədiyini etdi?" rel="bookmark">Hakimiyyət niyə Rusiyanın istədiyini etdi?</a></h3><time class="rpwe-time published" datetime="2020-11-14T12:25:48+04:00">14 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239477.html" target="_blank"  title="Permalink to Y.Səfərov: &#8216;Məni döyənlər arasında həm polis, həm də mülkigeyimlilər vardı&#8217;" rel="bookmark">Y.Səfərov: &#8216;Məni döyənlər arasında həm polis, həm də mülkigeyimlilər vardı&#8217;</a></h3><time class="rpwe-time published" datetime="2020-11-13T20:08:09+04:00">13 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239474.html" target="_blank"  title="Permalink to Sürücü Oqtay Gülalıyevi görmədiyini deyib" rel="bookmark">Sürücü Oqtay Gülalıyevi görmədiyini deyib</a></h3><time class="rpwe-time published" datetime="2020-11-13T20:03:46+04:00">13 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239470.html" target="_blank"  title="Permalink to Iki şəhid yetişdirən yarı qamış, yarı kərpic ev &#8211; FOTOLAR" rel="bookmark">Iki şəhid yetişdirən yarı qamış, yarı kərpic ev &#8211; FOTOLAR</a></h3><time class="rpwe-time published" datetime="2020-11-13T20:00:04+04:00">13 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239464.html" target="_blank"  title="Permalink to Ermənilər Kəlbəcərdə evləri və məktəbləri yandırırlar" rel="bookmark">Ermənilər Kəlbəcərdə evləri və məktəbləri yandırırlar</a></h3><time class="rpwe-time published" datetime="2020-11-13T17:04:42+04:00">13 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239459.html" target="_blank"  title="Permalink to Ən böyük narahatlıq rus ordusunun qayıtmasıdır" rel="bookmark">Ən böyük narahatlıq rus ordusunun qayıtmasıdır</a></h3><time class="rpwe-time published" datetime="2020-11-13T16:59:00+04:00">13 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239457.html" target="_blank"  title="Permalink to Türkiyə milli müdafiə naziri: ‘Rusiyadan böyük bir heyət gəlir’" rel="bookmark">Türkiyə milli müdafiə naziri: ‘Rusiyadan böyük bir heyət gəlir’</a></h3><time class="rpwe-time published" datetime="2020-11-13T11:19:49+04:00">13 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239454.html" target="_blank"  title="Permalink to Pol Qobl: &#8220;Biz bunu Qarabağ böhranının sonu kimi deyil, sonun başlanğıcı kimi görməliyik&#8221;" rel="bookmark">Pol Qobl: &#8220;Biz bunu Qarabağ böhranının sonu kimi deyil, sonun başlanğıcı kimi görməliyik&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-13T03:25:50+04:00">13 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239451.html" target="_blank"  title="Permalink to Milli Şura: &#8220;Rusiya Ordusunun Azərbaycana gətirilməsinə qəti şəkildə etiraz edirik&#8221;" rel="bookmark">Milli Şura: &#8220;Rusiya Ordusunun Azərbaycana gətirilməsinə qəti şəkildə etiraz edirik&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-12T23:47:32+04:00">12 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239447.html" target="_blank"  title="Permalink to Ermənistanın baş prokuroru: “Bakı Yerevandan 50 milyard dollar məbləğində kompensasiya tələb edir”" rel="bookmark">Ermənistanın baş prokuroru: “Bakı Yerevandan 50 milyard dollar məbləğində kompensasiya tələb edir”</a></h3><time class="rpwe-time published" datetime="2020-11-12T23:09:55+04:00">12 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239445.html" target="_blank"  title="Permalink to Belə rejimdən hər pisliyi gözləmək olar" rel="bookmark">Belə rejimdən hər pisliyi gözləmək olar</a></h3><time class="rpwe-time published" datetime="2020-11-12T23:07:44+04:00">12 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239443.html" target="_blank"  title="Permalink to Cəbhəçiyə 6 aydır ki, valideynləri ilə danışmağa imkan verilmir" rel="bookmark">Cəbhəçiyə 6 aydır ki, valideynləri ilə danışmağa imkan verilmir</a></h3><time class="rpwe-time published" datetime="2020-11-12T20:19:07+04:00">12 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239440.html" target="_blank"  title="Permalink to Çavuşoğlu: &#8220;Türkiyə və Rusiya birlikdə eyni missiyanı yerinə yetirəcək&#8221;" rel="bookmark">Çavuşoğlu: &#8220;Türkiyə və Rusiya birlikdə eyni missiyanı yerinə yetirəcək&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-12T18:42:05+04:00">12 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239437.html" target="_blank"  title="Permalink to Dağlıq Qarabağda udanlar, uduzanlar" rel="bookmark">Dağlıq Qarabağda udanlar, uduzanlar</a></h3><time class="rpwe-time published" datetime="2020-11-12T17:23:06+04:00">12 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239434.html" target="_blank"  title="Permalink to Jurnalist səkkizinci gündür aclıq edir" rel="bookmark">Jurnalist səkkizinci gündür aclıq edir</a></h3><time class="rpwe-time published" datetime="2020-11-11T21:17:34+04:00">11 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239430.html" target="_blank"  title="Permalink to &#8220;Sülh bəyanatı&#8221; &#8211; uğur, yoxsa uğursuzluq?" rel="bookmark">&#8220;Sülh bəyanatı&#8221; &#8211; uğur, yoxsa uğursuzluq?</a></h3><time class="rpwe-time published" datetime="2020-11-11T18:56:53+04:00">11 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239426.html" target="_blank"  title="Permalink to Moskva və Ankara Qarabağda atəşkəsə nəzarət haqqında müqavilə imzalayıblar" rel="bookmark">Moskva və Ankara Qarabağda atəşkəsə nəzarət haqqında müqavilə imzalayıblar</a></h3><time class="rpwe-time published" datetime="2020-11-11T17:35:05+04:00">11 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239424.html" target="_blank"  title="Permalink to Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?" rel="bookmark">Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?</a></h3><time class="rpwe-time published" datetime="2020-11-11T17:31:43+04:00">11 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239421.html" target="_blank"  title="Permalink to Sülhməramlılar Qarabağda olmalı idimi?" rel="bookmark">Sülhməramlılar Qarabağda olmalı idimi?</a></h3><time class="rpwe-time published" datetime="2020-11-11T17:29:31+04:00">11 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239419.html" target="_blank"  title="Permalink to Qarabağla bağlı birgə bəyanatın qısa siyasi-hüquqi təhlili" rel="bookmark">Qarabağla bağlı birgə bəyanatın qısa siyasi-hüquqi təhlili</a></h3><time class="rpwe-time published" datetime="2020-11-11T17:27:29+04:00">11 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239417.html" target="_blank"  title="Permalink to Qarabağ bəyanatının doğurduğu suallar" rel="bookmark">Qarabağ bəyanatının doğurduğu suallar</a></h3><time class="rpwe-time published" datetime="2020-11-11T11:46:17+04:00">11 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239415.html" target="_blank"  title="Permalink to Ruslar gələndən sonra Azərbaycan Qarabağda bütün suveren hüquqlarını itirdi" rel="bookmark">Ruslar gələndən sonra Azərbaycan Qarabağda bütün suveren hüquqlarını itirdi</a></h3><time class="rpwe-time published" datetime="2020-11-10T23:34:41+04:00">10 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239410.html" target="_blank"  title="Permalink to Əli Kərimli: &#8220;Rusiya ordusunun qayıdışı milli maraqlarımıza ziddir!&#8221;" rel="bookmark">Əli Kərimli: &#8220;Rusiya ordusunun qayıdışı milli maraqlarımıza ziddir!&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-10T23:04:25+04:00">10 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239407.html" target="_blank"  title="Permalink to Türkiyənin Xarici İşlər, Müdafiə nazirləri və MİT rəisi Bakıda" rel="bookmark">Türkiyənin Xarici İşlər, Müdafiə nazirləri və MİT rəisi Bakıda</a></h3><time class="rpwe-time published" datetime="2020-11-10T22:01:57+04:00">10 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239405.html" target="_blank"  title="Permalink to İlham Əliyev sona qədər getmədi" rel="bookmark">İlham Əliyev sona qədər getmədi</a></h3><time class="rpwe-time published" datetime="2020-11-10T21:56:31+04:00">10 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239403.html" target="_blank"  title="Permalink to Məsələnin ən ağrılı tərəfi  Rusiya qoşunlarının Azərbaycana qayıtmasıdır" rel="bookmark">Məsələnin ən ağrılı tərəfi  Rusiya qoşunlarının Azərbaycana qayıtmasıdır</a></h3><time class="rpwe-time published" datetime="2020-11-10T16:43:46+04:00">10 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239400.html" target="_blank"  title="Permalink to Müharibə bitdi" rel="bookmark">Müharibə bitdi</a></h3><time class="rpwe-time published" datetime="2020-11-10T03:45:14+04:00">10 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239398.html" target="_blank"  title="Permalink to &#8220;Xalqımızın dəstəyi olmasa, bu qədər irəliləməzdik&#8221;" rel="bookmark">&#8220;Xalqımızın dəstəyi olmasa, bu qədər irəliləməzdik&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-10T01:34:49+04:00">10 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239393.html" target="_blank"  title="Permalink to Cəmil Həsənlinin ABŞ-da daha bir kitabı dərc edilib" rel="bookmark">Cəmil Həsənlinin ABŞ-da daha bir kitabı dərc edilib</a></h3><time class="rpwe-time published" datetime="2020-11-09T22:35:16+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239390.html" target="_blank"  title="Permalink to Ərdoğan: &#8220;Minsk qrupu həmişə baş qatırdı&#8221;" rel="bookmark">Ərdoğan: &#8220;Minsk qrupu həmişə baş qatırdı&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-09T21:28:59+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239388.html" target="_blank"  title="Permalink to Azərbaycan Rusiya helikopterinin vurulması ilə əlaqədar üzr istəyib" rel="bookmark">Azərbaycan Rusiya helikopterinin vurulması ilə əlaqədar üzr istəyib</a></h3><time class="rpwe-time published" datetime="2020-11-09T21:23:20+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239384.html" target="_blank"  title="Permalink to Düşmənin “Tor-M2KM” ZRK-sı vurulub" rel="bookmark">Düşmənin “Tor-M2KM” ZRK-sı vurulub</a></h3><time class="rpwe-time published" datetime="2020-11-09T21:15:05+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239379.html" target="_blank"  title="Permalink to Azərbaycan Ordusu daha 71 kəndi, 1 qəsəbəni, 8 strateji yüksəkliyi işğaldan azad edib" rel="bookmark">Azərbaycan Ordusu daha 71 kəndi, 1 qəsəbəni, 8 strateji yüksəkliyi işğaldan azad edib</a></h3><time class="rpwe-time published" datetime="2020-11-09T21:03:47+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239374.html" target="_blank"  title="Permalink to Qarabağ nizamlanmasında Türkiyə-Rusiya vasitəçiliyi nə dərəcədə realdır?" rel="bookmark">Qarabağ nizamlanmasında Türkiyə-Rusiya vasitəçiliyi nə dərəcədə realdır?</a></h3><time class="rpwe-time published" datetime="2020-11-09T18:28:49+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239372.html" target="_blank"  title="Permalink to Daha 23 kənd azad edilib" rel="bookmark">Daha 23 kənd azad edilib</a></h3><time class="rpwe-time published" datetime="2020-11-09T13:56:31+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239370.html" target="_blank"  title="Permalink to 1992 və 2020-ci illərin müxalifəti.." rel="bookmark">1992 və 2020-ci illərin müxalifəti..</a></h3><time class="rpwe-time published" datetime="2020-11-09T11:12:24+04:00">09 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239367.html" target="_blank"  title="Permalink to Prezident kimi Co Baydenin Rusiyaya münasibəti necə olacaq?" rel="bookmark">Prezident kimi Co Baydenin Rusiyaya münasibəti necə olacaq?</a></h3><time class="rpwe-time published" datetime="2020-11-08T20:59:21+04:00">08 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239364.html" target="_blank"  title="Permalink to Şuşanın alınması bizi aşağılıq kompleksindən xilas etdi" rel="bookmark">Şuşanın alınması bizi aşağılıq kompleksindən xilas etdi</a></h3><time class="rpwe-time published" datetime="2020-11-08T20:57:34+04:00">08 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239361.html" target="_blank"  title="Permalink to Şuşa azad edildi" rel="bookmark">Şuşa azad edildi</a></h3><time class="rpwe-time published" datetime="2020-11-08T12:57:35+04:00">08 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239357.html" target="_blank"  title="Permalink to Co Bayden ABŞ-ın 46-cı prezidenti olur" rel="bookmark">Co Bayden ABŞ-ın 46-cı prezidenti olur</a></h3><time class="rpwe-time published" datetime="2020-11-07T23:47:24+04:00">07 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239351.html" target="_blank"  title="Permalink to Bayden Pensilvaniyada 20,000 səs fərqi ilə öndə olduğu üçün seçkinin qalibi olmağa yaxınlaşdığına əmindir" rel="bookmark">Bayden Pensilvaniyada 20,000 səs fərqi ilə öndə olduğu üçün seçkinin qalibi olmağa yaxınlaşdığına əmindir</a></h3><time class="rpwe-time published" datetime="2020-11-07T20:03:54+04:00">07 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239348.html" target="_blank"  title="Permalink to Le Monde:&#8221;Azərbaycan Ordusu erməniləri Şuşada pərən-pərən saldı&#8221;" rel="bookmark">Le Monde:&#8221;Azərbaycan Ordusu erməniləri Şuşada pərən-pərən saldı&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-07T20:01:51+04:00">07 Noyabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239535.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/c57571f6-43a6-4a7f-b6d6-1af730db4ddd_w408_r1_s-80x90.jpg" alt="Qərb mediası Kəlbəcərdəki dağıntılardan yazır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239535.html" target="_blank"  title="Permalink to Qərb mediası Kəlbəcərdəki dağıntılardan yazır" rel="bookmark">Qərb mediası Kəlbəcərdəki dağıntılardan yazır</a></h3><time class="rpwe-time published" datetime="2020-11-16T15:01:15+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239532.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/Turkiye-parlamenti-80x90.jpg" alt="Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239532.html" target="_blank"  title="Permalink to Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib" rel="bookmark">Türkiyəli hərbçilərin Azərbaycana göndərilməsinə dair qanun layihəsi parlamentə təqdim edilib</a></h3><time class="rpwe-time published" datetime="2020-11-16T14:58:36+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239527.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/111600034223-80x90.jpg" alt="“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239527.html" target="_blank"  title="Permalink to “Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?" rel="bookmark">“Qarabağ ordusu” tərkslilah olmur. Ermənilər nə düşünüblər?</a></h3><time class="rpwe-time published" datetime="2020-11-16T12:33:44+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239524.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/f7bb10a2-c478-4374-b042-157c20c61342_w408_r1_s-80x90.jpg" alt="Moldovada qərbpərəst namizəd seçkini udur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239524.html" target="_blank"  title="Permalink to Moldovada qərbpərəst namizəd seçkini udur" rel="bookmark">Moldovada qərbpərəst namizəd seçkini udur</a></h3><time class="rpwe-time published" datetime="2020-11-16T11:25:11+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239516.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/FB_IMG_1601686397401-80x90.jpg" alt="Azərbaycanı qələbəyə aparmış 3 faktor"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239516.html" target="_blank"  title="Permalink to Azərbaycanı qələbəyə aparmış 3 faktor" rel="bookmark">Azərbaycanı qələbəyə aparmış 3 faktor</a></h3><time class="rpwe-time published" datetime="2020-11-16T11:02:22+04:00">16 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239512.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/1A84FA6A-067C-4764-872F-501D83397E82_w408_r1_s-80x90.jpg" alt="Sevinc Sadıqova: &#8220;Əfqan Sadıqovun səhhəti olduqca pisdir&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239512.html" target="_blank"  title="Permalink to Sevinc Sadıqova: &#8220;Əfqan Sadıqovun səhhəti olduqca pisdir&#8221;" rel="bookmark">Sevinc Sadıqova: &#8220;Əfqan Sadıqovun səhhəti olduqca pisdir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:32:13+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239510.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/kelbecer-80x90.jpg" alt="Kəlbəcər rayonun təhvil verilməsi noyabrın 25-nə qaldı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239510.html" target="_blank"  title="Permalink to Kəlbəcər rayonun təhvil verilməsi noyabrın 25-nə qaldı" rel="bookmark">Kəlbəcər rayonun təhvil verilməsi noyabrın 25-nə qaldı</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:29:50+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239508.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-80x90.jpg" alt="Erməniyə qarşı humanist olanlar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239508.html" target="_blank"  title="Permalink to Erməniyə qarşı humanist olanlar" rel="bookmark">Erməniyə qarşı humanist olanlar</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:27:42+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239506.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/02/ennagi_hacibeyli-80x90.jpg" alt="Məğlub qələbə"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239506.html" target="_blank"  title="Permalink to Məğlub qələbə" rel="bookmark">Məğlub qələbə</a></h3><time class="rpwe-time published" datetime="2020-11-15T22:24:59+04:00">15 Noyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239502.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/11/FB_IMG_1605454530874-80x90.jpg" alt="Kəlbəcər Azərbaycan üçün nə deməkdir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239502.html" target="_blank"  title="Permalink to Kəlbəcər Azərbaycan üçün nə deməkdir" rel="bookmark">Kəlbəcər Azərbaycan üçün nə deməkdir</a></h3><time class="rpwe-time published" datetime="2020-11-15T19:36:49+04:00">15 Noyabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0005 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0004 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0003 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0003 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0003 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0003 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0003 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0003 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0003 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239493.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239493.html" target="_blank"  title="Permalink to Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur" rel="bookmark">Azərbaycan Ordusu qalibdir, siyasi qələbə isə yoxdur - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Müharibə qurtardı. Nəticələrlə bağlı fərqli fikirlər var, propoqanda &hellip;<a href="https://www.azadliq.info/239493.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239424.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239424.html" target="_blank"  title="Permalink to Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir?" rel="bookmark">Rus əsgəri nəfəs qədər yaxındırsa… Çıxış yolu nədir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu Ermənilər Qarabağı qazandımı? Xeyr. Hətta Ermənistanın özünü daha &hellip;<a href="https://www.azadliq.info/239424.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/239300.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="“Bilirdim&#8230; Bilirdim ki, gələcəksən&#8230;”"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/239300.html" target="_blank"  title="Permalink to “Bilirdim&#8230; Bilirdim ki, gələcəksən&#8230;”" rel="bookmark">“Bilirdim&#8230; Bilirdim ki, gələcəksən&#8230;” - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli Səngər dostluğunu əsgərdən yaxşı heç kim bilə bilməz &hellip;<a href="https://www.azadliq.info/239300.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/237372.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/237372.html" target="_blank"  title="Permalink to Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi" rel="bookmark">Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Eşitdiniz də, əzəmətli hökumətimiz 27 ildən sonra Əli &hellip;<a href="https://www.azadliq.info/237372.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236823.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236823.html" target="_blank"  title="Permalink to Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol" rel="bookmark">Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">AXCP sədrinin müavini Seymur Həzi Rusiyanın Müdafiə naziri Sergey Şoyqunun &hellip;<a href="https://www.azadliq.info/236823.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235822.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Azərbaycanda insan yaşamır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235822.html" target="_blank"  title="Permalink to Azərbaycanda insan yaşamır" rel="bookmark">Azərbaycanda insan yaşamır - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Ədilov Şəhidlərin evilərini göstərəndə onların kasib miskin vəziyyəti çoxumuzu &hellip;<a href="https://www.azadliq.info/235822.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235363.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Mübarizələrdə keçən şərəfli ömür&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235363.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli ömür&#8230;" rel="bookmark">Mübarizələrdə keçən şərəfli ömür&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Həyatını insanların sağlamlığı yolunda qurban vermiş əqidədaşımız &#8211; &hellip;<a href="https://www.azadliq.info/235363.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0004 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0004 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0004 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0003 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0003 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Nov16</span> <span class="cs-time">03:16</span></div>
                                    <ol>
                                        <li>Humidity <span>93%</span></li>
                                        <li>Pressure <span>1022</span></li>
                                        <li>Winds <span>6.2mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-drizzle icon-sunny"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">12&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Nov17</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>orta şiddetli yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  13/9&#8451;</li>
                                                <li><span>Humidity:</span>  80</li>
                                                <li><span>Pressure:</span> 1027</li>
                                                <li><span>Winds:</span> 5.93</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Nov18</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  8/7&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1034</li>
                                                <li><span>Winds:</span> 7.6</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Nov19</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  8/6&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1035</li>
                                                <li><span>Winds:</span> 7.43</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Nov20</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/7&#8451;</li>
                                                <li><span>Humidity:</span>  66</li>
                                                <li><span>Pressure:</span> 1029</li>
                                                <li><span>Winds:</span> 5.48</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Nov21</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  11/10&#8451;</li>
                                                <li><span>Humidity:</span>  70</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 9.81</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Nov22</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/8&#8451;</li>
                                                <li><span>Humidity:</span>  56</li>
                                                <li><span>Pressure:</span> 1029</li>
                                                <li><span>Winds:</span> 4.61</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0004 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"9cdf36ba12","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
    </body>
</html>
