<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Yeni növ koronavirus (COVID-19) infeksiyasının yayılmasının, onun törədə biləcəyi fəsadların qarşısının alınması məqsədi ilə Azərbaycan Nazirlər Kabinetinin qərarına əsasən ölkə ərazisində xüsusi kara"/>
<meta property="og:url" content="https://www.azadliq.info/239063.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.1' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/239063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib' href='https://www.azadliq.info/239059.html' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.azadliq.info/239063.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=239063' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F239063.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F239063.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-239063 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239063.html" target="_blank" >Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239059.html" target="_blank" >İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239054.html" target="_blank" >Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239049.html" target="_blank" >Gəncə işi: &#8220;Qardaşımın meyitinə görə bizdən 500 manat pul istədilər&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239045.html" target="_blank" >Bu kəndlər də işğaldan azad edildi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239039.html" target="_blank" >Bərdə raket atəşinə tutulub- ölənlərin sayı 21-a çatıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239035.html" target="_blank" >Tehran Qarabağla bağlı nizamlama planı hazırlayıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239032.html" target="_blank" >60-cı illərdə Dağlıq Qarabağda ermənilər nə tələb edirdi?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239028.html" target="_blank" >Ermənilər Tərtəri “Smerç”lə atəşə tutdu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/239017.html" target="_blank" >Ərdoğanla Putin Qarabağı müzakirə etdilər</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     19:09      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-239063 post type-post status-publish format-standard has-post-thumbnail category-aktual category-s15-cmyyt"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/239063.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-10-28T19:29:21+04:00"/>
  <meta itemprop="dateModified" content="2020-10-28T19:30:31+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/s15-cmyyt" title="View all posts in Cəmiyyət">Cəmiyyət</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb&body=Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb https://www.azadliq.info/239063.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="450" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005.jpg" alt="" class="wp-image-235395" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005.jpg 800w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005-300x169.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Yeni növ koronavirus (COVID-19) infeksiyasının yayılmasının, onun törədə biləcəyi fəsadların qarşısının alınması məqsədi ilə Azərbaycan Nazirlər Kabinetinin qərarına əsasən ölkə ərazisində xüsusi karantin rejiminin müddəti dekabrın 1-dək uzadılıb.</p>



<p>Bu barədə Azərbaycan Nazirlər Kabineti yanında Operativ Qərargah məlumat yayıb.</p>



<p>Məlumatda deyilir ki, ölkə ərazisində mövcud sanitar-epidemioloji vəziyyətin təhlilinə əsasən, son günlər Lənkəran şəhərində, Cəlilabad və Masallı rayonlarında yüksək yoluxma faktları aşkar olunub. Bu səbəbdən oktyabrın 29-dan etibarən Lənkəran şəhəri, Cəlilabad və Masallı rayonlarına operativ və xüsusi təyinatlı nəqliyyat vasitələrinin, eləcə də yükdaşıyan avtomobillərin hərəkəti istisna olmaqla giriş-çıxış dayandırılır.</p>



<p>Həmçinin Bakı, Sumqayıt, Gəncə, Yevlax, Mingəçevir, Şəki, Şirvan, Lənkəran şəhərlərində və Abşeron, Göygöl, Samux, Sabirabad, Quba, Ağstafa, Biləsuvar, Xaçmaz, İsmayıllı, Qax, Zaqatala, Cəlilabad, Masallı rayonlarda həftəsonları ictimai nəqliyyatın hərəkəti dayandırılır.</p>



<p>“Bir daha vətəndaşlarımızı COVID-19 virusu ilə mübarizədə mövcud karantin tələblərinə ciddi riayət etməyə, tibbi maskalardan və digər zəruri tibbi-profilaktik vasitələrdən istifadə etməyə, ictimai yerlərdə kənar şəxslərlə minimum kontaktda olmağa çağırırıq,” Operativ Qərargah bildirir.</p>



<p>Son günlər ölkədə COVİD-19-a yoluxanların və ölüm hallarının sayında antirekord qeydə alınır.</p>



<p>Oktyabrın 28-də koronavirusa yoluxanların sayı 988-ə, ölənlərin sayı 11-ə çatıb. Bu yoluxma dövründə ən yüksək rəqəmlərdir.</p>



<p>Nazirlər Kabineti yoluxma hallarının artmasını nəzərə alaraq karantin rejimini sərtləşdirib. Belə ki, Bakı, Sumqayıt, Gəncə şəhərləri, Abşeron rayonu və bir sıra digər şəhər və rayonlarda həftə sonları ictimai nəqliyyatın hərəkəti qadağan edilib. Ölkə üzrə orta ümumtəhsil məktəblərində tətil elan edilib. Bakı metrosunun fəaliyyəti dayandırılıb. Son günlər bir sıra şəhər və kəndlərə giriş-çıxış qadağan edilib.</p>



<p>Azərbaycanda koronavirus infeksiyasına ilk yoluxma fevralın 28-də aşkarlanıb.</p>



<p>Həmin vaxtdan ölkədə karantin rejimi tətbiq edilib və dekabrın 1-dək davam edəcək.</p>



<p class="has-text-align-right"><strong>Amerikanın səsi </strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="239063">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/239063.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb&url=https://www.azadliq.info/239063.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/239063.html&title=Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005.jpg&amp;
url=https://www.azadliq.info/239063.html&amp;
is_video=false&amp;description=Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/239059.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/CB436837-8273-4759-BF79-F52A7B6B1EAF_w408_r1_s-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/CB436837-8273-4759-BF79-F52A7B6B1EAF_w408_r1_s-180x120.jpg" alt="Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/239059.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/239059.html" target="_blank" >İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/239059.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/CB436837-8273-4759-BF79-F52A7B6B1EAF_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/CB436837-8273-4759-BF79-F52A7B6B1EAF_w408_r1_s.jpg" alt="İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/239059.html" target="_blank" >İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-10-28T19:25:12+04:00">Oktyabr 28, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/239054.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/0297f734-0673-431e-bb90-da93b1499124_w408_r1_s-190x122.png" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/0297f734-0673-431e-bb90-da93b1499124_w408_r1_s.png" alt="Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/239054.html" target="_blank" >Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-10-28T19:13:24+04:00">Oktyabr 28, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/239049.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/c3769746-b592-49a3-9b25-7ba62cb9a317_cx0_cy11_cw0_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/c3769746-b592-49a3-9b25-7ba62cb9a317_cx0_cy11_cw0_w408_r1_s.jpg" alt="Gəncə işi: "Qardaşımın meyitinə görə bizdən 500 manat pul istədilər""></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/239049.html" target="_blank" >Gəncə işi: &#8220;Qardaşımın meyitinə görə bizdən 500 manat pul istədilər&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-10-28T19:08:08+04:00">Oktyabr 28, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239063.html" target="_blank"  title="Permalink to Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb" rel="bookmark">Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb</a></h3><time class="rpwe-time published" datetime="2020-10-28T19:29:21+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239059.html" target="_blank"  title="Permalink to İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib" rel="bookmark">İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib</a></h3><time class="rpwe-time published" datetime="2020-10-28T19:25:12+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239054.html" target="_blank"  title="Permalink to Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza" rel="bookmark">Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza</a></h3><time class="rpwe-time published" datetime="2020-10-28T19:13:24+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239049.html" target="_blank"  title="Permalink to Gəncə işi: &#8220;Qardaşımın meyitinə görə bizdən 500 manat pul istədilər&#8221;" rel="bookmark">Gəncə işi: &#8220;Qardaşımın meyitinə görə bizdən 500 manat pul istədilər&#8221;</a></h3><time class="rpwe-time published" datetime="2020-10-28T19:08:08+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239045.html" target="_blank"  title="Permalink to Bu kəndlər də işğaldan azad edildi" rel="bookmark">Bu kəndlər də işğaldan azad edildi</a></h3><time class="rpwe-time published" datetime="2020-10-28T16:58:40+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239039.html" target="_blank"  title="Permalink to Bərdə raket atəşinə tutulub- ölənlərin sayı 21-a çatıb" rel="bookmark">Bərdə raket atəşinə tutulub- ölənlərin sayı 21-a çatıb</a></h3><time class="rpwe-time published" datetime="2020-10-28T15:13:56+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239035.html" target="_blank"  title="Permalink to Tehran Qarabağla bağlı nizamlama planı hazırlayıb" rel="bookmark">Tehran Qarabağla bağlı nizamlama planı hazırlayıb</a></h3><time class="rpwe-time published" datetime="2020-10-28T12:55:18+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239032.html" target="_blank"  title="Permalink to 60-cı illərdə Dağlıq Qarabağda ermənilər nə tələb edirdi?" rel="bookmark">60-cı illərdə Dağlıq Qarabağda ermənilər nə tələb edirdi?</a></h3><time class="rpwe-time published" datetime="2020-10-28T12:50:56+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239028.html" target="_blank"  title="Permalink to Ermənilər Tərtəri “Smerç”lə atəşə tutdu" rel="bookmark">Ermənilər Tərtəri “Smerç”lə atəşə tutdu</a></h3><time class="rpwe-time published" datetime="2020-10-28T11:26:23+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239017.html" target="_blank"  title="Permalink to Ərdoğanla Putin Qarabağı müzakirə etdilər" rel="bookmark">Ərdoğanla Putin Qarabağı müzakirə etdilər</a></h3><time class="rpwe-time published" datetime="2020-10-27T23:33:38+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239013.html" target="_blank"  title="Permalink to Əli Kərimlinin sürücüsü: &#8216;Narkotik satanamsa, evimə niyə baxmadılar?&#8217;" rel="bookmark">Əli Kərimlinin sürücüsü: &#8216;Narkotik satanamsa, evimə niyə baxmadılar?&#8217;</a></h3><time class="rpwe-time published" datetime="2020-10-27T22:52:08+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239011.html" target="_blank"  title="Permalink to Pompeo Əliyev və Paşinyana zəng edib" rel="bookmark">Pompeo Əliyev və Paşinyana zəng edib</a></h3><time class="rpwe-time published" datetime="2020-10-27T22:50:14+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239007.html" target="_blank"  title="Permalink to Əkbər Mühaciri Təbrizin mərkəzi həbsxanasına köçürülüb" rel="bookmark">Əkbər Mühaciri Təbrizin mərkəzi həbsxanasına köçürülüb</a></h3><time class="rpwe-time published" datetime="2020-10-27T22:21:51+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/239005.html" target="_blank"  title="Permalink to Beynəlxalq təşkilatlar Azərbaycana dəvət edildi" rel="bookmark">Beynəlxalq təşkilatlar Azərbaycana dəvət edildi</a></h3><time class="rpwe-time published" datetime="2020-10-27T22:18:41+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238999.html" target="_blank"  title="Permalink to Təbrizdə tutulan fəalların harada saxlanıldığı bilinmir" rel="bookmark">Təbrizdə tutulan fəalların harada saxlanıldığı bilinmir</a></h3><time class="rpwe-time published" datetime="2020-10-27T18:42:15+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238995.html" target="_blank"  title="Permalink to Qələbədən sonra dünyaya açılmadan olmaz" rel="bookmark">Qələbədən sonra dünyaya açılmadan olmaz</a></h3><time class="rpwe-time published" datetime="2020-10-27T18:37:48+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238991.html" target="_blank"  title="Permalink to Dağlıq Qarabağda kompromis ‘görünmür’" rel="bookmark">Dağlıq Qarabağda kompromis ‘görünmür’</a></h3><time class="rpwe-time published" datetime="2020-10-27T18:34:32+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238988.html" target="_blank"  title="Permalink to Paşinyandan hakimiyyəti hərbçilərə vermək tələb olunur" rel="bookmark">Paşinyandan hakimiyyəti hərbçilərə vermək tələb olunur</a></h3><time class="rpwe-time published" datetime="2020-10-27T18:30:11+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238984.html" target="_blank"  title="Permalink to Ermənistan Bərdəyə raket atıb, 4 nəfər ölüb, 10 nəfər yaralanıb" rel="bookmark">Ermənistan Bərdəyə raket atıb, 4 nəfər ölüb, 10 nəfər yaralanıb</a></h3><time class="rpwe-time published" datetime="2020-10-27T18:23:39+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238980.html" target="_blank"  title="Permalink to “Yeni dünya sistemi”nə doğru (mu?)" rel="bookmark">“Yeni dünya sistemi”nə doğru (mu?)</a></h3><time class="rpwe-time published" datetime="2020-10-27T18:17:13+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238972.html" target="_blank"  title="Permalink to Türkiyə iqtisadiyyatına niyə və necə tövhə verməli?" rel="bookmark">Türkiyə iqtisadiyyatına niyə və necə tövhə verməli?</a></h3><time class="rpwe-time published" datetime="2020-10-27T17:52:40+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238969.html" target="_blank"  title="Permalink to Bolşeviklər bu problemi yaratdılar" rel="bookmark">Bolşeviklər bu problemi yaratdılar</a></h3><time class="rpwe-time published" datetime="2020-10-27T17:45:19+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238966.html" target="_blank"  title="Permalink to Tərtər şəhəri və rayonun kəndləri atəşə tutulub" rel="bookmark">Tərtər şəhəri və rayonun kəndləri atəşə tutulub</a></h3><time class="rpwe-time published" datetime="2020-10-27T13:14:12+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238962.html" target="_blank"  title="Permalink to İlham Əliyev:&#8221;Rusiyanın Gümrüdəki bazasından Ermənistan ordusuna dəstək verilir&#8221;" rel="bookmark">İlham Əliyev:&#8221;Rusiyanın Gümrüdəki bazasından Ermənistan ordusuna dəstək verilir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-10-27T12:28:08+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238957.html" target="_blank"  title="Permalink to Millimiz heç-heçə etdi" rel="bookmark">Millimiz heç-heçə etdi</a></h3><time class="rpwe-time published" datetime="2020-10-27T09:43:11+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238954.html" target="_blank"  title="Permalink to Düşmənin xeyli canlı qüvvəsi, diviziyasının qərargah rəisi məhv edilib" rel="bookmark">Düşmənin xeyli canlı qüvvəsi, diviziyasının qərargah rəisi məhv edilib</a></h3><time class="rpwe-time published" datetime="2020-10-27T09:39:15+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238947.html" target="_blank"  title="Permalink to Tanınmış ABŞ politoloqu: &#8220;Azərbaycan Dağlıq Qarabağı &#8220;kəlbətinə&#8221; salaraq sıxır&#8221;" rel="bookmark">Tanınmış ABŞ politoloqu: &#8220;Azərbaycan Dağlıq Qarabağı &#8220;kəlbətinə&#8221; salaraq sıxır&#8221;</a></h3><time class="rpwe-time published" datetime="2020-10-27T09:34:28+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238942.html" target="_blank"  title="Permalink to Ermənistan Azərbaycanın əsirlərlə və meyitlərlə bağlı təkliflərinə cavab vermir" rel="bookmark">Ermənistan Azərbaycanın əsirlərlə və meyitlərlə bağlı təkliflərinə cavab vermir</a></h3><time class="rpwe-time published" datetime="2020-10-26T19:06:12+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238937.html" target="_blank"  title="Permalink to Bir qrup güneyli feminist Qarabağ münaqişəsi ilə bağlı bəyanat yayıb" rel="bookmark">Bir qrup güneyli feminist Qarabağ münaqişəsi ilə bağlı bəyanat yayıb</a></h3><time class="rpwe-time published" datetime="2020-10-26T16:51:56+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238932.html" target="_blank"  title="Permalink to Azərbaycana qarşı təcavüz olarsa, F-16-ları görəcəklər" rel="bookmark">Azərbaycana qarşı təcavüz olarsa, F-16-ları görəcəklər</a></h3><time class="rpwe-time published" datetime="2020-10-26T16:12:44+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238929.html" target="_blank"  title="Permalink to Qubadlı-xəyallarımın şəhəri" rel="bookmark">Qubadlı-xəyallarımın şəhəri</a></h3><time class="rpwe-time published" datetime="2020-10-26T13:49:23+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238924.html" target="_blank"  title="Permalink to Ermənistan inad etdikcə &#8220;mühasirəyə düşür&#8221; " rel="bookmark">Ermənistan inad etdikcə &#8220;mühasirəyə düşür&#8221; </a></h3><time class="rpwe-time published" datetime="2020-10-26T13:47:01+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238921.html" target="_blank"  title="Permalink to Zəngilan, Cəbrayıl və Qubadlı rayonlarının işğaldan azad edilmiş kəndlərinin adları" rel="bookmark">Zəngilan, Cəbrayıl və Qubadlı rayonlarının işğaldan azad edilmiş kəndlərinin adları</a></h3><time class="rpwe-time published" datetime="2020-10-26T13:42:04+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238917.html" target="_blank"  title="Permalink to İran Araz çayı boyunca sərhəd bölgəsinə qoşun yeridir" rel="bookmark">İran Araz çayı boyunca sərhəd bölgəsinə qoşun yeridir</a></h3><time class="rpwe-time published" datetime="2020-10-26T11:11:12+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238914.html" target="_blank"  title="Permalink to Ermənistan yeni atəşkəs rejimini kobud surətdə pozdu" rel="bookmark">Ermənistan yeni atəşkəs rejimini kobud surətdə pozdu</a></h3><time class="rpwe-time published" datetime="2020-10-26T09:55:16+04:00">26 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238908.html" target="_blank"  title="Permalink to Qubadlı şəhəri işğaldan azad olundu!" rel="bookmark">Qubadlı şəhəri işğaldan azad olundu!</a></h3><time class="rpwe-time published" datetime="2020-10-25T22:30:13+04:00">25 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238904.html" target="_blank"  title="Permalink to Düşmənə qarşı yüksək dəqiqlikli silah tətbiq edilir &#8211; video" rel="bookmark">Düşmənə qarşı yüksək dəqiqlikli silah tətbiq edilir &#8211; video</a></h3><time class="rpwe-time published" datetime="2020-10-25T16:42:32+04:00">25 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238902.html" target="_blank"  title="Permalink to Düşmən yaşayış məntəqələrimizi atəşə tutur" rel="bookmark">Düşmən yaşayış məntəqələrimizi atəşə tutur</a></h3><time class="rpwe-time published" datetime="2020-10-25T16:40:28+04:00">25 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238893.html" target="_blank"  title="Permalink to Millətin işğalçı və dağıdıcı mahiyyəti" rel="bookmark">Millətin işğalçı və dağıdıcı mahiyyəti</a></h3><time class="rpwe-time published" datetime="2020-10-25T15:17:23+04:00">25 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238891.html" target="_blank"  title="Permalink to Yarımçıq qərar" rel="bookmark">Yarımçıq qərar</a></h3><time class="rpwe-time published" datetime="2020-10-25T14:20:02+04:00">25 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238887.html" target="_blank"  title="Permalink to “Bayraktar” PUA-sının yaradıcısından Azərbaycana dəstək" rel="bookmark">“Bayraktar” PUA-sının yaradıcısından Azərbaycana dəstək</a></h3><time class="rpwe-time published" datetime="2020-10-25T11:24:25+04:00">25 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238885.html" target="_blank"  title="Permalink to Ərazi bütövlüyü təmin olunan Azərbaycanda xalq azad olmalıdır" rel="bookmark">Ərazi bütövlüyü təmin olunan Azərbaycanda xalq azad olmalıdır</a></h3><time class="rpwe-time published" datetime="2020-10-24T23:44:39+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238883.html" target="_blank"  title="Permalink to Yeridir, yoxsa yeri deyil?" rel="bookmark">Yeridir, yoxsa yeri deyil?</a></h3><time class="rpwe-time published" datetime="2020-10-24T23:40:43+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238880.html" target="_blank"  title="Permalink to &#8220;Azərsun&#8221; orduya verdiyi  pulu qiymətləri qaldırmaqla çıxarır" rel="bookmark">&#8220;Azərsun&#8221; orduya verdiyi  pulu qiymətləri qaldırmaqla çıxarır</a></h3><time class="rpwe-time published" datetime="2020-10-24T23:38:01+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238877.html" target="_blank"  title="Permalink to " rel="bookmark"></a></h3><time class="rpwe-time published" datetime="2020-10-24T20:19:36+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238873.html" target="_blank"  title="Permalink to Düşmənin 3 tankı, 2 sığınacağı və dayaq məntəqələri məhv edildi" rel="bookmark">Düşmənin 3 tankı, 2 sığınacağı və dayaq məntəqələri məhv edildi</a></h3><time class="rpwe-time published" datetime="2020-10-24T20:14:57+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238870.html" target="_blank"  title="Permalink to Düşmənin bölmələrimizə hücum cəhdinin qarşısı alındı &#8211; Əsir götürülənlər var" rel="bookmark">Düşmənin bölmələrimizə hücum cəhdinin qarşısı alındı &#8211; Əsir götürülənlər var</a></h3><time class="rpwe-time published" datetime="2020-10-24T20:11:00+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238867.html" target="_blank"  title="Permalink to Müharibəyə görə həyatını itirən hərbçi və mülki şəxslərin krediti silinəcək" rel="bookmark">Müharibəyə görə həyatını itirən hərbçi və mülki şəxslərin krediti silinəcək</a></h3><time class="rpwe-time published" datetime="2020-10-24T19:02:56+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238863.html" target="_blank"  title="Permalink to Məcburi köçkünlərin yaşadığı dəhşətlər" rel="bookmark">Məcburi köçkünlərin yaşadığı dəhşətlər</a></h3><time class="rpwe-time published" datetime="2020-10-24T17:22:37+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238860.html" target="_blank"  title="Permalink to Ermənilərin bütün səyləri iflasa uğradı" rel="bookmark">Ermənilərin bütün səyləri iflasa uğradı</a></h3><time class="rpwe-time published" datetime="2020-10-24T17:17:40+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238858.html" target="_blank"  title="Permalink to Laçın və Qubadlı rayonları Ermənistandan atəşə tutulur" rel="bookmark">Laçın və Qubadlı rayonları Ermənistandan atəşə tutulur</a></h3><time class="rpwe-time published" datetime="2020-10-24T16:26:12+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238853.html" target="_blank"  title="Permalink to Düşmənin bu gecə məhv edilən döyüş texnikaları &#8211; video" rel="bookmark">Düşmənin bu gecə məhv edilən döyüş texnikaları &#8211; video</a></h3><time class="rpwe-time published" datetime="2020-10-24T11:11:02+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238848.html" target="_blank"  title="Permalink to Düşmən Tərtər və Bərdəni atəşə tutur" rel="bookmark">Düşmən Tərtər və Bərdəni atəşə tutur</a></h3><time class="rpwe-time published" datetime="2020-10-24T10:47:52+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238846.html" target="_blank"  title="Permalink to Şuşa haqqında növbəti erməni saxtakarlığı" rel="bookmark">Şuşa haqqında növbəti erməni saxtakarlığı</a></h3><time class="rpwe-time published" datetime="2020-10-24T00:46:05+04:00">24 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238841.html" target="_blank"  title="Permalink to Bayramov və Mnatsakanyan üçtərəfli danışıqlardan imtina ediblər" rel="bookmark">Bayramov və Mnatsakanyan üçtərəfli danışıqlardan imtina ediblər</a></h3><time class="rpwe-time published" datetime="2020-10-23T20:32:50+04:00">23 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238837.html" target="_blank"  title="Permalink to BMT TŞ-də Fransa və Rusiya Dağlıq Qarabağla bağlı hazırladığları bəyanat layihəsini geri götürüblər" rel="bookmark">BMT TŞ-də Fransa və Rusiya Dağlıq Qarabağla bağlı hazırladığları bəyanat layihəsini geri götürüblər</a></h3><time class="rpwe-time published" datetime="2020-10-23T20:10:31+04:00">23 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238832.html" target="_blank"  title="Permalink to XİN Ceyhun Bayramovla Pompeonun görüşü ilə bağlı məlumat yaydı" rel="bookmark">XİN Ceyhun Bayramovla Pompeonun görüşü ilə bağlı məlumat yaydı</a></h3><time class="rpwe-time published" datetime="2020-10-23T20:00:40+04:00">23 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238824.html" target="_blank"  title="Permalink to Xocavənd, Zəngilan, Cəbrayıl və Qubadlının bəzi kəndləri azad edilib" rel="bookmark">Xocavənd, Zəngilan, Cəbrayıl və Qubadlının bəzi kəndləri azad edilib</a></h3><time class="rpwe-time published" datetime="2020-10-23T17:40:31+04:00">23 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238820.html" target="_blank"  title="Permalink to Yerdəyişmə etməyə hazırlaşan düşmən məhv edildi &#8211; video" rel="bookmark">Yerdəyişmə etməyə hazırlaşan düşmən məhv edildi &#8211; video</a></h3><time class="rpwe-time published" datetime="2020-10-23T17:34:47+04:00">23 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238816.html" target="_blank"  title="Permalink to &#8220;Yunisin qayınatasına dedik ki, Elmar Vəliyevi öldürmək istəyir&#8221;" rel="bookmark">&#8220;Yunisin qayınatasına dedik ki, Elmar Vəliyevi öldürmək istəyir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-10-23T17:16:44+04:00">23 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/238812.html" target="_blank"  title="Permalink to “Sərhədsiz Reportyorlar” Polad Aslanovu dərhal azad etməyə çağırıb" rel="bookmark">“Sərhədsiz Reportyorlar” Polad Aslanovu dərhal azad etməyə çağırıb</a></h3><time class="rpwe-time published" datetime="2020-10-23T17:14:05+04:00">23 Oktyabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239063.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/061900028005-80x90.jpg" alt="Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239063.html" target="_blank"  title="Permalink to Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb" rel="bookmark">Azərbaycanda karantin rejimi dekabrın 1-dək uzadılıb</a></h3><time class="rpwe-time published" datetime="2020-10-28T19:29:21+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239059.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/CB436837-8273-4759-BF79-F52A7B6B1EAF_w408_r1_s-80x90.jpg" alt="İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239059.html" target="_blank"  title="Permalink to İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib" rel="bookmark">İran etirazçıları uzunmüddətli həbs və minlərlə şallaq cəzasına məhkum edib</a></h3><time class="rpwe-time published" datetime="2020-10-28T19:25:12+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239054.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/0297f734-0673-431e-bb90-da93b1499124_w408_r1_s-80x90.png" alt="Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239054.html" target="_blank"  title="Permalink to Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza" rel="bookmark">Ağır xəstəlikdən əziyyət çəkən inanclı fəala ağır cəza</a></h3><time class="rpwe-time published" datetime="2020-10-28T19:13:24+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239045.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/esasssss-80x90.png" alt="Bu kəndlər də işğaldan azad edildi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239045.html" target="_blank"  title="Permalink to Bu kəndlər də işğaldan azad edildi" rel="bookmark">Bu kəndlər də işğaldan azad edildi</a></h3><time class="rpwe-time published" datetime="2020-10-28T16:58:40+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239039.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/berde-80x90.jpg" alt="Bərdə raket atəşinə tutulub- ölənlərin sayı 21-a çatıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239039.html" target="_blank"  title="Permalink to Bərdə raket atəşinə tutulub- ölənlərin sayı 21-a çatıb" rel="bookmark">Bərdə raket atəşinə tutulub- ölənlərin sayı 21-a çatıb</a></h3><time class="rpwe-time published" datetime="2020-10-28T15:13:56+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239035.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/iran-bayraq1-80x90.jpeg" alt="Tehran Qarabağla bağlı nizamlama planı hazırlayıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239035.html" target="_blank"  title="Permalink to Tehran Qarabağla bağlı nizamlama planı hazırlayıb" rel="bookmark">Tehran Qarabağla bağlı nizamlama planı hazırlayıb</a></h3><time class="rpwe-time published" datetime="2020-10-28T12:55:18+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239032.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/00749C06-42CC-46DE-BA73-B1641883D406_cx0_cy2_cw0_w408_r1_s-80x90.jpg" alt="60-cı illərdə Dağlıq Qarabağda ermənilər nə tələb edirdi?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239032.html" target="_blank"  title="Permalink to 60-cı illərdə Dağlıq Qarabağda ermənilər nə tələb edirdi?" rel="bookmark">60-cı illərdə Dağlıq Qarabağda ermənilər nə tələb edirdi?</a></h3><time class="rpwe-time published" datetime="2020-10-28T12:50:56+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239028.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/10/102000032630-80x90.jpg" alt="Ermənilər Tərtəri “Smerç”lə atəşə tutdu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239028.html" target="_blank"  title="Permalink to Ermənilər Tərtəri “Smerç”lə atəşə tutdu" rel="bookmark">Ermənilər Tərtəri “Smerç”lə atəşə tutdu</a></h3><time class="rpwe-time published" datetime="2020-10-28T11:26:23+04:00">28 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239017.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/05/putin-erdogan-80x90.jpg" alt="Ərdoğanla Putin Qarabağı müzakirə etdilər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239017.html" target="_blank"  title="Permalink to Ərdoğanla Putin Qarabağı müzakirə etdilər" rel="bookmark">Ərdoğanla Putin Qarabağı müzakirə etdilər</a></h3><time class="rpwe-time published" datetime="2020-10-27T23:33:38+04:00">27 Oktyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/239013.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/pasha-umudov-80x90.jpg" alt="Əli Kərimlinin sürücüsü: &#8216;Narkotik satanamsa, evimə niyə baxmadılar?&#8217;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/239013.html" target="_blank"  title="Permalink to Əli Kərimlinin sürücüsü: &#8216;Narkotik satanamsa, evimə niyə baxmadılar?&#8217;" rel="bookmark">Əli Kərimlinin sürücüsü: &#8216;Narkotik satanamsa, evimə niyə baxmadılar?&#8217;</a></h3><time class="rpwe-time published" datetime="2020-10-27T22:52:08+04:00">27 Oktyabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0005 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0004 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0004 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0004 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0004 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0004 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0003 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0003 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0003 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/238995.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Qələbədən sonra dünyaya açılmadan olmaz"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/238995.html" target="_blank"  title="Permalink to Qələbədən sonra dünyaya açılmadan olmaz" rel="bookmark">Qələbədən sonra dünyaya açılmadan olmaz - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Müharibədə müttəfiqlər, düşmənlər və bitərəflər olur. Amma bu qədər sərt &hellip;<a href="https://www.azadliq.info/238995.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/238517.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Ermənilər hansı faciəyə uğradıqlarını anlamalıdırlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/238517.html" target="_blank"  title="Permalink to Ermənilər hansı faciəyə uğradıqlarını anlamalıdırlar" rel="bookmark">Ermənilər hansı faciəyə uğradıqlarını anlamalıdırlar - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu /Bircə erməni tapılmadımı buna qarşı çıxsın?/27 il əvvəl &hellip;<a href="https://www.azadliq.info/238517.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/237372.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/237372.html" target="_blank"  title="Permalink to Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi" rel="bookmark">Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Eşitdiniz də, əzəmətli hökumətimiz 27 ildən sonra Əli &hellip;<a href="https://www.azadliq.info/237372.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236823.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236823.html" target="_blank"  title="Permalink to Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol" rel="bookmark">Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">AXCP sədrinin müavini Seymur Həzi Rusiyanın Müdafiə naziri Sergey Şoyqunun &hellip;<a href="https://www.azadliq.info/236823.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236087.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Qarabağ həqiqətləri: çatdırılma&#8230; pulludur"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236087.html" target="_blank"  title="Permalink to Qarabağ həqiqətləri: çatdırılma&#8230; pulludur" rel="bookmark">Qarabağ həqiqətləri: çatdırılma&#8230; pulludur - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary"> Rövşən Hacıbəyli Qarabağ həqiqətlərinin dünya&nbsp;ictimaiyyətinə çatdırılması üçün&nbsp;son&nbsp;illərdə təkcə&nbsp;QHT Şurasından müxtəlif &hellip;<a href="https://www.azadliq.info/236087.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235822.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Azərbaycanda insan yaşamır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235822.html" target="_blank"  title="Permalink to Azərbaycanda insan yaşamır" rel="bookmark">Azərbaycanda insan yaşamır - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Ədilov Şəhidlərin evilərini göstərəndə onların kasib miskin vəziyyəti çoxumuzu &hellip;<a href="https://www.azadliq.info/235822.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235363.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Mübarizələrdə keçən şərəfli ömür&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235363.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli ömür&#8230;" rel="bookmark">Mübarizələrdə keçən şərəfli ömür&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Həyatını insanların sağlamlığı yolunda qurban vermiş əqidədaşımız &#8211; &hellip;<a href="https://www.azadliq.info/235363.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0004 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0004 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0005 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0003 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0004 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Oct28</span> <span class="cs-time">07:09</span></div>
                                    <ol>
                                        <li>Humidity <span>82%</span></li>
                                        <li>Pressure <span>1024</span></li>
                                        <li>Winds <span>5.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">18&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Oct29</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/18&#8451;</li>
                                                <li><span>Humidity:</span>  70</li>
                                                <li><span>Pressure:</span> 1021</li>
                                                <li><span>Winds:</span> 7.52</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Oct30</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  21/18&#8451;</li>
                                                <li><span>Humidity:</span>  72</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 10.18</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Oct31</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  21/17&#8451;</li>
                                                <li><span>Humidity:</span>  72</li>
                                                <li><span>Pressure:</span> 1014</li>
                                                <li><span>Winds:</span> 6.72</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Nov01</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/16&#8451;</li>
                                                <li><span>Humidity:</span>  73</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 9.57</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Nov02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/16&#8451;</li>
                                                <li><span>Humidity:</span>  57</li>
                                                <li><span>Pressure:</span> 1021</li>
                                                <li><span>Winds:</span> 2.13</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Nov03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/16&#8451;</li>
                                                <li><span>Humidity:</span>  52</li>
                                                <li><span>Pressure:</span> 1024</li>
                                                <li><span>Winds:</span> 0.54</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0005 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"696c1f4c5a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
    </body>
</html>
