<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Ermənistan növbəti itki siyahısını açıqladı | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/esger.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Ermənistan növbəti itki siyahısını açıqladı"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ermənistan tərəfi hərbi itkilərini açıqlamaqda davam edir.&nbsp; Ermənistanın dünən səhərki təxribatından sonra Azərbaycan Ordusunun əks-hücum əməliyyatı zamanı məhv edilən erməni hərbçilərinin növbət"/>
<meta property="og:url" content="https://www.azadliq.info/237493.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.5.1' id='-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://www.azadliq.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azadliq.info/wp-json/wp/v2/posts/237493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;' href='https://www.azadliq.info/237463.html' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.azadliq.info/237493.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=237493' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F237493.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F237493.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-237493 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237493.html" target="_blank" >Ermənistan növbəti itki siyahısını açıqladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237463.html" target="_blank" >Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237461.html" target="_blank" >Azərbaycanda internet kəsildi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237457.html" target="_blank" >Müdafiə Nazirliyi: &#8220;İşğal altındakı bəzi kəndlər və vacib yüksəkliklər azad olunub&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237454.html" target="_blank" >Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237450.html" target="_blank" >İlham Əliyevdən növbəti yalan məlumat</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237447.html" target="_blank" >Paşinyan rəqibini həbs etdirdi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237445.html" target="_blank" >Elçin Sadıqovun fərdi vəkillik fəaliyyəti ilə məşğul olması qadağan edilib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237443.html" target="_blank" >Türkan Urmulu: &#8220;Azərbaycan türkcəsi bölümündə təhsil milli fəalların təzyiqlərinin nəticəsidir&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/237440.html" target="_blank" >ABŞ səfirliyi əməkdaşlarına Abşeron ərazisindən çıxmamağı tövsiyə etdi</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     08:31      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Ermənistan növbəti itki siyahısını açıqladı</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-237493 post type-post status-publish format-standard has-post-thumbnail category-aktual"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/esger-300x224.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/237493.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-09-28T09:16:51+04:00"/>
  <meta itemprop="dateModified" content="2020-09-28T09:16:54+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Ermənistan növbəti itki siyahısını açıqladı</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Ermənistan növbəti itki siyahısını açıqladı&body=Ermənistan növbəti itki siyahısını açıqladı https://www.azadliq.info/237493.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img loading="lazy" width="300" height="224" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/esger.jpg" alt="" class="wp-image-153495" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/esger.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/esger-45x35.jpg 45w" sizes="(max-width: 300px) 100vw, 300px" /></figure>



<p><strong>Ermənistan tərəfi hərbi itkilərini açıqlamaqda davam edir.&nbsp;</strong></p>



<p> Ermənistanın dünən səhərki təxribatından sonra Azərbaycan Ordusunun əks-hücum əməliyyatı zamanı məhv edilən erməni hərbçilərinin növbəti siyahısını “armeniasputnik” saytı yayıb. </p>



<p>Azərbaycan Müdafiə Nazirliyinin yaydığı məlumata görə, ötən əməliyyat gününün sonuna əldə edilən kəşfiyyat məlumatlarına əsasən, Ermənistan ordusu döyüşlər nəticəsində ciddi itkilərə məruz qalıb: “Belə ki, düşmənin 22 ədəd tank və digər zirehli texnikası, 15 ədəd “OSA” zenit-raket kompleksi, 18 ədəd pilotsuz uçuş aparatı (PUA), 8 ədəd artilleriya qurğusu məhv edilib, ölən və yaralı olmaqla canlı qüvvə baxımından 550 nəfərdən artıq itkisi var. Müxtəlif istiqamətlərdə onun 3 silah-sursat anbarı məhv edilib”.</p>



<p>Ermənilərin itirdiyi daha 15 hərbçisinin siyahısnı təqdim edirik:</p>



<p>Nersisyan Sausn Qrenikoçiv -2002</p>



<p>Xaçatryan Xoren Yuryeviç -1983</p>



<p>Qriqoryan Armen Nikolayeviç -1984</p>



<p>Aqasaryan Yuriy Aykoviç -2001</p>



<p>Açemyan Qarik Aramoviç -2002</p>



<p>Qaloyan Qevork Marxpetoviç -2001</p>



<p>Abraamyan Qurqen Vardanoviç -2001</p>



<p>Yaravyan Qor Qrantoviç -2002</p>



<p>Apozyan Ovannes Onikoçiç -2002</p>



<p>Ovanisyan Aren Karenoviç -2002</p>



<p>Beqlaryan Aykaz Aşotoviç -2000</p>



<p>Qabrielyan Erik Romanoviç -1979</p>



<p>Ayapetyan Qurqen Eduardoviç-1988</p>



<p>Movsisyan Artur Slavikoviç -1981</p>



<p>Mixaelyan Vazqen Levonoviç -1998</p>



<p class="has-text-align-right"><strong>Qafqazinfo</strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="237493">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/237493.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Ermənistan növbəti itki siyahısını açıqladı&url=https://www.azadliq.info/237493.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/237493.html&title=Ermənistan növbəti itki siyahısını açıqladı&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/esger.jpg&amp;
url=https://www.azadliq.info/237493.html&amp;
is_video=false&amp;description=Ermənistan növbəti itki siyahısını açıqladı"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/237463.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/ali-kerimli-tribuna-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/ali-kerimli-tribuna-180x120.jpg" alt="Ermənistan növbəti itki siyahısını açıqladı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/237463.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/237463.html" target="_blank" >Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/237461.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/11/internet-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/11/internet.jpg" alt="Azərbaycanda internet kəsildi"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/237461.html" target="_blank" >Azərbaycanda internet kəsildi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-27T11:07:55+04:00">Sentyabr 27, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/237454.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/09/a44cbcb2-b1c4-4709-86c0-286fda8da86a_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/09/a44cbcb2-b1c4-4709-86c0-286fda8da86a_w408_r1_s.jpg" alt="Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/237454.html" target="_blank" >Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-26T19:56:54+04:00">Sentyabr 26, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/237450.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/ilhamaliyev10-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/ilhamaliyev10-600x380.jpg" alt="İlham Əliyevdən növbəti yalan məlumat"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/237450.html" target="_blank" >İlham Əliyevdən növbəti yalan məlumat</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-09-26T17:39:35+04:00">Sentyabr 26, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237493.html" target="_blank"  title="Permalink to Ermənistan növbəti itki siyahısını açıqladı" rel="bookmark">Ermənistan növbəti itki siyahısını açıqladı</a></h3><time class="rpwe-time published" datetime="2020-09-28T09:16:51+04:00">28 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237463.html" target="_blank"  title="Permalink to Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;" rel="bookmark">Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-27T12:13:06+04:00">27 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237461.html" target="_blank"  title="Permalink to Azərbaycanda internet kəsildi" rel="bookmark">Azərbaycanda internet kəsildi</a></h3><time class="rpwe-time published" datetime="2020-09-27T11:07:55+04:00">27 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237457.html" target="_blank"  title="Permalink to Müdafiə Nazirliyi: &#8220;İşğal altındakı bəzi kəndlər və vacib yüksəkliklər azad olunub&#8221;" rel="bookmark">Müdafiə Nazirliyi: &#8220;İşğal altındakı bəzi kəndlər və vacib yüksəkliklər azad olunub&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-27T11:00:37+04:00">27 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237454.html" target="_blank"  title="Permalink to Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər" rel="bookmark">Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər</a></h3><time class="rpwe-time published" datetime="2020-09-26T19:56:54+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237450.html" target="_blank"  title="Permalink to İlham Əliyevdən növbəti yalan məlumat" rel="bookmark">İlham Əliyevdən növbəti yalan məlumat</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:39:35+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237447.html" target="_blank"  title="Permalink to Paşinyan rəqibini həbs etdirdi" rel="bookmark">Paşinyan rəqibini həbs etdirdi</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:36:30+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237445.html" target="_blank"  title="Permalink to Elçin Sadıqovun fərdi vəkillik fəaliyyəti ilə məşğul olması qadağan edilib" rel="bookmark">Elçin Sadıqovun fərdi vəkillik fəaliyyəti ilə məşğul olması qadağan edilib</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:33:36+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237443.html" target="_blank"  title="Permalink to Türkan Urmulu: &#8220;Azərbaycan türkcəsi bölümündə təhsil milli fəalların təzyiqlərinin nəticəsidir&#8221;" rel="bookmark">Türkan Urmulu: &#8220;Azərbaycan türkcəsi bölümündə təhsil milli fəalların təzyiqlərinin nəticəsidir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:13:06+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237440.html" target="_blank"  title="Permalink to ABŞ səfirliyi əməkdaşlarına Abşeron ərazisindən çıxmamağı tövsiyə etdi" rel="bookmark">ABŞ səfirliyi əməkdaşlarına Abşeron ərazisindən çıxmamağı tövsiyə etdi</a></h3><time class="rpwe-time published" datetime="2020-09-26T00:17:50+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237437.html" target="_blank"  title="Permalink to Beşinci kolonun altıncı hissinə qarşı" rel="bookmark">Beşinci kolonun altıncı hissinə qarşı</a></h3><time class="rpwe-time published" datetime="2020-09-25T22:03:12+04:00">25 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237434.html" target="_blank"  title="Permalink to Senatorlar Navalnıya görə Putinin gəlirləri ilə maraqlanırlar" rel="bookmark">Senatorlar Navalnıya görə Putinin gəlirləri ilə maraqlanırlar</a></h3><time class="rpwe-time published" datetime="2020-09-25T21:59:40+04:00">25 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237432.html" target="_blank"  title="Permalink to Məhkəmə AXCP fəalını ev dustaqlığına buraxmayıb" rel="bookmark">Məhkəmə AXCP fəalını ev dustaqlığına buraxmayıb</a></h3><time class="rpwe-time published" datetime="2020-09-25T19:31:08+04:00">25 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237429.html" target="_blank"  title="Permalink to Ramiz Mehdiyevə məddahlıq edən Sərdar Cəlaloğlu&#8230;" rel="bookmark">Ramiz Mehdiyevə məddahlıq edən Sərdar Cəlaloğlu&#8230;</a></h3><time class="rpwe-time published" datetime="2020-09-25T16:57:56+04:00">25 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237427.html" target="_blank"  title="Permalink to İşgəncə ölkədə dövlət siyasətinə çevrilib" rel="bookmark">İşgəncə ölkədə dövlət siyasətinə çevrilib</a></h3><time class="rpwe-time published" datetime="2020-09-25T11:38:23+04:00">25 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237422.html" target="_blank"  title="Permalink to Navalnının evinə və hesabına həbs qoyulub" rel="bookmark">Navalnının evinə və hesabına həbs qoyulub</a></h3><time class="rpwe-time published" datetime="2020-09-25T09:57:30+04:00">25 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237420.html" target="_blank"  title="Permalink to &#8220;Aqil Əli Məhərrimliyə qarşı qanunsuzluq edənlər cəzalandırılsın!&#8221;" rel="bookmark">&#8220;Aqil Əli Məhərrimliyə qarşı qanunsuzluq edənlər cəzalandırılsın!&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-24T22:23:47+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237418.html" target="_blank"  title="Permalink to K.Zatulin Şoyqunun yalanını ifşa edib – Rusiya Ermənistana tikinti materialları deyil, silah göndərib" rel="bookmark">K.Zatulin Şoyqunun yalanını ifşa edib – Rusiya Ermənistana tikinti materialları deyil, silah göndərib</a></h3><time class="rpwe-time published" datetime="2020-09-24T18:46:55+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237415.html" target="_blank"  title="Permalink to AB Lukaşenkanı Belarus prezidenti kimi tanımır" rel="bookmark">AB Lukaşenkanı Belarus prezidenti kimi tanımır</a></h3><time class="rpwe-time published" datetime="2020-09-24T18:40:23+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237411.html" target="_blank"  title="Permalink to İran Azərbaycanında ‘Ustad Şəhriyar’ ədəbi mükafatı təsis edilib" rel="bookmark">İran Azərbaycanında ‘Ustad Şəhriyar’ ədəbi mükafatı təsis edilib</a></h3><time class="rpwe-time published" datetime="2020-09-24T16:10:17+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237407.html" target="_blank"  title="Permalink to 1 milyon 400 min şagirdi təhsildən ayırmaq fəlakətdir" rel="bookmark">1 milyon 400 min şagirdi təhsildən ayırmaq fəlakətdir</a></h3><time class="rpwe-time published" datetime="2020-09-24T16:06:34+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237403.html" target="_blank"  title="Permalink to Sahibə Qafarovanın ilk diplomatik “uğuru”" rel="bookmark">Sahibə Qafarovanın ilk diplomatik “uğuru”</a></h3><time class="rpwe-time published" datetime="2020-09-24T15:58:54+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237400.html" target="_blank"  title="Permalink to Erkin Qədirli: mif və gerçəklik" rel="bookmark">Erkin Qədirli: mif və gerçəklik</a></h3><time class="rpwe-time published" datetime="2020-09-24T13:05:11+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237396.html" target="_blank"  title="Permalink to Təbriz məhkəməsi Həkimə Əhmədinin ölkədən çıxışına qadağa qoyub" rel="bookmark">Təbriz məhkəməsi Həkimə Əhmədinin ölkədən çıxışına qadağa qoyub</a></h3><time class="rpwe-time published" datetime="2020-09-24T12:58:37+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237393.html" target="_blank"  title="Permalink to Etirazçılara divan tutulduqdan sonra ABŞ Lukaşenkanı tanımadığını bəyan edir" rel="bookmark">Etirazçılara divan tutulduqdan sonra ABŞ Lukaşenkanı tanımadığını bəyan edir</a></h3><time class="rpwe-time published" datetime="2020-09-24T12:55:27+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237391.html" target="_blank"  title="Permalink to Əliyevlərin korrupsiyası hökumət başçılarını batırır" rel="bookmark">Əliyevlərin korrupsiyası hökumət başçılarını batırır</a></h3><time class="rpwe-time published" datetime="2020-09-24T10:18:21+04:00">24 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237388.html" target="_blank"  title="Permalink to Keçmiş diplomat: &#8220;Qarabağ münaqişəsini indi yalnız Türkiyə və Rusiya çözə bilər&#8221;" rel="bookmark">Keçmiş diplomat: &#8220;Qarabağ münaqişəsini indi yalnız Türkiyə və Rusiya çözə bilər&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-23T21:00:07+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237385.html" target="_blank"  title="Permalink to SMDT: “Azadlıqlara təzyiqlərin dərinləşdirdiyi siyasi böhran” hesabatı yeni siyasi durumun təsvirini əks etdirir" rel="bookmark">SMDT: “Azadlıqlara təzyiqlərin dərinləşdirdiyi siyasi böhran” hesabatı yeni siyasi durumun təsvirini əks etdirir</a></h3><time class="rpwe-time published" datetime="2020-09-23T20:57:26+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237382.html" target="_blank"  title="Permalink to Fransa Kipri Belarusla bağlı Türkiyə məsələsini qaldırmamağa çağırır" rel="bookmark">Fransa Kipri Belarusla bağlı Türkiyə məsələsini qaldırmamağa çağırır</a></h3><time class="rpwe-time published" datetime="2020-09-23T19:33:54+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237379.html" target="_blank"  title="Permalink to Lavrov Qafarovaya Moskvada bunları deyib (Rəsmi)" rel="bookmark">Lavrov Qafarovaya Moskvada bunları deyib (Rəsmi)</a></h3><time class="rpwe-time published" datetime="2020-09-23T18:07:00+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237375.html" target="_blank"  title="Permalink to Təbriz Universitetinin türk dili bölümü ilk məzunlarını yola salıb" rel="bookmark">Təbriz Universitetinin türk dili bölümü ilk məzunlarını yola salıb</a></h3><time class="rpwe-time published" datetime="2020-09-23T14:37:00+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237372.html" target="_blank"  title="Permalink to Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi" rel="bookmark">Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi</a></h3><time class="rpwe-time published" datetime="2020-09-23T14:31:17+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237370.html" target="_blank"  title="Permalink to Daha bir Qarabağ məhbusunun ev dustaqlığı barədə vəsatəti rədd edilib" rel="bookmark">Daha bir Qarabağ məhbusunun ev dustaqlığı barədə vəsatəti rədd edilib</a></h3><time class="rpwe-time published" datetime="2020-09-23T14:26:18+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237368.html" target="_blank"  title="Permalink to Aqil Məhərrəmli &#8220;Tubzon&#8221;da başına gələnlərdən yazıb" rel="bookmark">Aqil Məhərrəmli &#8220;Tubzon&#8221;da başına gələnlərdən yazıb</a></h3><time class="rpwe-time published" datetime="2020-09-23T12:50:09+04:00">23 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237365.html" target="_blank"  title="Permalink to Savaş, yoxsa hərb oyunu?" rel="bookmark">Savaş, yoxsa hərb oyunu?</a></h3><time class="rpwe-time published" datetime="2020-09-22T17:50:45+04:00">22 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237360.html" target="_blank"  title="Permalink to İsrail Azərbaycana bağlı şirkətlərə 155 milyon dollar köçürüb" rel="bookmark">İsrail Azərbaycana bağlı şirkətlərə 155 milyon dollar köçürüb</a></h3><time class="rpwe-time published" datetime="2020-09-22T17:40:11+04:00">22 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237357.html" target="_blank"  title="Permalink to Türkiyənin Müdafiə Nazirliyi Yerevanı odla oynamamağa çağırıb" rel="bookmark">Türkiyənin Müdafiə Nazirliyi Yerevanı odla oynamamağa çağırıb</a></h3><time class="rpwe-time published" datetime="2020-09-22T16:55:21+04:00">22 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237353.html" target="_blank"  title="Permalink to AŞPA həmməruzəçiləri:&#8221;Yaqublunun ev dustaqlığına buraxılması alqışlanası ilk addımdır&#8221;" rel="bookmark">AŞPA həmməruzəçiləri:&#8221;Yaqublunun ev dustaqlığına buraxılması alqışlanası ilk addımdır&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-22T16:49:11+04:00">22 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237351.html" target="_blank"  title="Permalink to İlham Əliyevin daha bir pulyuma əməli ifşa olunur" rel="bookmark">İlham Əliyevin daha bir pulyuma əməli ifşa olunur</a></h3><time class="rpwe-time published" datetime="2020-09-22T16:47:39+04:00">22 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237348.html" target="_blank"  title="Permalink to Avropa Birliyinə üzv ölkələrin xarici işlər nazirləri Belarusun müxalifət lideri ilə görüşüb" rel="bookmark">Avropa Birliyinə üzv ölkələrin xarici işlər nazirləri Belarusun müxalifət lideri ilə görüşüb</a></h3><time class="rpwe-time published" datetime="2020-09-21T22:07:38+04:00">21 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237341.html" target="_blank"  title="Permalink to ABŞ Səfirliyi azərbaycanlı və amerikalı qadın hərbi pilota video həsr edib" rel="bookmark">ABŞ Səfirliyi azərbaycanlı və amerikalı qadın hərbi pilota video həsr edib</a></h3><time class="rpwe-time published" datetime="2020-09-21T17:34:20+04:00">21 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237339.html" target="_blank"  title="Permalink to Aclıq aksiyasından sonra Zamin Salayevi başqa koloniyaya köçürüblər" rel="bookmark">Aclıq aksiyasından sonra Zamin Salayevi başqa koloniyaya köçürüblər</a></h3><time class="rpwe-time published" datetime="2020-09-21T17:31:54+04:00">21 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237337.html" target="_blank"  title="Permalink to Füruzə Gülalıyeva: &#8220;Oqtay Gülalıyevin ailəsi istintaqın gedişinə etiraz edir&#8221;" rel="bookmark">Füruzə Gülalıyeva: &#8220;Oqtay Gülalıyevin ailəsi istintaqın gedişinə etiraz edir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-21T15:25:17+04:00">21 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237333.html" target="_blank"  title="Permalink to Ehtiyatda olan hərbi vəzifəlilər təlim toplanışlarına çağırılır" rel="bookmark">Ehtiyatda olan hərbi vəzifəlilər təlim toplanışlarına çağırılır</a></h3><time class="rpwe-time published" datetime="2020-09-21T15:16:21+04:00">21 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237330.html" target="_blank"  title="Permalink to Hüquq müdafiəçisi vətənə qaytarılır" rel="bookmark">Hüquq müdafiəçisi vətənə qaytarılır</a></h3><time class="rpwe-time published" datetime="2020-09-21T12:02:36+04:00">21 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237327.html" target="_blank"  title="Permalink to Fuad Qəhrəmanlıya qarşı qanunsuzluqlar davam edir" rel="bookmark">Fuad Qəhrəmanlıya qarşı qanunsuzluqlar davam edir</a></h3><time class="rpwe-time published" datetime="2020-09-21T12:01:00+04:00">21 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237322.html" target="_blank"  title="Permalink to Fuad Qəhrəmanlıya bu qədər qəddar münasibətin səbəbi nədir?" rel="bookmark">Fuad Qəhrəmanlıya bu qədər qəddar münasibətin səbəbi nədir?</a></h3><time class="rpwe-time published" datetime="2020-09-20T22:42:01+04:00">20 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237320.html" target="_blank"  title="Permalink to Naviçok zəhərini hazırlayan alimlərdən biri Navalnıdan üzr istəyir" rel="bookmark">Naviçok zəhərini hazırlayan alimlərdən biri Navalnıdan üzr istəyir</a></h3><time class="rpwe-time published" datetime="2020-09-20T15:46:46+04:00">20 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237318.html" target="_blank"  title="Permalink to Hüquq müdafiəçisinin avtomobillə vurulmasından 11 ay keçsə də, istintaq yekunlaşmayıb" rel="bookmark">Hüquq müdafiəçisinin avtomobillə vurulmasından 11 ay keçsə də, istintaq yekunlaşmayıb</a></h3><time class="rpwe-time published" datetime="2020-09-20T10:09:40+04:00">20 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237316.html" target="_blank"  title="Permalink to İlham Əliyevin siyasəti ölkəni Afrikadan da geri salıb" rel="bookmark">İlham Əliyevin siyasəti ölkəni Afrikadan da geri salıb</a></h3><time class="rpwe-time published" datetime="2020-09-19T18:44:05+04:00">19 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237313.html" target="_blank"  title="Permalink to Dövlət Təhlükəsizliyi Xidməti dossier.center-in siyahısı barədə" rel="bookmark">Dövlət Təhlükəsizliyi Xidməti dossier.center-in siyahısı barədə</a></h3><time class="rpwe-time published" datetime="2020-09-19T17:09:27+04:00">19 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237310.html" target="_blank"  title="Permalink to Tanınmış şair Vilayət Eyvazovdan nə istədi?" rel="bookmark">Tanınmış şair Vilayət Eyvazovdan nə istədi?</a></h3><time class="rpwe-time published" datetime="2020-09-19T17:06:16+04:00">19 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237308.html" target="_blank"  title="Permalink to " rel="bookmark"></a></h3><time class="rpwe-time published" datetime="2020-09-19T16:52:09+04:00">19 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237304.html" target="_blank"  title="Permalink to “Azərtac”ın rəhbəri Bakının mərkəzindəki binanı təhvil vermək istəmir" rel="bookmark">“Azərtac”ın rəhbəri Bakının mərkəzindəki binanı təhvil vermək istəmir</a></h3><time class="rpwe-time published" datetime="2020-09-19T14:24:44+04:00">19 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237302.html" target="_blank"  title="Permalink to Əleyhdar ölkələr BMT-nin Belarusda insan haqları ilə bağlı müzakirələrin qarşısını ala bilməyib" rel="bookmark">Əleyhdar ölkələr BMT-nin Belarusda insan haqları ilə bağlı müzakirələrin qarşısını ala bilməyib</a></h3><time class="rpwe-time published" datetime="2020-09-19T10:19:11+04:00">19 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237299.html" target="_blank"  title="Permalink to Ərdəbildə uşağa adı türkcə olduğu üçün şəxsiyyət vəsiqəsi verilmir" rel="bookmark">Ərdəbildə uşağa adı türkcə olduğu üçün şəxsiyyət vəsiqəsi verilmir</a></h3><time class="rpwe-time published" datetime="2020-09-19T10:16:25+04:00">19 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237297.html" target="_blank"  title="Permalink to Fuad Qəhrəmanlı dustaqlardan ayrı saxlanılır, Məmməd İbrahim sübut istəyir" rel="bookmark">Fuad Qəhrəmanlı dustaqlardan ayrı saxlanılır, Məmməd İbrahim sübut istəyir</a></h3><time class="rpwe-time published" datetime="2020-09-18T20:49:46+04:00">18 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237295.html" target="_blank"  title="Permalink to Tofiq Yaqublu ev dustaqlığına buraxılıb" rel="bookmark">Tofiq Yaqublu ev dustaqlığına buraxılıb</a></h3><time class="rpwe-time published" datetime="2020-09-18T17:42:53+04:00">18 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237293.html" target="_blank"  title="Permalink to Mehman Əliyev Baş Prokurora müraciət edib" rel="bookmark">Mehman Əliyev Baş Prokurora müraciət edib</a></h3><time class="rpwe-time published" datetime="2020-09-18T16:30:59+04:00">18 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237290.html" target="_blank"  title="Permalink to Frankfurter Allgemeine Zeitung: &#8220;Ölüm, ya da azadlıq&#8221;" rel="bookmark">Frankfurter Allgemeine Zeitung: &#8220;Ölüm, ya da azadlıq&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-18T16:27:03+04:00">18 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/237287.html" target="_blank"  title="Permalink to Ramiz Mehdiyev rejim üçün ‘son rolunu’ oynayır?" rel="bookmark">Ramiz Mehdiyev rejim üçün ‘son rolunu’ oynayır?</a></h3><time class="rpwe-time published" datetime="2020-09-18T15:09:57+04:00">18 Sentyabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0021 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237493.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/esger-80x90.jpg" alt="Ermənistan növbəti itki siyahısını açıqladı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237493.html" target="_blank"  title="Permalink to Ermənistan növbəti itki siyahısını açıqladı" rel="bookmark">Ermənistan növbəti itki siyahısını açıqladı</a></h3><time class="rpwe-time published" datetime="2020-09-28T09:16:51+04:00">28 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237463.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/ali-kerimli-tribuna-80x90.jpg" alt="Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237463.html" target="_blank"  title="Permalink to Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;" rel="bookmark">Əli Kərimli: &#8220;İşğaldakı bütün ərazilərimiz azad edilməlidir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-27T12:13:06+04:00">27 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237461.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/11/internet-80x90.jpg" alt="Azərbaycanda internet kəsildi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237461.html" target="_blank"  title="Permalink to Azərbaycanda internet kəsildi" rel="bookmark">Azərbaycanda internet kəsildi</a></h3><time class="rpwe-time published" datetime="2020-09-27T11:07:55+04:00">27 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237457.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/07/FB_IMG_1594624517907-80x90.jpg" alt="Müdafiə Nazirliyi: &#8220;İşğal altındakı bəzi kəndlər və vacib yüksəkliklər azad olunub&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237457.html" target="_blank"  title="Permalink to Müdafiə Nazirliyi: &#8220;İşğal altındakı bəzi kəndlər və vacib yüksəkliklər azad olunub&#8221;" rel="bookmark">Müdafiə Nazirliyi: &#8220;İşğal altındakı bəzi kəndlər və vacib yüksəkliklər azad olunub&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-27T11:00:37+04:00">27 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237454.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/09/a44cbcb2-b1c4-4709-86c0-286fda8da86a_w408_r1_s-80x90.jpg" alt="Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237454.html" target="_blank"  title="Permalink to Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər" rel="bookmark">Rusiya və ‘silahdaşları’ Qafqaz manevrlərində ‘şərti düşmənə’ qalib gəliblər</a></h3><time class="rpwe-time published" datetime="2020-09-26T19:56:54+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237450.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/ilhamaliyev10-80x90.jpg" alt="İlham Əliyevdən növbəti yalan məlumat"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237450.html" target="_blank"  title="Permalink to İlham Əliyevdən növbəti yalan məlumat" rel="bookmark">İlham Əliyevdən növbəti yalan məlumat</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:39:35+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237447.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/09/092600031214-80x90.jpg" alt="Paşinyan rəqibini həbs etdirdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237447.html" target="_blank"  title="Permalink to Paşinyan rəqibini həbs etdirdi" rel="bookmark">Paşinyan rəqibini həbs etdirdi</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:36:30+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237445.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/03/elcin-s-80x90.jpg" alt="Elçin Sadıqovun fərdi vəkillik fəaliyyəti ilə məşğul olması qadağan edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237445.html" target="_blank"  title="Permalink to Elçin Sadıqovun fərdi vəkillik fəaliyyəti ilə məşğul olması qadağan edilib" rel="bookmark">Elçin Sadıqovun fərdi vəkillik fəaliyyəti ilə məşğul olması qadağan edilib</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:33:36+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237443.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/09/2A995BA4-63A5-4767-9C6B-6518428CFC15_cx0_cy24_cw0_w408_r1_s-80x90.jpg" alt="Türkan Urmulu: &#8220;Azərbaycan türkcəsi bölümündə təhsil milli fəalların təzyiqlərinin nəticəsidir&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237443.html" target="_blank"  title="Permalink to Türkan Urmulu: &#8220;Azərbaycan türkcəsi bölümündə təhsil milli fəalların təzyiqlərinin nəticəsidir&#8221;" rel="bookmark">Türkan Urmulu: &#8220;Azərbaycan türkcəsi bölümündə təhsil milli fəalların təzyiqlərinin nəticəsidir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-09-26T17:13:06+04:00">26 Sentyabr 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/237440.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/06/Azerbaycan-Amerika-bayragi-180112-80x90.jpg" alt="ABŞ səfirliyi əməkdaşlarına Abşeron ərazisindən çıxmamağı tövsiyə etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/237440.html" target="_blank"  title="Permalink to ABŞ səfirliyi əməkdaşlarına Abşeron ərazisindən çıxmamağı tövsiyə etdi" rel="bookmark">ABŞ səfirliyi əməkdaşlarına Abşeron ərazisindən çıxmamağı tövsiyə etdi</a></h3><time class="rpwe-time published" datetime="2020-09-26T00:17:50+04:00">26 Sentyabr 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0043 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/237372.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/237372.html" target="_blank"  title="Permalink to Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi" rel="bookmark">Əli Kərimlinin &#8220;kompromat&#8221; qələbəsi - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Eşitdiniz də, əzəmətli hökumətimiz 27 ildən sonra Əli &hellip;<a href="https://www.azadliq.info/237372.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236953.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Biz niyə bu uçuruma düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236953.html" target="_blank"  title="Permalink to Biz niyə bu uçuruma düşdük?" rel="bookmark">Biz niyə bu uçuruma düşdük? - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu mənzərəyə diqqətlə baxın! Əlinizi vicdanınıza qoyaraq baxın! &hellip;<a href="https://www.azadliq.info/236953.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236823.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236823.html" target="_blank"  title="Permalink to Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol" rel="bookmark">Ankara və Moskva arasında Manevrlərdən seçimlərə gedən yol - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">AXCP sədrinin müavini Seymur Həzi Rusiyanın Müdafiə naziri Sergey Şoyqunun &hellip;<a href="https://www.azadliq.info/236823.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236087.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Qarabağ həqiqətləri: çatdırılma&#8230; pulludur"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236087.html" target="_blank"  title="Permalink to Qarabağ həqiqətləri: çatdırılma&#8230; pulludur" rel="bookmark">Qarabağ həqiqətləri: çatdırılma&#8230; pulludur - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary"> Rövşən Hacıbəyli Qarabağ həqiqətlərinin dünya&nbsp;ictimaiyyətinə çatdırılması üçün&nbsp;son&nbsp;illərdə təkcə&nbsp;QHT Şurasından müxtəlif &hellip;<a href="https://www.azadliq.info/236087.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236037.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bizə ədalət lazımdır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236037.html" target="_blank"  title="Permalink to Bizə ədalət lazımdır" rel="bookmark">Bizə ədalət lazımdır - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Azərbaycanı gücləndirəcək, onu xilas edəcək ədalət Şahvələd Çobanoğlu Ermənistanın təcavüzünə &hellip;<a href="https://www.azadliq.info/236037.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236007.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Avropadakı aksiyalar… nəyi həll edir və hansı dərsləri verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236007.html" target="_blank"  title="Permalink to Avropadakı aksiyalar… nəyi həll edir və hansı dərsləri verir?" rel="bookmark">Avropadakı aksiyalar… nəyi həll edir və hansı dərsləri verir? - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Böyük bir ajiotaj var Avropa paytaxtlarında. Müxtəlif Avropa &hellip;<a href="https://www.azadliq.info/236007.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235822.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Azərbaycanda insan yaşamır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235822.html" target="_blank"  title="Permalink to Azərbaycanda insan yaşamır" rel="bookmark">Azərbaycanda insan yaşamır - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Ədilov Şəhidlərin evilərini göstərəndə onların kasib miskin vəziyyəti çoxumuzu &hellip;<a href="https://www.azadliq.info/235822.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235363.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Mübarizələrdə keçən şərəfli ömür&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235363.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli ömür&#8230;" rel="bookmark">Mübarizələrdə keçən şərəfli ömür&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Həyatını insanların sağlamlığı yolunda qurban vermiş əqidədaşımız &#8211; &hellip;<a href="https://www.azadliq.info/235363.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0014 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0014 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.0025 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Sep28</span> <span class="cs-time">08:31</span></div>
                                    <ol>
                                        <li>Humidity <span>49%</span></li>
                                        <li>Pressure <span>1025</span></li>
                                        <li>Winds <span>7.2mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">21&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Sep29</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  22/19&#8451;</li>
                                                <li><span>Humidity:</span>  39</li>
                                                <li><span>Pressure:</span> 1024</li>
                                                <li><span>Winds:</span> 5.93</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Sep30</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  22/19&#8451;</li>
                                                <li><span>Humidity:</span>  40</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 6.22</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Oct01</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  22/19&#8451;</li>
                                                <li><span>Humidity:</span>  39</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 6.69</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Oct02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/21&#8451;</li>
                                                <li><span>Humidity:</span>  51</li>
                                                <li><span>Pressure:</span> 1014</li>
                                                <li><span>Winds:</span> 7.3</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Oct03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/20&#8451;</li>
                                                <li><span>Humidity:</span>  45</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 3.88</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Oct04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/20&#8451;</li>
                                                <li><span>Humidity:</span>  44</li>
                                                <li><span>Pressure:</span> 1020</li>
                                                <li><span>Winds:</span> 5.34</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0029 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73' id='front-js-equalizer-yuzo_related_post-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"a47d17536d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
    </body>
</html>
