<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Toy toplantısı | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/02/ennagi_hacibeyli.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Toy toplantısı"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ənnağı Hacıbəyli Toy (toplantı) şousu bitməkdədir. Günahkarların bir hissəsi cəzalandırıldı. Bu qərarın konkret müəllifi yoxdur. Onun səbəbkarı sosial şəbəkələr, sifarişçisi hakimiyyətin qalib qolu, i"/>
<meta property="og:url" content="https://www.azadliq.info/236692.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.4.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vətəndaşa 190 manatı çox görənlər' href='https://www.azadliq.info/236688.html' />
<link rel='next' title='Minskdə çoxminli aksiya davam edir' href='https://www.azadliq.info/236694.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.azadliq.info/236692.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=236692' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F236692.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F236692.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-236692 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236698.html" target="_blank" >Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236694.html" target="_blank" >Minskdə çoxminli aksiya davam edir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236692.html" target="_blank" >Toy toplantısı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236688.html" target="_blank" >Vətəndaşa 190 manatı çox görənlər</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236686.html" target="_blank" >Ramiz Mehdiyev üç nəfəri həbs etdirdi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236684.html" target="_blank" >Aleksey Navalnı təyyarə ilə Almaniyaya aparılıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236682.html" target="_blank" >Məhkəmə ictimai fəala qarşı iddianı icraata götürüb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236680.html" target="_blank" >Bölgələrdə inanclı insanların həbsləri</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236678.html" target="_blank" >Hələ Mehdiyev sağdır, hələ YAP hakimiyyətidir…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/236675.html" target="_blank" >Navalnının ailəsi Moskvanın onun zəhərlənməsini ört-basdır etdiyini deyir</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     23:01      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Toy toplantısı</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-236692 post type-post status-publish format-standard has-post-thumbnail category-aktual"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/02/ennagi_hacibeyli-300x239.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/236692.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-08-23T19:25:58+04:00"/>
  <meta itemprop="dateModified" content="2020-08-23T19:26:04+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Toy toplantısı</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Toy toplantısı&body=Toy toplantısı https://www.azadliq.info/236692.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/02/ennagi_hacibeyli.jpg" alt="" class="wp-image-83654"/></figure>



<p><strong>Ənnağı Hacıbəyli </strong></p>



<p>Toy (toplantı) şousu bitməkdədir. Günahkarların bir hissəsi cəzalandırıldı. Bu qərarın konkret müəllifi yoxdur. Onun səbəbkarı sosial şəbəkələr, sifarişçisi hakimiyyətin qalib qolu, icraçısı məhkəmə və polisdir.<br>Sosial şəbəkələrdə eyforiya aşıb-daşır – axır ki, düşmənlərimizin birindən qisas aldıq. Bu faktdır və onunla mübahisə etmək fikrində deyiləm. Əslində cəzalandırılanlar düşmənin düşmənidir. Burada “düşmənimin düşməni mənim dostumdur” formulu keçərli deyil. O, çoxdan arxaizmə çevrilib. Hərdən siyasi mübarizədə işə salınsa da, böyük kişilərin toxunulmaz prinsipi olan bu formul da qiymətini itirib. Səbəbini bilirsiniz.<br>Bu olaya sevinmədim. Daha doğrusu, olayı sonadək izləyəndən sonra bəlli oldu ki, bu nə qisasdır, nə günahkarın cəzalandırılmasıdır, nə də ədalət mühakiməsidir. Cəzanın qaçılmazlığı da deyil, qanun qarşısında hamının bərabərliyi heç deyil. Ədalət mühakiməsi bərabər tərəflərin mübarizəsi, müdafiəsi və qələbəsi-məğlubiyyətidir. Burada bunların heç biri yox idi.<br>Qoca administrator-filosof-akademikin üzərinə kimləri göndərməmişdilər. Polis, məhkəmə, “media”, özəlliklə televiziyalar və … hüququn və jurnalistikanın “ata”ları. Cəzalandırılanlar Binəqədiyə çatmamış televiziyalarda sıraya düzülənlər isə ikrahı da üstələmişdilər – dünən akademikin əlini öpənlər “hamı qanun qarşısında bərabərdir” müqəddəsliyini ağızlarının köpüyü ilə murdarlayırdılar. Ağır süvarı döyüşlərindən yorulub atdan salınmış qocanın üzərinə heç vaxt at belinə qalxmamış piyadaları səfərbərliyə almışdılar. İnsafınız olsun, adamı sındırarlar, amma onu bu qədər alçaltmaq kimsəyə yaraşan sifət deyil. Qərar oxunub təqdim edilmiş adamı, özü də sadəcə inzibati xətada günahlandırılan adamı, məhkəmə zalında saxlayıb “jurnalist-bloggerin” əlinə vermişdilər…<br>Bilirsiniz niyə sevinmədim?<br>Birinci, öz qərarını pozan baş nazir cəzalandırılmadan kimsənin cəzalandırılması, yumşaq desəm, normal hal deyil. O toydan Hadı Rəcəbli də eləmişdi. Bəs deyirlər ki, hamı qanun qarşəsənda bərabərdir!<br>İkinci, siyasi iqtidardan salınmış adamların da hüquqları var. Təsəvvür edə bilirsinizmi? Heç kim əbədi deyil. İnanın. İstər hakimlər, istərsə də müxaliflər olsun, heç kim belə bir perspektivdən sığortalanmayıb. Heç belə sığorta növü də yoxdur. Nə “Azərsığorta”da, nə də “Paşa sığorta”da. Deməli, bu aqibət hamını gözləyir.<br>Üçüncü, sabah hakimiyyətə gələ biləcək qüvvələr təbii ki, rəqiblərini cəzalandıracaqlar. Bu olayın və ona sevinməyin qorxulu tərəfi məğlubun cəzalandırılması deyil, onun sındırılması və alçaldılmasıdır. Belə cəza növü yoxdur. Olmamalıdır. Ola da bilməz. Hüqo demişkən, qalib haqqın zorakılığa ehtiyacı yoxdur.<br>Deyə bilərsiniz ki, bugünkü qalib haqq deyil. Mübahisə eləmirəm, amma sabahkı qalib haqq olsa belə, zorakılıq onun haqqını əlindən alacaq. Haqqı olmayan qalibiyyət isə məğluybiyyətdən şərəfli deyil.<br>Bir hüquqçu dostum dünən mənə bir cümlə yazmışdı; “Oxuya bilmək oxumağı bacarmaq deyil”. Bilmirəm hardan oxuyub, amma maraqlı gəldi mənə. Bu yazını yazanda o fikri xatırladım. Oxuculardan bir xahişim var, çalışın bu yazını oxumağı bacarın. Belə anladım ki, oxumağı hamı bilir, amma oxumağı az adam bacarır. Oxumağı bacarmaq mətnə önyarğısız yanaşmaq, onun alt qatına enmək, yazını mədə ilə deyil, beyinlə həzm eləmək deməkdir. Bu hakimiyyətin cəzalandırdığı, ona qarşı qəzəbi olanları anlayıram, amma yenə də böyük Hüqodan yaxşı heç nə deyə bilmirəm.<br>Oxuya bilənlərin nəzərinə çatdırmaq istəyirəm ki, siyasi mənsubiyyətim olmasa da, mən də yetərincə əsassız cəzalar almışam. O toyların da heç birində iştirak etməmişəm. Amma həqiqət, qanunun aliliyi, hamının qanun qarşısında bərabərliyi, insan haqları mənim bütün pozulan haqlarımdan üstündür. Prinsip olaraq.<br>Çalışın oxumağı bacarın.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="236692">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/236692.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Toy toplantısı&url=https://www.azadliq.info/236692.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/236692.html&title=Toy toplantısı&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/02/ennagi_hacibeyli.jpg&amp;
url=https://www.azadliq.info/236692.html&amp;
is_video=false&amp;description=Toy toplantısı"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/236688.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/FB_IMG_1593510104563-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/FB_IMG_1593510104563-180x120.jpg" alt="Toy toplantısı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/236688.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/236688.html" target="_blank" >Vətəndaşa 190 manatı çox görənlər</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/236694.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/B94F32DA-021C-44CA-AAA1-2BCD4BCA4C28_w408_r1_s-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/B94F32DA-021C-44CA-AAA1-2BCD4BCA4C28_w408_r1_s-180x120.jpg" alt="Toy toplantısı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/236694.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/236694.html" target="_blank" >Minskdə çoxminli aksiya davam edir</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/236698.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/FB_IMG_1598212410217-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/FB_IMG_1598212410217-610x380.jpg" alt="Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/236698.html" target="_blank" >Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-23T23:53:19+04:00">Avqust 23, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/236694.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/B94F32DA-021C-44CA-AAA1-2BCD4BCA4C28_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/B94F32DA-021C-44CA-AAA1-2BCD4BCA4C28_w408_r1_s.jpg" alt="Minskdə çoxminli aksiya davam edir"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/236694.html" target="_blank" >Minskdə çoxminli aksiya davam edir</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-23T19:28:27+04:00">Avqust 23, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/236688.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/FB_IMG_1593510104563-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/FB_IMG_1593510104563-610x380.jpg" alt="Vətəndaşa 190 manatı çox görənlər"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/236688.html" target="_blank" >Vətəndaşa 190 manatı çox görənlər</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-23T00:14:52+04:00">Avqust 23, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236698.html" target="_blank"  title="Permalink to Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi" rel="bookmark">Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi</a></h3><time class="rpwe-time published" datetime="2020-08-23T23:53:19+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236694.html" target="_blank"  title="Permalink to Minskdə çoxminli aksiya davam edir" rel="bookmark">Minskdə çoxminli aksiya davam edir</a></h3><time class="rpwe-time published" datetime="2020-08-23T19:28:27+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236692.html" target="_blank"  title="Permalink to Toy toplantısı" rel="bookmark">Toy toplantısı</a></h3><time class="rpwe-time published" datetime="2020-08-23T19:25:58+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236688.html" target="_blank"  title="Permalink to Vətəndaşa 190 manatı çox görənlər" rel="bookmark">Vətəndaşa 190 manatı çox görənlər</a></h3><time class="rpwe-time published" datetime="2020-08-23T00:14:52+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236686.html" target="_blank"  title="Permalink to Ramiz Mehdiyev üç nəfəri həbs etdirdi" rel="bookmark">Ramiz Mehdiyev üç nəfəri həbs etdirdi</a></h3><time class="rpwe-time published" datetime="2020-08-23T00:12:27+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236684.html" target="_blank"  title="Permalink to Aleksey Navalnı təyyarə ilə Almaniyaya aparılıb" rel="bookmark">Aleksey Navalnı təyyarə ilə Almaniyaya aparılıb</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:37:09+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236682.html" target="_blank"  title="Permalink to Məhkəmə ictimai fəala qarşı iddianı icraata götürüb" rel="bookmark">Məhkəmə ictimai fəala qarşı iddianı icraata götürüb</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:34:04+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236680.html" target="_blank"  title="Permalink to Bölgələrdə inanclı insanların həbsləri" rel="bookmark">Bölgələrdə inanclı insanların həbsləri</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:30:13+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236678.html" target="_blank"  title="Permalink to Hələ Mehdiyev sağdır, hələ YAP hakimiyyətidir…" rel="bookmark">Hələ Mehdiyev sağdır, hələ YAP hakimiyyətidir…</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:26:48+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236675.html" target="_blank"  title="Permalink to Navalnının ailəsi Moskvanın onun zəhərlənməsini ört-basdır etdiyini deyir" rel="bookmark">Navalnının ailəsi Moskvanın onun zəhərlənməsini ört-basdır etdiyini deyir</a></h3><time class="rpwe-time published" datetime="2020-08-22T16:46:28+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236673.html" target="_blank"  title="Permalink to Böyük cinayətlər törədənlərə kiçik cəza" rel="bookmark">Böyük cinayətlər törədənlərə kiçik cəza</a></h3><time class="rpwe-time published" datetime="2020-08-22T16:43:35+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236670.html" target="_blank"  title="Permalink to Əli Kərimli: &#8220;Tofiq Yaqublunun məhkəməsi qapalı keçirilir&#8221;" rel="bookmark">Əli Kərimli: &#8220;Tofiq Yaqublunun məhkəməsi qapalı keçirilir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-08-21T18:22:30+04:00">21 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236667.html" target="_blank"  title="Permalink to Çingiz İldırımın tərəfdarlarının hakimiyyəti" rel="bookmark">Çingiz İldırımın tərəfdarlarının hakimiyyəti</a></h3><time class="rpwe-time published" datetime="2020-08-21T17:54:52+04:00">21 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236665.html" target="_blank"  title="Permalink to AXCP funksionerinin şikayətinə Apelyasiya Məhkəməsi də &#8220;yox&#8221; dedi" rel="bookmark">AXCP funksionerinin şikayətinə Apelyasiya Məhkəməsi də &#8220;yox&#8221; dedi</a></h3><time class="rpwe-time published" datetime="2020-08-21T17:53:00+04:00">21 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236662.html" target="_blank"  title="Permalink to İndi riskin dərəcəsi daha böyükdür" rel="bookmark">İndi riskin dərəcəsi daha böyükdür</a></h3><time class="rpwe-time published" datetime="2020-08-21T15:55:36+04:00">21 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236658.html" target="_blank"  title="Permalink to Ayaz Məhərrəmovun vəsatəti təmin edilməyib" rel="bookmark">Ayaz Məhərrəmovun vəsatəti təmin edilməyib</a></h3><time class="rpwe-time published" datetime="2020-08-21T10:42:33+04:00">21 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236652.html" target="_blank"  title="Permalink to Yazıçı və tədqiqatçı Mehdi Səlimi İranın milli təhlükəsizliyinə hədə ittihamı ilə həbs edilib" rel="bookmark">Yazıçı və tədqiqatçı Mehdi Səlimi İranın milli təhlükəsizliyinə hədə ittihamı ilə həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-08-20T20:46:03+04:00">20 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236648.html" target="_blank"  title="Permalink to Zaur Əliyev dövlət agentliyində sədr, Londonda isə şirkət direktoru imiş" rel="bookmark">Zaur Əliyev dövlət agentliyində sədr, Londonda isə şirkət direktoru imiş</a></h3><time class="rpwe-time published" datetime="2020-08-20T13:29:49+04:00">20 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236645.html" target="_blank"  title="Permalink to Navalnını zəhərlədilər" rel="bookmark">Navalnını zəhərlədilər</a></h3><time class="rpwe-time published" datetime="2020-08-20T13:22:35+04:00">20 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236641.html" target="_blank"  title="Permalink to AXCP fəalı inzibati həbsini başa vurub" rel="bookmark">AXCP fəalı inzibati həbsini başa vurub</a></h3><time class="rpwe-time published" datetime="2020-08-20T00:54:08+04:00">20 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236637.html" target="_blank"  title="Permalink to Mehdi İbrahimov ev dustaqlığına buraxılsa da evinə buraxılmayıb" rel="bookmark">Mehdi İbrahimov ev dustaqlığına buraxılsa da evinə buraxılmayıb</a></h3><time class="rpwe-time published" datetime="2020-08-20T00:45:42+04:00">20 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236633.html" target="_blank"  title="Permalink to Aİ Belarusda keçirilmiş prezident seçkilərinin nəticələrini tanımır" rel="bookmark">Aİ Belarusda keçirilmiş prezident seçkilərinin nəticələrini tanımır</a></h3><time class="rpwe-time published" datetime="2020-08-19T19:20:20+04:00">19 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236631.html" target="_blank"  title="Permalink to AXCP fəalına 30 sutka həbs verilib" rel="bookmark">AXCP fəalına 30 sutka həbs verilib</a></h3><time class="rpwe-time published" datetime="2020-08-19T16:57:16+04:00">19 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236628.html" target="_blank"  title="Permalink to &#8216;Mozaik psixopatiya&#8217;: 1978-ci ildə Lukashenkaya qoyulan diaqnoz" rel="bookmark">&#8216;Mozaik psixopatiya&#8217;: 1978-ci ildə Lukashenkaya qoyulan diaqnoz</a></h3><time class="rpwe-time published" datetime="2020-08-19T13:00:16+04:00">19 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236622.html" target="_blank"  title="Permalink to Əfqan Sadıqovun işi üzrə məhkəmə prosesi başlayıb Cəmiyyət " rel="bookmark">Əfqan Sadıqovun işi üzrə məhkəmə prosesi başlayıb Cəmiyyət </a></h3><time class="rpwe-time published" datetime="2020-08-19T12:50:38+04:00">19 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236620.html" target="_blank"  title="Permalink to AXCP üzvü “yoxa çıxıb”" rel="bookmark">AXCP üzvü “yoxa çıxıb”</a></h3><time class="rpwe-time published" datetime="2020-08-19T12:48:30+04:00">19 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236618.html" target="_blank"  title="Permalink to Human Rights Watch: ‘Müxalifətə amansız divan tutulur’" rel="bookmark">Human Rights Watch: ‘Müxalifətə amansız divan tutulur’</a></h3><time class="rpwe-time published" datetime="2020-08-19T12:44:19+04:00">19 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236616.html" target="_blank"  title="Permalink to Çində insan haqları pozuntularına görə ödənilən bədəl" rel="bookmark">Çində insan haqları pozuntularına görə ödənilən bədəl</a></h3><time class="rpwe-time published" datetime="2020-08-19T08:50:13+04:00">19 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236612.html" target="_blank"  title="Permalink to Keçmiş siyasi məhbus həbsxanalarda işgəncələr, korrupsiya və ədalətsizlik barədə" rel="bookmark">Keçmiş siyasi məhbus həbsxanalarda işgəncələr, korrupsiya və ədalətsizlik barədə</a></h3><time class="rpwe-time published" datetime="2020-08-18T21:37:12+04:00">18 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236609.html" target="_blank"  title="Permalink to Gültəkin Hacıbəyli: &#8220;Hakimiyyətə yazığım gəlir&#8221;" rel="bookmark">Gültəkin Hacıbəyli: &#8220;Hakimiyyətə yazığım gəlir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-08-18T21:35:31+04:00">18 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236603.html" target="_blank"  title="Permalink to Yazıçı-publisist saxlanılıb" rel="bookmark">Yazıçı-publisist saxlanılıb</a></h3><time class="rpwe-time published" datetime="2020-08-18T21:04:32+04:00">18 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236600.html" target="_blank"  title="Permalink to 9-cu sutka aclıq edən Mehdi İbrahimovu məhkəməyə gətirəcəklərmi?" rel="bookmark">9-cu sutka aclıq edən Mehdi İbrahimovu məhkəməyə gətirəcəklərmi?</a></h3><time class="rpwe-time published" datetime="2020-08-18T21:00:57+04:00">18 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236596.html" target="_blank"  title="Permalink to Fuad Əhmədli azadlıqda" rel="bookmark">Fuad Əhmədli azadlıqda</a></h3><time class="rpwe-time published" datetime="2020-08-18T12:32:38+04:00">18 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236590.html" target="_blank"  title="Permalink to Böhran demokratiyası" rel="bookmark">Böhran demokratiyası</a></h3><time class="rpwe-time published" datetime="2020-08-17T22:13:49+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236586.html" target="_blank"  title="Permalink to Tofiq Yaqublunun oğlunu şikəst etmək istəyirlər" rel="bookmark">Tofiq Yaqublunun oğlunu şikəst etmək istəyirlər</a></h3><time class="rpwe-time published" datetime="2020-08-17T21:59:28+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236583.html" target="_blank"  title="Permalink to Tixanovskaya Belarusiyaya rəhbərlik etməyə hazır olduğunu deyib" rel="bookmark">Tixanovskaya Belarusiyaya rəhbərlik etməyə hazır olduğunu deyib</a></h3><time class="rpwe-time published" datetime="2020-08-17T21:58:19+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236579.html" target="_blank"  title="Permalink to Fəhlələr Lukaşenkonu &#8216;Get!&#8217; şüarı ilə qarşılayıb &#8216;Get!&#8217; şüarı ilə də yola salıblar" rel="bookmark">Fəhlələr Lukaşenkonu &#8216;Get!&#8217; şüarı ilə qarşılayıb &#8216;Get!&#8217; şüarı ilə də yola salıblar</a></h3><time class="rpwe-time published" datetime="2020-08-17T21:53:02+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236577.html" target="_blank"  title="Permalink to AXCP fəalı istintaq təcridxanasında aclığa başlayıb" rel="bookmark">AXCP fəalı istintaq təcridxanasında aclığa başlayıb</a></h3><time class="rpwe-time published" datetime="2020-08-17T21:50:47+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236573.html" target="_blank"  title="Permalink to Ailəsi Fuad Qəhrəmanlının taleyindən narahat olduğunu bildirir" rel="bookmark">Ailəsi Fuad Qəhrəmanlının taleyindən narahat olduğunu bildirir</a></h3><time class="rpwe-time published" datetime="2020-08-17T18:15:51+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236569.html" target="_blank"  title="Permalink to Həbsdə olan Mehdi İbrahimov 8-ci gündür aclıq edir" rel="bookmark">Həbsdə olan Mehdi İbrahimov 8-ci gündür aclıq edir</a></h3><time class="rpwe-time published" datetime="2020-08-17T16:27:49+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236565.html" target="_blank"  title="Permalink to Mən də hakimiyyəti bölüşə bilərəm" rel="bookmark">Mən də hakimiyyəti bölüşə bilərəm</a></h3><time class="rpwe-time published" datetime="2020-08-17T16:23:16+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236559.html" target="_blank"  title="Permalink to &#8220;Bu gün Əliyev Belarusdakı suç ortağın itirir, özünü itirəcəyi gün də uzaqda deyil&#8221;" rel="bookmark">&#8220;Bu gün Əliyev Belarusdakı suç ortağın itirir, özünü itirəcəyi gün də uzaqda deyil&#8221;</a></h3><time class="rpwe-time published" datetime="2020-08-17T12:19:50+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236557.html" target="_blank"  title="Permalink to Eldar Həsənovun həbsinin səbəbi &#8211; sərvət, təsir və ambisiyalardır" rel="bookmark">Eldar Həsənovun həbsinin səbəbi &#8211; sərvət, təsir və ambisiyalardır</a></h3><time class="rpwe-time published" datetime="2020-08-17T10:52:40+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236555.html" target="_blank"  title="Permalink to Seçki hər zaman dəyişiklik vəd etmir" rel="bookmark">Seçki hər zaman dəyişiklik vəd etmir</a></h3><time class="rpwe-time published" datetime="2020-08-17T10:15:25+04:00">17 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236550.html" target="_blank"  title="Permalink to Azərbaycanda hərbçi intihar edib" rel="bookmark">Azərbaycanda hərbçi intihar edib</a></h3><time class="rpwe-time published" datetime="2020-08-16T18:34:19+04:00">16 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236544.html" target="_blank"  title="Permalink to Bu kitab tarix, yaşam və insanlıq hekayəsidir" rel="bookmark">Bu kitab tarix, yaşam və insanlıq hekayəsidir</a></h3><time class="rpwe-time published" datetime="2020-08-16T13:40:48+04:00">16 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236541.html" target="_blank"  title="Permalink to Lukaşenko Putindən Belarusda qayda-qanun yaratmağı xahiş edəcəyini bəyan edib" rel="bookmark">Lukaşenko Putindən Belarusda qayda-qanun yaratmağı xahiş edəcəyini bəyan edib</a></h3><time class="rpwe-time published" datetime="2020-08-15T21:36:38+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236531.html" target="_blank"  title="Permalink to &#8220;Azərişıq&#8221; rəhbərinin biznesi çiçəklənir" rel="bookmark">&#8220;Azərişıq&#8221; rəhbərinin biznesi çiçəklənir</a></h3><time class="rpwe-time published" datetime="2020-08-15T19:09:01+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236529.html" target="_blank"  title="Permalink to Milli Şura: &#8220;Azərbaycanda siyasi müxalifətə, vətəndaş cəmiyyətinə qarşı işgəncələr geniş vüsət alıb&#8221;" rel="bookmark">Milli Şura: &#8220;Azərbaycanda siyasi müxalifətə, vətəndaş cəmiyyətinə qarşı işgəncələr geniş vüsət alıb&#8221;</a></h3><time class="rpwe-time published" datetime="2020-08-15T15:22:09+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236527.html" target="_blank"  title="Permalink to Türkiyənin sonuncu gəlişi" rel="bookmark">Türkiyənin sonuncu gəlişi</a></h3><time class="rpwe-time published" datetime="2020-08-15T15:03:07+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236525.html" target="_blank"  title="Permalink to Daha bir cəbhəçinin şikayətinə yox deyilib" rel="bookmark">Daha bir cəbhəçinin şikayətinə yox deyilib</a></h3><time class="rpwe-time published" datetime="2020-08-15T15:01:00+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236522.html" target="_blank"  title="Permalink to Azərbaycanlılar dünyanı belarusları müdafiə etməyə çağırıblar" rel="bookmark">Azərbaycanlılar dünyanı belarusları müdafiə etməyə çağırıblar</a></h3><time class="rpwe-time published" datetime="2020-08-15T11:58:10+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236520.html" target="_blank"  title="Permalink to AZƏRBAYCAN TARIXI NIYƏ TƏDRIS OLUNMALIDIR?!" rel="bookmark">AZƏRBAYCAN TARIXI NIYƏ TƏDRIS OLUNMALIDIR?!</a></h3><time class="rpwe-time published" datetime="2020-08-15T11:55:19+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236518.html" target="_blank"  title="Permalink to İki fərqli şikayət, iki məhkəmə prosesi, eyni qərar" rel="bookmark">İki fərqli şikayət, iki məhkəmə prosesi, eyni qərar</a></h3><time class="rpwe-time published" datetime="2020-08-15T11:50:28+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236516.html" target="_blank"  title="Permalink to Paşinyan BBC-yə müsahibəsində: &#8220;Dağlıq Qarabağda yol çəkən Ermənistan hökuməti deyil&#8221;" rel="bookmark">Paşinyan BBC-yə müsahibəsində: &#8220;Dağlıq Qarabağda yol çəkən Ermənistan hökuməti deyil&#8221;</a></h3><time class="rpwe-time published" datetime="2020-08-15T10:51:45+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236514.html" target="_blank"  title="Permalink to Belarus məni çox təəccübləndirdi" rel="bookmark">Belarus məni çox təəccübləndirdi</a></h3><time class="rpwe-time published" datetime="2020-08-15T03:09:38+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236511.html" target="_blank"  title="Permalink to Qənimətə, Eynullaya şərf toxuyan Alagöz bacı…" rel="bookmark">Qənimətə, Eynullaya şərf toxuyan Alagöz bacı…</a></h3><time class="rpwe-time published" datetime="2020-08-15T01:32:16+04:00">15 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236508.html" target="_blank"  title="Permalink to Eldar Həsənov ittihamları qəbul etmir" rel="bookmark">Eldar Həsənov ittihamları qəbul etmir</a></h3><time class="rpwe-time published" datetime="2020-08-14T23:07:43+04:00">14 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236506.html" target="_blank"  title="Permalink to &#8220;Müdafiə xətti&#8221; zorakılıqlara son qoymağa çağırdı" rel="bookmark">&#8220;Müdafiə xətti&#8221; zorakılıqlara son qoymağa çağırdı</a></h3><time class="rpwe-time published" datetime="2020-08-14T23:04:36+04:00">14 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236504.html" target="_blank"  title="Permalink to Tofiq Yaqublu hakimə: “Anten məlumatlarını al, bunları ifşa edək”" rel="bookmark">Tofiq Yaqublu hakimə: “Anten məlumatlarını al, bunları ifşa edək”</a></h3><time class="rpwe-time published" datetime="2020-08-14T22:35:01+04:00">14 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/236500.html" target="_blank"  title="Permalink to Azərbaycan və Belarus “Şərq Tərəfdaşlığı”ndan çıxarıla bilər" rel="bookmark">Azərbaycan və Belarus “Şərq Tərəfdaşlığı”ndan çıxarıla bilər</a></h3><time class="rpwe-time published" datetime="2020-08-14T21:18:35+04:00">14 Avqust 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0015 seconds (cwdgt-a39f84db6b91bd652d927ff07e07adaa) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236698.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/FB_IMG_1598212410217-80x90.jpg" alt="Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236698.html" target="_blank"  title="Permalink to Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi" rel="bookmark">Bu fikirləri Mehdiyev vaxtilə Heydər Əliyev haqqında demişdi</a></h3><time class="rpwe-time published" datetime="2020-08-23T23:53:19+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236694.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/B94F32DA-021C-44CA-AAA1-2BCD4BCA4C28_w408_r1_s-80x90.jpg" alt="Minskdə çoxminli aksiya davam edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236694.html" target="_blank"  title="Permalink to Minskdə çoxminli aksiya davam edir" rel="bookmark">Minskdə çoxminli aksiya davam edir</a></h3><time class="rpwe-time published" datetime="2020-08-23T19:28:27+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236692.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/02/ennagi_hacibeyli-80x90.jpg" alt="Toy toplantısı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236692.html" target="_blank"  title="Permalink to Toy toplantısı" rel="bookmark">Toy toplantısı</a></h3><time class="rpwe-time published" datetime="2020-08-23T19:25:58+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236688.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/FB_IMG_1593510104563-80x90.jpg" alt="Vətəndaşa 190 manatı çox görənlər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236688.html" target="_blank"  title="Permalink to Vətəndaşa 190 manatı çox görənlər" rel="bookmark">Vətəndaşa 190 manatı çox görənlər</a></h3><time class="rpwe-time published" datetime="2020-08-23T00:14:52+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236686.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ramiz-mehdiyev-yeni-80x90.jpg" alt="Ramiz Mehdiyev üç nəfəri həbs etdirdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236686.html" target="_blank"  title="Permalink to Ramiz Mehdiyev üç nəfəri həbs etdirdi" rel="bookmark">Ramiz Mehdiyev üç nəfəri həbs etdirdi</a></h3><time class="rpwe-time published" datetime="2020-08-23T00:12:27+04:00">23 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236684.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/navalni-ofis2-80x90.jpg" alt="Aleksey Navalnı təyyarə ilə Almaniyaya aparılıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236684.html" target="_blank"  title="Permalink to Aleksey Navalnı təyyarə ilə Almaniyaya aparılıb" rel="bookmark">Aleksey Navalnı təyyarə ilə Almaniyaya aparılıb</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:37:09+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236682.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/mehkeme-turk-80x90.jpg" alt="Məhkəmə ictimai fəala qarşı iddianı icraata götürüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236682.html" target="_blank"  title="Permalink to Məhkəmə ictimai fəala qarşı iddianı icraata götürüb" rel="bookmark">Məhkəmə ictimai fəala qarşı iddianı icraata götürüb</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:34:04+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236680.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/05/adam-hebsde-80x90.jpg" alt="Bölgələrdə inanclı insanların həbsləri"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236680.html" target="_blank"  title="Permalink to Bölgələrdə inanclı insanların həbsləri" rel="bookmark">Bölgələrdə inanclı insanların həbsləri</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:30:13+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236678.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-80x90.jpg" alt="Hələ Mehdiyev sağdır, hələ YAP hakimiyyətidir…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236678.html" target="_blank"  title="Permalink to Hələ Mehdiyev sağdır, hələ YAP hakimiyyətidir…" rel="bookmark">Hələ Mehdiyev sağdır, hələ YAP hakimiyyətidir…</a></h3><time class="rpwe-time published" datetime="2020-08-22T18:26:48+04:00">22 Avqust 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/236675.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/08/453E161F-4719-49A6-9991-1AE10B6DFC0F_w408_r1_s-80x90.jpg" alt="Navalnının ailəsi Moskvanın onun zəhərlənməsini ört-basdır etdiyini deyir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/236675.html" target="_blank"  title="Permalink to Navalnının ailəsi Moskvanın onun zəhərlənməsini ört-basdır etdiyini deyir" rel="bookmark">Navalnının ailəsi Moskvanın onun zəhərlənməsini ört-basdır etdiyini deyir</a></h3><time class="rpwe-time published" datetime="2020-08-22T16:46:28+04:00">22 Avqust 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0012 seconds (cwdgt-19e96641ab3877babd441ed3c39c780a) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-0a718204be00b38ff3d2cdf5648a1a6f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-e435d546cfb7159337578a2f4af4917d) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-cdd272b654118410969d7a8900970edd) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-47de418a4dbcee0e3174251afc413fa4) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/iH2A0lvdtSM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-bf293ab4cb6ebaf8d29d169c45ba39a6) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-2cd6b1e1320130317ca7cf644923363d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/0XMHD1Tqmvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-51ee957cd101fb44b9a8f1dbabd82fd3) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-33d416faf42736b9981690419b90d6a0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236673.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Böyük cinayətlər törədənlərə kiçik cəza"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236673.html" target="_blank"  title="Permalink to Böyük cinayətlər törədənlərə kiçik cəza" rel="bookmark">Böyük cinayətlər törədənlərə kiçik cəza - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Ilham Hüseyn Adamı dəli gülmək, gic ağlamaq tutur. Yüzlərlə günahsız &hellip;<a href="https://www.azadliq.info/236673.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236527.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Türkiyənin sonuncu gəlişi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236527.html" target="_blank"  title="Permalink to Türkiyənin sonuncu gəlişi" rel="bookmark">Türkiyənin sonuncu gəlişi - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Ankaranın diplomatik və hərbi gedişlərinə müqavimətlər və gözləntilər AXCP sədrinin &hellip;<a href="https://www.azadliq.info/236527.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236087.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Qarabağ həqiqətləri: çatdırılma&#8230; pulludur"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236087.html" target="_blank"  title="Permalink to Qarabağ həqiqətləri: çatdırılma&#8230; pulludur" rel="bookmark">Qarabağ həqiqətləri: çatdırılma&#8230; pulludur - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary"> Rövşən Hacıbəyli Qarabağ həqiqətlərinin dünya&nbsp;ictimaiyyətinə çatdırılması üçün&nbsp;son&nbsp;illərdə təkcə&nbsp;QHT Şurasından müxtəlif &hellip;<a href="https://www.azadliq.info/236087.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236037.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bizə ədalət lazımdır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236037.html" target="_blank"  title="Permalink to Bizə ədalət lazımdır" rel="bookmark">Bizə ədalət lazımdır - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Azərbaycanı gücləndirəcək, onu xilas edəcək ədalət Şahvələd Çobanoğlu Ermənistanın təcavüzünə &hellip;<a href="https://www.azadliq.info/236037.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/236007.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Avropadakı aksiyalar… nəyi həll edir və hansı dərsləri verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/236007.html" target="_blank"  title="Permalink to Avropadakı aksiyalar… nəyi həll edir və hansı dərsləri verir?" rel="bookmark">Avropadakı aksiyalar… nəyi həll edir və hansı dərsləri verir? - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Böyük bir ajiotaj var Avropa paytaxtlarında. Müxtəlif Avropa &hellip;<a href="https://www.azadliq.info/236007.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235822.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Azərbaycanda insan yaşamır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235822.html" target="_blank"  title="Permalink to Azərbaycanda insan yaşamır" rel="bookmark">Azərbaycanda insan yaşamır - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Ədilov Şəhidlərin evilərini göstərəndə onların kasib miskin vəziyyəti çoxumuzu &hellip;<a href="https://www.azadliq.info/235822.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235363.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Mübarizələrdə keçən şərəfli ömür&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235363.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli ömür&#8230;" rel="bookmark">Mübarizələrdə keçən şərəfli ömür&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Həyatını insanların sağlamlığı yolunda qurban vermiş əqidədaşımız &#8211; &hellip;<a href="https://www.azadliq.info/235363.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234141.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234141.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq" rel="bookmark">&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu gün Əli bəyin 55 illik yubileyi ilə &hellip;<a href="https://www.azadliq.info/234141.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-81087b964c3670cb50eed84de6d64689) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-890bab724c235da43fd937b75882861d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-c39f3f8e14cce45a0b3cac9e0d45ca51) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-250e70bb855dc598c8f35718ae8c89b3) -->[twitter_az] <!-- From widget cache in 0.001 seconds (cwdgt-1c03debc3781f372b275f2ae7869c200) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Aug23</span> <span class="cs-time">11:00</span></div>
                                    <ol>
                                        <li>Humidity <span>68%</span></li>
                                        <li>Pressure <span>1011</span></li>
                                        <li>Winds <span>7.2mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">22&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Aug24</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  24/22&#8451;</li>
                                                <li><span>Humidity:</span>  39</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 5.06</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Aug25</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  25/21&#8451;</li>
                                                <li><span>Humidity:</span>  39</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 1.3</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Aug26</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  24/23&#8451;</li>
                                                <li><span>Humidity:</span>  52</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 7.57</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Aug27</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  26/23&#8451;</li>
                                                <li><span>Humidity:</span>  49</li>
                                                <li><span>Pressure:</span> 1013</li>
                                                <li><span>Winds:</span> 6.32</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Aug28</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  28/23&#8451;</li>
                                                <li><span>Humidity:</span>  36</li>
                                                <li><span>Pressure:</span> 1011</li>
                                                <li><span>Winds:</span> 4.3</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Aug29</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  29/25&#8451;</li>
                                                <li><span>Humidity:</span>  35</li>
                                                <li><span>Pressure:</span> 1013</li>
                                                <li><span>Winds:</span> 5.06</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.001 seconds (cwdgt-82b8140b7d2545ebd1aeffc514d5af91) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"ebeeb7f10a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
    </body>
</html>
