<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Əliyevin &#8220;yeni xilaskar&#8221;ları… | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Əliyevin &#8220;yeni xilaskar&#8221;ları…"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="AXCP sədrinin müavini Seymur Həzi Azərbaycanda bir dəstə adam peyda olub, ictimai panika yaradırlar ki, dövlətçilik təhlükədədir. Hamısı da İlham Əliyevə dəstək ssenariləri təklif edirlər. Güya bunlar"/>
<meta property="og:url" content="https://www.azadliq.info/235714.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.4.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan' href='https://www.azadliq.info/235712.html' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.azadliq.info/235714.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=235714' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F235714.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F235714.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-235714 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235714.html" target="_blank" >Əliyevin &#8220;yeni xilaskar&#8221;ları…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235712.html" target="_blank" >Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235708.html" target="_blank" >Məşhur teleaparıcı:&#8221;Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235705.html" target="_blank" >Azadlıq  ruhu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235701.html" target="_blank" >Azərbaycan Tibb Universitetinin klinikalarının 57 tibb işçisi koronavirusa yoluxub</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235695.html" target="_blank" >Koronapolitika</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235693.html" target="_blank" >Xarici İşlər Nazirliyin vəzifəli şəxsləri həbs olunub</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235691.html" target="_blank" >Milli Şura Azərbaycan hakimiyyətini Arlem Dezirin mandatını bloklamamağa çağırıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235689.html" target="_blank" >“Sərhədsiz Reportyorlar”ın baş katibi Bakını Arlem Dezirin mandatının bloklanmasına son qoymağa çağırıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235687.html" target="_blank" >AXCP fəalı 15 gün müddətinə həbs edilib</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     00:34      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Əliyevin &#8220;yeni xilaskar&#8221;ları…</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-235714 post type-post status-publish format-standard has-post-thumbnail category-aktual category-seymur-hziyev"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/235714.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-07-08T22:01:45+04:00"/>
  <meta itemprop="dateModified" content="2020-07-08T22:01:51+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Əliyevin &#8220;yeni xilaskar&#8221;ları…</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a>, <a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev" title="View all posts in Seymur Həzi">Seymur Həzi</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Əliyevin &#8220;yeni xilaskar&#8221;ları…&body=Əliyevin &#8220;yeni xilaskar&#8221;ları… https://www.azadliq.info/235714.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<p></p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg" alt="" class="wp-image-161991" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg 450w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-300x200.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-90x60.jpg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-180x120.jpg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-95x64.jpg 95w" sizes="(max-width: 450px) 100vw, 450px" /></figure>



<p><strong>AXCP sədrinin müavini Seymur Həzi </strong></p>



<p>Azərbaycanda bir dəstə adam peyda olub, ictimai panika yaradırlar ki, dövlətçilik təhlükədədir. Hamısı da İlham Əliyevə dəstək ssenariləri təklif edirlər. Güya bunlar dövlər adamlarıdır. Kimliyindən asılı olmayaraq bu təşəbbüsə qoşulan adamlar hakimiyyətin oyununda yer alıblar. Bunu məntiqlə sübut edək.</p>



<ol><li>Əgər Azərbaycana Rusiyadan təzyiq və təhdid varsa, Azərbaycan hakimiyyəti niyə AB ilə, ABŞ la daha yaxından işləmir, Şərq Tərəfdaşlığı proqramı üzrə sazişləri imzalamır? NATO ilə yaxınlaşmır? (Deməli Rusiyadan bir təhdid görmür)</li><li>Belə bir təhlükə varsa, bu özünü nədə və necə ifadə edir?</li><li>Rusiya təbii ki, Azərbaycanı işğal etmək istəmir, o zaman nə etmək istəyir? Hakimiyyəti dəyişmək istəyir? Bu ki absurddur. Kremlə bu hakimiyyətdən daha yaxın komanda yoxdur.<br>O zaman hardan qaynaqlanır bu həyacan ssenariləri?<br>Görünür ki, gərgin sosial vəziyyətin və pandemiyanın yaratdığı böhranı idarə edə bilmıdiklərini hakimiyyətdə hamıdan daha yaxşı dərk edirlər. Xalqın cidi etirazları ilə üzləşəcəklərini bilirlər. Buna görə də özlərinə kənardan dəstək komandası qururlar. Onlardan bir çoxu az çox ictimai etimad qazanmış şəxslər kimi tanına bilərlər. Amma hazırkı dönəmdə hakimiyyəti qorumaq üçün dövlətin əldən gedəcəyini bəyanlayıb xalqda müharibə xofu yaratmaq cəhdlərinin eybəcərliyi çox aydın görünür.</li></ol>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="235714">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/235714.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Əliyevin &#8220;yeni xilaskar&#8221;ları…&url=https://www.azadliq.info/235714.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/235714.html&title=Əliyevin &#8220;yeni xilaskar&#8221;ları…&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni.jpg&amp;
url=https://www.azadliq.info/235714.html&amp;
is_video=false&amp;description=Əliyevin &#8220;yeni xilaskar&#8221;ları…"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/235712.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/prezident-administrasiyasi-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/prezident-administrasiyasi-180x120.jpg" alt="Əliyevin "yeni xilaskar"ları…"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/235712.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/235712.html" target="_blank" >Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/235712.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/prezident-administrasiyasi-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/prezident-administrasiyasi-610x380.jpg" alt="Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/235712.html" target="_blank" >Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-07-08T12:36:17+04:00">İyul 08, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/235708.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/07/hglkk-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/07/hglkk.jpg" alt="Məşhur teleaparıcı:"Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!""></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/235708.html" target="_blank" >Məşhur teleaparıcı:&#8221;Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-07-08T02:06:48+04:00">İyul 08, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/235705.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/fexreddin-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/fexreddin-610x380.jpg" alt="Azadlıq  ruhu"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/235705.html" target="_blank" >Azadlıq  ruhu</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-07-07T22:47:30+04:00">İyul 07, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235714.html" target="_blank"  title="Permalink to Əliyevin &#8220;yeni xilaskar&#8221;ları…" rel="bookmark">Əliyevin &#8220;yeni xilaskar&#8221;ları…</a></h3><time class="rpwe-time published" datetime="2020-07-08T22:01:45+04:00">08 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235712.html" target="_blank"  title="Permalink to Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan" rel="bookmark">Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan</a></h3><time class="rpwe-time published" datetime="2020-07-08T12:36:17+04:00">08 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235708.html" target="_blank"  title="Permalink to Məşhur teleaparıcı:&#8221;Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!&#8221;" rel="bookmark">Məşhur teleaparıcı:&#8221;Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!&#8221;</a></h3><time class="rpwe-time published" datetime="2020-07-08T02:06:48+04:00">08 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235705.html" target="_blank"  title="Permalink to Azadlıq  ruhu" rel="bookmark">Azadlıq  ruhu</a></h3><time class="rpwe-time published" datetime="2020-07-07T22:47:30+04:00">07 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235701.html" target="_blank"  title="Permalink to Azərbaycan Tibb Universitetinin klinikalarının 57 tibb işçisi koronavirusa yoluxub" rel="bookmark">Azərbaycan Tibb Universitetinin klinikalarının 57 tibb işçisi koronavirusa yoluxub</a></h3><time class="rpwe-time published" datetime="2020-07-07T12:18:28+04:00">07 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235695.html" target="_blank"  title="Permalink to Koronapolitika" rel="bookmark">Koronapolitika</a></h3><time class="rpwe-time published" datetime="2020-07-07T01:50:23+04:00">07 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235693.html" target="_blank"  title="Permalink to Xarici İşlər Nazirliyin vəzifəli şəxsləri həbs olunub" rel="bookmark">Xarici İşlər Nazirliyin vəzifəli şəxsləri həbs olunub</a></h3><time class="rpwe-time published" datetime="2020-07-06T19:47:18+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235691.html" target="_blank"  title="Permalink to Milli Şura Azərbaycan hakimiyyətini Arlem Dezirin mandatını bloklamamağa çağırıb" rel="bookmark">Milli Şura Azərbaycan hakimiyyətini Arlem Dezirin mandatını bloklamamağa çağırıb</a></h3><time class="rpwe-time published" datetime="2020-07-06T16:53:51+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235689.html" target="_blank"  title="Permalink to “Sərhədsiz Reportyorlar”ın baş katibi Bakını Arlem Dezirin mandatının bloklanmasına son qoymağa çağırıb" rel="bookmark">“Sərhədsiz Reportyorlar”ın baş katibi Bakını Arlem Dezirin mandatının bloklanmasına son qoymağa çağırıb</a></h3><time class="rpwe-time published" datetime="2020-07-06T16:50:36+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235687.html" target="_blank"  title="Permalink to AXCP fəalı 15 gün müddətinə həbs edilib" rel="bookmark">AXCP fəalı 15 gün müddətinə həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-07-06T16:47:18+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235685.html" target="_blank"  title="Permalink to Təzəxan Mirələmli: &#8220;Jurnalist fəaliyyətim məhdudlaşdırılıb&#8221;" rel="bookmark">Təzəxan Mirələmli: &#8220;Jurnalist fəaliyyətim məhdudlaşdırılıb&#8221;</a></h3><time class="rpwe-time published" datetime="2020-07-06T12:51:23+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235680.html" target="_blank"  title="Permalink to Koronavirus testləri İlham Əliyevin şəxsi biznesidir" rel="bookmark">Koronavirus testləri İlham Əliyevin şəxsi biznesidir</a></h3><time class="rpwe-time published" datetime="2020-07-06T00:48:35+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235677.html" target="_blank"  title="Permalink to Prinsipial tarixçi alimlərdən qətiyyətli mövqe" rel="bookmark">Prinsipial tarixçi alimlərdən qətiyyətli mövqe</a></h3><time class="rpwe-time published" datetime="2020-07-05T23:33:10+04:00">05 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235675.html" target="_blank"  title="Permalink to Dövlətin ədaləti budurmu?!" rel="bookmark">Dövlətin ədaləti budurmu?!</a></h3><time class="rpwe-time published" datetime="2020-07-05T17:35:22+04:00">05 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235673.html" target="_blank"  title="Permalink to Hakimiyyət korrupsiyanı komuflyaj etməyə çalışır" rel="bookmark">Hakimiyyət korrupsiyanı komuflyaj etməyə çalışır</a></h3><time class="rpwe-time published" datetime="2020-07-05T17:33:57+04:00">05 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235670.html" target="_blank"  title="Permalink to AXCP fəalı saxlanılıb" rel="bookmark">AXCP fəalı saxlanılıb</a></h3><time class="rpwe-time published" datetime="2020-07-04T23:34:21+04:00">04 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235667.html" target="_blank"  title="Permalink to “Sobsan” boya fabrikində yanğın" rel="bookmark">“Sobsan” boya fabrikində yanğın</a></h3><time class="rpwe-time published" datetime="2020-07-04T22:56:48+04:00">04 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235665.html" target="_blank"  title="Permalink to ABŞ-ın müstəqillik ili və Adam Smitin &#8220;Millətlərin sərvəti&#8221;" rel="bookmark">ABŞ-ın müstəqillik ili və Adam Smitin &#8220;Millətlərin sərvəti&#8221;</a></h3><time class="rpwe-time published" datetime="2020-07-04T22:43:25+04:00">04 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235663.html" target="_blank"  title="Permalink to Covidə tutulanlar xəstəxanaya niyə qəbul edilmir?" rel="bookmark">Covidə tutulanlar xəstəxanaya niyə qəbul edilmir?</a></h3><time class="rpwe-time published" datetime="2020-07-04T13:53:43+04:00">04 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235659.html" target="_blank"  title="Permalink to İlham Əliyevin köməkçisinin yalanı faş oldu" rel="bookmark">İlham Əliyevin köməkçisinin yalanı faş oldu</a></h3><time class="rpwe-time published" datetime="2020-07-03T23:37:03+04:00">03 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235655.html" target="_blank"  title="Permalink to Saatlıda suya görə aksiya" rel="bookmark">Saatlıda suya görə aksiya</a></h3><time class="rpwe-time published" datetime="2020-07-03T22:24:25+04:00">03 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235645.html" target="_blank"  title="Permalink to Putin: Boz Çarın “seçki”si və tənəzzülü" rel="bookmark">Putin: Boz Çarın “seçki”si və tənəzzülü</a></h3><time class="rpwe-time published" datetime="2020-07-03T17:47:36+04:00">03 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235640.html" target="_blank"  title="Permalink to Hakimiyyət təkliflərimizi qəbul etsəydi…" rel="bookmark">Hakimiyyət təkliflərimizi qəbul etsəydi…</a></h3><time class="rpwe-time published" datetime="2020-07-03T13:57:26+04:00">03 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235638.html" target="_blank"  title="Permalink to Xəstəxanalarda yer niyə çatmır?" rel="bookmark">Xəstəxanalarda yer niyə çatmır?</a></h3><time class="rpwe-time published" datetime="2020-07-03T11:11:43+04:00">03 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235636.html" target="_blank"  title="Permalink to Axsaq atın kor nalbəndi" rel="bookmark">Axsaq atın kor nalbəndi</a></h3><time class="rpwe-time published" datetime="2020-07-03T10:08:58+04:00">03 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235631.html" target="_blank"  title="Permalink to Sərəncamla suvarılan torpaqlar" rel="bookmark">Sərəncamla suvarılan torpaqlar</a></h3><time class="rpwe-time published" datetime="2020-07-02T20:42:38+04:00">02 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235629.html" target="_blank"  title="Permalink to OMON-nun əfsanəvi ismi Elçin Əmiraslanovun memuarı “Azadlıq”da" rel="bookmark">OMON-nun əfsanəvi ismi Elçin Əmiraslanovun memuarı “Azadlıq”da</a></h3><time class="rpwe-time published" datetime="2020-07-02T20:25:20+04:00">02 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235627.html" target="_blank"  title="Permalink to Aqil Hümbətov psixiatriya xəstəxanasından evə buraxılıb" rel="bookmark">Aqil Hümbətov psixiatriya xəstəxanasından evə buraxılıb</a></h3><time class="rpwe-time published" datetime="2020-07-02T13:36:47+04:00">02 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235622.html" target="_blank"  title="Permalink to Gürcüstandan çox danışmamaq olmur" rel="bookmark">Gürcüstandan çox danışmamaq olmur</a></h3><time class="rpwe-time published" datetime="2020-07-02T02:35:25+04:00">02 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235620.html" target="_blank"  title="Permalink to Kapitulyasiya danışıqları" rel="bookmark">Kapitulyasiya danışıqları</a></h3><time class="rpwe-time published" datetime="2020-07-02T02:33:52+04:00">02 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235617.html" target="_blank"  title="Permalink to Pandemiya dövrü gizli işsizliyi necə üzə çıxardı?" rel="bookmark">Pandemiya dövrü gizli işsizliyi necə üzə çıxardı?</a></h3><time class="rpwe-time published" datetime="2020-07-02T02:31:18+04:00">02 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235615.html" target="_blank"  title="Permalink to Koronavirusla mübarizənin Azərbaycan və Gürcüstan nümunəsi" rel="bookmark">Koronavirusla mübarizənin Azərbaycan və Gürcüstan nümunəsi</a></h3><time class="rpwe-time published" datetime="2020-07-02T02:27:51+04:00">02 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235612.html" target="_blank"  title="Permalink to Saakaşvili: &#8220;Putin gözlənilməz situasiyada özünü itirir&#8221; &#8211; video" rel="bookmark">Saakaşvili: &#8220;Putin gözlənilməz situasiyada özünü itirir&#8221; &#8211; video</a></h3><time class="rpwe-time published" datetime="2020-07-01T12:38:53+04:00">01 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235608.html" target="_blank"  title="Permalink to Pandemiya dövründə Azərbaycanda səlahiyyət davası gedir" rel="bookmark">Pandemiya dövründə Azərbaycanda səlahiyyət davası gedir</a></h3><time class="rpwe-time published" datetime="2020-07-01T00:27:23+04:00">01 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235605.html" target="_blank"  title="Permalink to Su qıtlığı nədən yaranıb?" rel="bookmark">Su qıtlığı nədən yaranıb?</a></h3><time class="rpwe-time published" datetime="2020-06-30T23:01:35+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235603.html" target="_blank"  title="Permalink to Avropa İttifaqı 14 ölkəyə səyahət məhdudiyyətini aradan qaldırdı" rel="bookmark">Avropa İttifaqı 14 ölkəyə səyahət məhdudiyyətini aradan qaldırdı</a></h3><time class="rpwe-time published" datetime="2020-06-30T22:56:32+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235597.html" target="_blank"  title="Permalink to OMON-nun əfsanəvi ismi Elçin Əmiraslanovun memuarı “Azadlıq”da (ilk dəfə yayımlanır)" rel="bookmark">OMON-nun əfsanəvi ismi Elçin Əmiraslanovun memuarı “Azadlıq”da (ilk dəfə yayımlanır)</a></h3><time class="rpwe-time published" datetime="2020-06-30T22:36:34+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235595.html" target="_blank"  title="Permalink to Babək Həsənlinin üçdə iki ilə azad olunmaq müraciəti təmin edilmədi" rel="bookmark">Babək Həsənlinin üçdə iki ilə azad olunmaq müraciəti təmin edilmədi</a></h3><time class="rpwe-time published" datetime="2020-06-30T18:15:55+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235591.html" target="_blank"  title="Permalink to Bəxtiyar Hacıyev  deputatlarla bağlı İlham Əliyevə çağırış etdi" rel="bookmark">Bəxtiyar Hacıyev  deputatlarla bağlı İlham Əliyevə çağırış etdi</a></h3><time class="rpwe-time published" datetime="2020-06-30T13:42:21+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235584.html" target="_blank"  title="Permalink to Xalq Cəbhəsinin məsuliyyəti və missiyası" rel="bookmark">Xalq Cəbhəsinin məsuliyyəti və missiyası</a></h3><time class="rpwe-time published" datetime="2020-06-30T11:28:52+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235581.html" target="_blank"  title="Permalink to Sorğu: &#8220;Rusiyalıların 76 faizi Putinin 2036-cı ilədək prezidentliyini istəmir&#8221;" rel="bookmark">Sorğu: &#8220;Rusiyalıların 76 faizi Putinin 2036-cı ilədək prezidentliyini istəmir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-06-30T11:23:54+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235579.html" target="_blank"  title="Permalink to Hesabat: &#8220;Pekinin uyğur siyasəti ‘soyqırım’ kimi qiymətləndirilə bilər&#8221;" rel="bookmark">Hesabat: &#8220;Pekinin uyğur siyasəti ‘soyqırım’ kimi qiymətləndirilə bilər&#8221;</a></h3><time class="rpwe-time published" datetime="2020-06-30T11:20:24+04:00">30 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235576.html" target="_blank"  title="Permalink to Hakimiyyətə bu qədər nifrət hardandır?" rel="bookmark">Hakimiyyətə bu qədər nifrət hardandır?</a></h3><time class="rpwe-time published" datetime="2020-06-29T17:46:23+04:00">29 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235574.html" target="_blank"  title="Permalink to Siyasətə qarışmaq zamanı" rel="bookmark">Siyasətə qarışmaq zamanı</a></h3><time class="rpwe-time published" datetime="2020-06-29T14:09:05+04:00">29 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235571.html" target="_blank"  title="Permalink to Azərbaycanda maska taxmamağa görə cərimələr iki dəfə artırılıb" rel="bookmark">Azərbaycanda maska taxmamağa görə cərimələr iki dəfə artırılıb</a></h3><time class="rpwe-time published" datetime="2020-06-29T13:49:48+04:00">29 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235566.html" target="_blank"  title="Permalink to Dağıstanda həbs edilən azərbaycanlıların adları məlum olub" rel="bookmark">Dağıstanda həbs edilən azərbaycanlıların adları məlum olub</a></h3><time class="rpwe-time published" datetime="2020-06-28T20:08:56+04:00">28 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235562.html" target="_blank"  title="Permalink to Polis vəkili necə aldatdı?" rel="bookmark">Polis vəkili necə aldatdı?</a></h3><time class="rpwe-time published" datetime="2020-06-28T16:39:01+04:00">28 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235559.html" target="_blank"  title="Permalink to Sistem böhranı" rel="bookmark">Sistem böhranı</a></h3><time class="rpwe-time published" datetime="2020-06-28T13:43:40+04:00">28 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235555.html" target="_blank"  title="Permalink to Nə üçün azadlıq? Niyə mübarizə? Kim olmaq üçün savaş?" rel="bookmark">Nə üçün azadlıq? Niyə mübarizə? Kim olmaq üçün savaş?</a></h3><time class="rpwe-time published" datetime="2020-06-28T11:35:00+04:00">28 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235550.html" target="_blank"  title="Permalink to NY Times: &#8220;Rusiya əfqan militantlara ABŞ qoşunlarını öldürmələri üçün mükafatlar təklif edib&#8221;" rel="bookmark">NY Times: &#8220;Rusiya əfqan militantlara ABŞ qoşunlarını öldürmələri üçün mükafatlar təklif edib&#8221;</a></h3><time class="rpwe-time published" datetime="2020-06-27T20:50:16+04:00">27 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235548.html" target="_blank"  title="Permalink to AXCP fəalı həbs edilib" rel="bookmark">AXCP fəalı həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-06-27T20:47:37+04:00">27 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235546.html" target="_blank"  title="Permalink to Biz kimin proyektiyik?" rel="bookmark">Biz kimin proyektiyik?</a></h3><time class="rpwe-time published" datetime="2020-06-27T20:44:11+04:00">27 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235544.html" target="_blank"  title="Permalink to Əhalinin təbii artımı azalır" rel="bookmark">Əhalinin təbii artımı azalır</a></h3><time class="rpwe-time published" datetime="2020-06-27T10:42:39+04:00">27 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235542.html" target="_blank"  title="Permalink to Hakim hökm oxumağa tələsdiyindən prosedur qaydalara əməl etməyi unutdu" rel="bookmark">Hakim hökm oxumağa tələsdiyindən prosedur qaydalara əməl etməyi unutdu</a></h3><time class="rpwe-time published" datetime="2020-06-27T00:43:14+04:00">27 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235539.html" target="_blank"  title="Permalink to Vasif Qafarov: sənədlər biznesi yaxud tarixçi mövqeyi" rel="bookmark">Vasif Qafarov: sənədlər biznesi yaxud tarixçi mövqeyi</a></h3><time class="rpwe-time published" datetime="2020-06-27T00:40:23+04:00">27 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235536.html" target="_blank"  title="Permalink to 165 hektarlıq «təfərrüat»" rel="bookmark">165 hektarlıq «təfərrüat»</a></h3><time class="rpwe-time published" datetime="2020-06-26T20:36:15+04:00">26 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235534.html" target="_blank"  title="Permalink to AXC-dən YAP-a baxanda…" rel="bookmark">AXC-dən YAP-a baxanda…</a></h3><time class="rpwe-time published" datetime="2020-06-26T19:19:52+04:00">26 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235532.html" target="_blank"  title="Permalink to Azərbaycanda &#8220;daha az&#8221; insan alveri qurbanı aşkarlanır" rel="bookmark">Azərbaycanda &#8220;daha az&#8221; insan alveri qurbanı aşkarlanır</a></h3><time class="rpwe-time published" datetime="2020-06-26T17:59:01+04:00">26 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235529.html" target="_blank"  title="Permalink to “Sərhədsiz reportyorlar” Təzəxan Mirələmliyə qarşı ittihamları ləğv etməyi tələb edib" rel="bookmark">“Sərhədsiz reportyorlar” Təzəxan Mirələmliyə qarşı ittihamları ləğv etməyi tələb edib</a></h3><time class="rpwe-time published" datetime="2020-06-26T17:52:39+04:00">26 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235527.html" target="_blank"  title="Permalink to Gəncədə AXCP fəalı saxlanılıb" rel="bookmark">Gəncədə AXCP fəalı saxlanılıb</a></h3><time class="rpwe-time published" datetime="2020-06-26T17:49:02+04:00">26 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235524.html" target="_blank"  title="Permalink to Məğlubiyyətin xəcalət yükünü paqon yerinə çiyinlərində daşıyan ordu" rel="bookmark">Məğlubiyyətin xəcalət yükünü paqon yerinə çiyinlərində daşıyan ordu</a></h3><time class="rpwe-time published" datetime="2020-06-26T17:42:45+04:00">26 İyun 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-62d2c5690f4688c579b5c26a4e73e5b3) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235714.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Əliyevin &#8220;yeni xilaskar&#8221;ları…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235714.html" target="_blank"  title="Permalink to Əliyevin &#8220;yeni xilaskar&#8221;ları…" rel="bookmark">Əliyevin &#8220;yeni xilaskar&#8221;ları…</a></h3><time class="rpwe-time published" datetime="2020-07-08T22:01:45+04:00">08 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235712.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/prezident-administrasiyasi-80x90.jpg" alt="Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235712.html" target="_blank"  title="Permalink to Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan" rel="bookmark">Hakimiyyətdən müxalifətlə dialoqla bağlı növbəti ağ yalan</a></h3><time class="rpwe-time published" datetime="2020-07-08T12:36:17+04:00">08 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235708.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/07/hglkk-80x90.jpg" alt="Məşhur teleaparıcı:&#8221;Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235708.html" target="_blank"  title="Permalink to Məşhur teleaparıcı:&#8221;Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!&#8221;" rel="bookmark">Məşhur teleaparıcı:&#8221;Koronavirus adıyla bu qədər zülm etdiyiniz bəsdir!&#8221;</a></h3><time class="rpwe-time published" datetime="2020-07-08T02:06:48+04:00">08 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235705.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/fexreddin-80x90.jpg" alt="Azadlıq  ruhu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235705.html" target="_blank"  title="Permalink to Azadlıq  ruhu" rel="bookmark">Azadlıq  ruhu</a></h3><time class="rpwe-time published" datetime="2020-07-07T22:47:30+04:00">07 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235701.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/07/75B1FA59-698E-4AD0-86DD-7705B4713A39_cx0_cy18_cw0_w408_r1_s-80x90.jpg" alt="Azərbaycan Tibb Universitetinin klinikalarının 57 tibb işçisi koronavirusa yoluxub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235701.html" target="_blank"  title="Permalink to Azərbaycan Tibb Universitetinin klinikalarının 57 tibb işçisi koronavirusa yoluxub" rel="bookmark">Azərbaycan Tibb Universitetinin klinikalarının 57 tibb işçisi koronavirusa yoluxub</a></h3><time class="rpwe-time published" datetime="2020-07-07T12:18:28+04:00">07 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235695.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Koronapolitika"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235695.html" target="_blank"  title="Permalink to Koronapolitika" rel="bookmark">Koronapolitika</a></h3><time class="rpwe-time published" datetime="2020-07-07T01:50:23+04:00">07 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235693.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/04/xin-e1459773011263-80x90.jpg" alt="Xarici İşlər Nazirliyin vəzifəli şəxsləri həbs olunub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235693.html" target="_blank"  title="Permalink to Xarici İşlər Nazirliyin vəzifəli şəxsləri həbs olunub" rel="bookmark">Xarici İşlər Nazirliyin vəzifəli şəxsləri həbs olunub</a></h3><time class="rpwe-time published" datetime="2020-07-06T19:47:18+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235691.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/06/atet-azerbaycan-80x90.jpg" alt="Milli Şura Azərbaycan hakimiyyətini Arlem Dezirin mandatını bloklamamağa çağırıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235691.html" target="_blank"  title="Permalink to Milli Şura Azərbaycan hakimiyyətini Arlem Dezirin mandatını bloklamamağa çağırıb" rel="bookmark">Milli Şura Azərbaycan hakimiyyətini Arlem Dezirin mandatını bloklamamağa çağırıb</a></h3><time class="rpwe-time published" datetime="2020-07-06T16:53:51+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235689.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/serhedsiz-reporter-80x90.jpg" alt="“Sərhədsiz Reportyorlar”ın baş katibi Bakını Arlem Dezirin mandatının bloklanmasına son qoymağa çağırıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235689.html" target="_blank"  title="Permalink to “Sərhədsiz Reportyorlar”ın baş katibi Bakını Arlem Dezirin mandatının bloklanmasına son qoymağa çağırıb" rel="bookmark">“Sərhədsiz Reportyorlar”ın baş katibi Bakını Arlem Dezirin mandatının bloklanmasına son qoymağa çağırıb</a></h3><time class="rpwe-time published" datetime="2020-07-06T16:50:36+04:00">06 İyul 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235687.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/02/axcp-80x90.jpg" alt="AXCP fəalı 15 gün müddətinə həbs edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235687.html" target="_blank"  title="Permalink to AXCP fəalı 15 gün müddətinə həbs edilib" rel="bookmark">AXCP fəalı 15 gün müddətinə həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-07-06T16:47:18+04:00">06 İyul 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-49d52c5149e606231b64240c678e25e4) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-aa849397ef78ff510f14726dd3819175) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0009 seconds (cwdgt-d8dd1dffb1bb545490ee1c04ba841511) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-f358bf244e831ef6aa31252ec992488e) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-dc5cff9ac97bece0c043e4b0addd4dd8) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/BS4_Va_Mq04" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-8940072048aa6d227c2bff5fe545bd58) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0027 seconds (cwdgt-8b30d017a0fb523b9b85623baf67db75) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/hUF8XGJzz50" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-66dbf9310c564e0b18efec5382ceea2a) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.001 seconds (cwdgt-906059a47f38887947d8f578b7ae5a03) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235714.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Əliyevin &#8220;yeni xilaskar&#8221;ları…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235714.html" target="_blank"  title="Permalink to Əliyevin &#8220;yeni xilaskar&#8221;ları…" rel="bookmark">Əliyevin &#8220;yeni xilaskar&#8221;ları… - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">AXCP sədrinin müavini Seymur Həzi Azərbaycanda bir dəstə adam peyda &hellip;<a href="https://www.azadliq.info/235714.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235695.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Koronapolitika"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235695.html" target="_blank"  title="Permalink to Koronapolitika" rel="bookmark">Koronapolitika - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Azərbaycan hakimiyyətinin adi vəziyyətdə vətəndaşa münasibətinin illərdi şahidi &hellip;<a href="https://www.azadliq.info/235695.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235631.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Sərəncamla suvarılan torpaqlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235631.html" target="_blank"  title="Permalink to Sərəncamla suvarılan torpaqlar" rel="bookmark">Sərəncamla suvarılan torpaqlar - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Rövşən Hacıbəyli 27 milyon manata qazılacaq 391 quyu su problemini &hellip;<a href="https://www.azadliq.info/235631.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235522.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Avtoritar idarəetmənin fəsadları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235522.html" target="_blank"  title="Permalink to Avtoritar idarəetmənin fəsadları" rel="bookmark">Avtoritar idarəetmənin fəsadları - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Xəstəlik niyə birdən-birə bu qədər sürətlə yayıldı? Şahvələd Çobanoğlu İllər &hellip;<a href="https://www.azadliq.info/235522.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235363.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Mübarizələrdə keçən şərəfli ömür&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235363.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli ömür&#8230;" rel="bookmark">Mübarizələrdə keçən şərəfli ömür&#8230; - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Həyatını insanların sağlamlığı yolunda qurban vermiş əqidədaşımız &#8211; &hellip;<a href="https://www.azadliq.info/235363.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235051.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Kamil Zeynallı nəyin üstünü açdı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235051.html" target="_blank"  title="Permalink to Kamil Zeynallı nəyin üstünü açdı?" rel="bookmark">Kamil Zeynallı nəyin üstünü açdı? - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu Karantin günlərində ölkədə Kamil Zeynallı fenomeni peyda oldu. &hellip;<a href="https://www.azadliq.info/235051.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234780.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Mədəni dünyadan 250 il geriyə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234780.html" target="_blank"  title="Permalink to Mədəni dünyadan 250 il geriyə" rel="bookmark">Mədəni dünyadan 250 il geriyə - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Dünyada işgəncəli istintaq metodundan bilirsizmi nə zaman imtina &hellip;<a href="https://www.azadliq.info/234780.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234141.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234141.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq" rel="bookmark">&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu gün Əli bəyin 55 illik yubileyi ilə &hellip;<a href="https://www.azadliq.info/234141.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-cb48c7d0762b36122fa31d757fa76f9e) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-13d14e0058b7db3a9afc69194d9763f5) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-9e941aa9814145171bfcc422a4179897) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-d714064e8b42cf050ad67d6132c7af1e) -->[twitter_az] <!-- From widget cache in 0.0008 seconds (cwdgt-fbab19005ed95993145e74c7c7654da9) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Jul08</span> <span class="cs-time">12:33</span></div>
                                    <ol>
                                        <li>Humidity <span>83%</span></li>
                                        <li>Pressure <span>1004</span></li>
                                        <li>Winds <span>2.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">25&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Jul09</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  28/27&#8451;</li>
                                                <li><span>Humidity:</span>  56</li>
                                                <li><span>Pressure:</span> 1011</li>
                                                <li><span>Winds:</span> 13.32</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Jul10</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  30/27&#8451;</li>
                                                <li><span>Humidity:</span>  48</li>
                                                <li><span>Pressure:</span> 1011</li>
                                                <li><span>Winds:</span> 12.38</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Jul11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  30/26&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1007</li>
                                                <li><span>Winds:</span> 6.1</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Jul12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  33/28&#8451;</li>
                                                <li><span>Humidity:</span>  34</li>
                                                <li><span>Pressure:</span> 1004</li>
                                                <li><span>Winds:</span> 2.95</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Jul13</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  31/27&#8451;</li>
                                                <li><span>Humidity:</span>  46</li>
                                                <li><span>Pressure:</span> 1007</li>
                                                <li><span>Winds:</span> 7.5</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Jul14</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  30/28&#8451;</li>
                                                <li><span>Humidity:</span>  54</li>
                                                <li><span>Pressure:</span> 1010</li>
                                                <li><span>Winds:</span> 8.68</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0011 seconds (cwdgt-2bf635a9062477bfc70ccbb0163c34a6) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"dd81238459","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
    </body>
</html>
