<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/09/ruslan-amirov.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Bu gün, iyunun 1-də vəkil Bəhruz Bayramov Daxili İşlər Nazirliyinin (DİN) Bakının Binəqədi rayonunda yerləşən İnzibati qaydada həbs olunanların saxlanılma məntəqəsində AXCP fəalı, bu partiyanın sədrin"/>
<meta property="og:url" content="https://www.azadliq.info/235045.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.4.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gündəm aldanışı' href='https://www.azadliq.info/235043.html' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.azadliq.info/235045.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=235045' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F235045.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F235045.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-235045 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235045.html" target="_blank" >Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235043.html" target="_blank" >Gündəm aldanışı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235041.html" target="_blank" >Uşaqların günü…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235038.html" target="_blank" >Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235036.html" target="_blank" >Eldar Mahmudovun övladlarının üzə çıxan 100 milyonluq əmlak və biznesi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235034.html" target="_blank" >Normal dünyadan 30 il geridəyik</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235032.html" target="_blank" >Rayonlar Heydər Əliyevin dövründə işğal olundu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235030.html" target="_blank" >Xalqın Heydər Əliyevi qəbul etməməsi oğul Əliyevə rahatlıq vermir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235028.html" target="_blank" >Heydər Əliyev hakimiyyətə gələndə 6 rayon ermənilərə təslim edildi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/235023.html" target="_blank" >Kərəm Həsənovun qohumu vətəndaşın torpaqlarını mənimsəyib özü üçün ev tikir</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     23:47      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-235045 post type-post status-publish format-standard has-post-thumbnail category-aktual"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/09/ruslan-amirov-300x221.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/235045.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-06-01T19:14:56+04:00"/>
  <meta itemprop="dateModified" content="2020-06-01T19:15:00+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb&body=Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb https://www.azadliq.info/235045.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/ruslan-amirov.jpg" alt="" class="wp-image-233573" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/ruslan-amirov.jpg 663w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/ruslan-amirov-300x237.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/ruslan-amirov-45x35.jpg 45w" sizes="(max-width: 663px) 100vw, 663px" /></figure>



<p>Bu gün, iyunun 1-də vəkil Bəhruz Bayramov Daxili İşlər Nazirliyinin (DİN) Bakının Binəqədi rayonunda yerləşən İnzibati qaydada həbs olunanların saxlanılma məntəqəsində AXCP fəalı, bu partiyanın sədrinin ictimai əsaslarla mühafizəçisi Ruslan Əmirovla görüşüb.</p>



<p>“Ruslan Əmirov mayın 28-də Bakının Qaradağ rayonunda polis postunda saxlanılıb. Qaradağ rayon Məhkəməsi hakim Kamran Əsədovun sədrliyi ilə Ruslan Əmirovu İnzibati Xətalar Məcəlləsinin 535-ci maddəsi (Polisin qanuni tələbinə tabe olamama) ilə günahlı bilərək 15 sutka inzibati həbsə məhkum edilib. Hazırda onun səhhəti normaldır”, vəkil Amerikanın Səsinə deyib.</p>



<p>Vəkilin sözıərinə görə, Ruslan Əmirov Masallıdan Bakıya müalicəyə gələrkən saxlanılıb.</p>



<p>“O, mədəsində ağrılar hiss edib. Bu səbədən Bakıya müalicəyə gələrkən saxlanılıb,” Bayramov qeyd edib.</p>



<p>AXCP Əmirovun həbsini siyasi sifariş hesab edir.</p>



<p>“Bu həbs hökumətin ictimaiyyətə meydan oxuması, qanunvericiliyə riayət etməməsidir. Hökumət qəsdən siyasi vəziyyəti gərginləşdirmək istəyir,” AXCP sədrinin müavini Seymur Həzi bildirib.</p>



<p>Hazırda Əli Kərimlinin iki mühafizəçisi cinayət təqibi ilə, bir mühafizəçisi və köməkçisi inzibati qaydada həbsdədir.</p>



<p>AXCP-nin məlumatına görə, karantin rejimi dövründə bu partiyanın 26 fəalı inzibati qaydada, 3 fəalı cinayət təqibi ilə həbs edilib. Onlardan iki nəfəri karantin dövründə iki dəfə həbsə məruz qalıb.</p>



<p>Rəsmi qururmlar Ruslan Əmirovun həbsi ilə bağlı hələ məlumat yaymayıb. Bununla yanaşı, Daxili İşlər Nazirliyi karantin rejimi zamanı qanunvericiliyin tətbiqində ayrıseçkiliyə yol verilmədiyini bildirib.</p>



<p class="has-text-align-right"><strong>Amerikanın səsi </strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="235045">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/235045.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb&url=https://www.azadliq.info/235045.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/235045.html&title=Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/09/ruslan-amirov.jpg&amp;
url=https://www.azadliq.info/235045.html&amp;
is_video=false&amp;description=Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/235043.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/07/yalcin3-90x60.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/07/yalcin3-180x120.jpeg" alt="Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/235043.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/235043.html" target="_blank" >Gündəm aldanışı</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/235043.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/07/yalcin3-190x122.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/07/yalcin3.jpeg" alt="Gündəm aldanışı"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/235043.html" target="_blank" >Gündəm aldanışı</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-06-01T14:10:39+04:00">İyun 01, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/235041.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose.jpg" alt="Uşaqların günü…"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/235041.html" target="_blank" >Uşaqların günü…</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-06-01T12:05:35+04:00">İyun 01, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/235038.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/6F55834A-64DA-4910-8A92-9950F557539A_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/6F55834A-64DA-4910-8A92-9950F557539A_w408_r1_s.jpg" alt="Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/235038.html" target="_blank" >Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-06-01T02:25:21+04:00">İyun 01, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235045.html" target="_blank"  title="Permalink to Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb" rel="bookmark">Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb</a></h3><time class="rpwe-time published" datetime="2020-06-01T19:14:56+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235043.html" target="_blank"  title="Permalink to Gündəm aldanışı" rel="bookmark">Gündəm aldanışı</a></h3><time class="rpwe-time published" datetime="2020-06-01T14:10:39+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235041.html" target="_blank"  title="Permalink to Uşaqların günü…" rel="bookmark">Uşaqların günü…</a></h3><time class="rpwe-time published" datetime="2020-06-01T12:05:35+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235038.html" target="_blank"  title="Permalink to Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub" rel="bookmark">Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub</a></h3><time class="rpwe-time published" datetime="2020-06-01T02:25:21+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235036.html" target="_blank"  title="Permalink to Eldar Mahmudovun övladlarının üzə çıxan 100 milyonluq əmlak və biznesi" rel="bookmark">Eldar Mahmudovun övladlarının üzə çıxan 100 milyonluq əmlak və biznesi</a></h3><time class="rpwe-time published" datetime="2020-05-31T22:34:29+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235034.html" target="_blank"  title="Permalink to Normal dünyadan 30 il geridəyik" rel="bookmark">Normal dünyadan 30 il geridəyik</a></h3><time class="rpwe-time published" datetime="2020-05-31T22:29:37+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235032.html" target="_blank"  title="Permalink to Rayonlar Heydər Əliyevin dövründə işğal olundu" rel="bookmark">Rayonlar Heydər Əliyevin dövründə işğal olundu</a></h3><time class="rpwe-time published" datetime="2020-05-31T16:14:37+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235030.html" target="_blank"  title="Permalink to Xalqın Heydər Əliyevi qəbul etməməsi oğul Əliyevə rahatlıq vermir" rel="bookmark">Xalqın Heydər Əliyevi qəbul etməməsi oğul Əliyevə rahatlıq vermir</a></h3><time class="rpwe-time published" datetime="2020-05-31T15:02:43+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235028.html" target="_blank"  title="Permalink to Heydər Əliyev hakimiyyətə gələndə 6 rayon ermənilərə təslim edildi" rel="bookmark">Heydər Əliyev hakimiyyətə gələndə 6 rayon ermənilərə təslim edildi</a></h3><time class="rpwe-time published" datetime="2020-05-31T12:10:25+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235023.html" target="_blank"  title="Permalink to Kərəm Həsənovun qohumu vətəndaşın torpaqlarını mənimsəyib özü üçün ev tikir" rel="bookmark">Kərəm Həsənovun qohumu vətəndaşın torpaqlarını mənimsəyib özü üçün ev tikir</a></h3><time class="rpwe-time published" datetime="2020-05-30T23:21:26+04:00">30 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235020.html" target="_blank"  title="Permalink to Paytaxtsız Cümhuriyyət və ermənilərə verilən paytaxt&#8230; &#8211; Tarixçi alimdən prinsipial yazı" rel="bookmark">Paytaxtsız Cümhuriyyət və ermənilərə verilən paytaxt&#8230; &#8211; Tarixçi alimdən prinsipial yazı</a></h3><time class="rpwe-time published" datetime="2020-05-30T18:32:35+04:00">30 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235018.html" target="_blank"  title="Permalink to " rel="bookmark"></a></h3><time class="rpwe-time published" datetime="2020-05-30T18:13:05+04:00">30 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235015.html" target="_blank"  title="Permalink to Mübarizələrdə keçən şərəfli bir ömür…" rel="bookmark">Mübarizələrdə keçən şərəfli bir ömür…</a></h3><time class="rpwe-time published" datetime="2020-05-30T18:09:40+04:00">30 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235008.html" target="_blank"  title="Permalink to &#8220;Bu, həyat deyil&#8221; &#8211; Polşadakı azərbaycanlı miqrantların ağır durumu" rel="bookmark">&#8220;Bu, həyat deyil&#8221; &#8211; Polşadakı azərbaycanlı miqrantların ağır durumu</a></h3><time class="rpwe-time published" datetime="2020-05-29T22:25:29+04:00">29 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235006.html" target="_blank"  title="Permalink to Biz niyə bu vəziyyətə düşdük?" rel="bookmark">Biz niyə bu vəziyyətə düşdük?</a></h3><time class="rpwe-time published" datetime="2020-05-29T20:31:31+04:00">29 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235004.html" target="_blank"  title="Permalink to Əli Kərimlinin cangüdəni həbs edilib " rel="bookmark">Əli Kərimlinin cangüdəni həbs edilib </a></h3><time class="rpwe-time published" datetime="2020-05-29T19:37:12+04:00">29 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/235001.html" target="_blank"  title="Permalink to Azərbaycanda demokratin taleyi" rel="bookmark">Azərbaycanda demokratin taleyi</a></h3><time class="rpwe-time published" datetime="2020-05-29T13:52:05+04:00">29 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234997.html" target="_blank"  title="Permalink to İran Azərbaycanının Xoy şəhər bazarlarının türk adları dəyişdirilib" rel="bookmark">İran Azərbaycanının Xoy şəhər bazarlarının türk adları dəyişdirilib</a></h3><time class="rpwe-time published" datetime="2020-05-29T07:57:14+04:00">29 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234995.html" target="_blank"  title="Permalink to Xaliq Bahadır qələmi" rel="bookmark">Xaliq Bahadır qələmi</a></h3><time class="rpwe-time published" datetime="2020-05-29T07:52:57+04:00">29 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234993.html" target="_blank"  title="Permalink to Abbas Hüseynovun anası: &#8220;Bilmirəm, oğlumun başına nə gətiriblər&#8221;" rel="bookmark">Abbas Hüseynovun anası: &#8220;Bilmirəm, oğlumun başına nə gətiriblər&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-28T21:08:48+04:00">28 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234990.html" target="_blank"  title="Permalink to &#8220;28 May Rəsulzadənin əsəridir!&#8221;" rel="bookmark">&#8220;28 May Rəsulzadənin əsəridir!&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-28T21:03:31+04:00">28 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234986.html" target="_blank"  title="Permalink to Əli Kərimliyə olan rəğbətimə sözardı" rel="bookmark">Əli Kərimliyə olan rəğbətimə sözardı</a></h3><time class="rpwe-time published" datetime="2020-05-28T13:41:16+04:00">28 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234984.html" target="_blank"  title="Permalink to &#8220;Hakimiyyət müxaliflərə qarşı basqıları dayandırmalıdır&#8221;" rel="bookmark">&#8220;Hakimiyyət müxaliflərə qarşı basqıları dayandırmalıdır&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-28T12:06:06+04:00">28 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234982.html" target="_blank"  title="Permalink to 28 may kimin bayramıdır?" rel="bookmark">28 may kimin bayramıdır?</a></h3><time class="rpwe-time published" datetime="2020-05-28T11:46:39+04:00">28 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234978.html" target="_blank"  title="Permalink to Tarixə möhrünü vuran əfsanəvi Həsənli Təpəsi" rel="bookmark">Tarixə möhrünü vuran əfsanəvi Həsənli Təpəsi</a></h3><time class="rpwe-time published" datetime="2020-05-28T00:23:16+04:00">28 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234975.html" target="_blank"  title="Permalink to &#8220;Rejim özünü qorumaq üçün real və uydurma düşmənlərə qarşı təqibləri davam etdirəcək&#8221;" rel="bookmark">&#8220;Rejim özünü qorumaq üçün real və uydurma düşmənlərə qarşı təqibləri davam etdirəcək&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-28T00:08:24+04:00">28 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234973.html" target="_blank"  title="Permalink to Vətənlə söhbət" rel="bookmark">Vətənlə söhbət</a></h3><time class="rpwe-time published" datetime="2020-05-27T21:17:35+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234969.html" target="_blank"  title="Permalink to Fuad Muradovun evini yıxdığı diaspora" rel="bookmark">Fuad Muradovun evini yıxdığı diaspora</a></h3><time class="rpwe-time published" datetime="2020-05-27T19:10:49+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234967.html" target="_blank"  title="Permalink to Bəxtiyar Hacıyev YAP-ı məhkəməyə verir" rel="bookmark">Bəxtiyar Hacıyev YAP-ı məhkəməyə verir</a></h3><time class="rpwe-time published" datetime="2020-05-27T19:03:35+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234965.html" target="_blank"  title="Permalink to Eldar Mahmudov niyə məsuliyyətə cəlb olunmur?" rel="bookmark">Eldar Mahmudov niyə məsuliyyətə cəlb olunmur?</a></h3><time class="rpwe-time published" datetime="2020-05-27T14:59:56+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234963.html" target="_blank"  title="Permalink to Əvvəlcə Yerevan AİHM-nin &#8220;Çıraqovlar və digərləri Ermənistana qarşı&#8221; qərarını yerinə yetirməlidir" rel="bookmark">Əvvəlcə Yerevan AİHM-nin &#8220;Çıraqovlar və digərləri Ermənistana qarşı&#8221; qərarını yerinə yetirməlidir</a></h3><time class="rpwe-time published" datetime="2020-05-27T12:54:46+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234959.html" target="_blank"  title="Permalink to &#8220;Hökümət Tofiq Yaqublunu azad etməməklə onun həbsinin siyasi sifariş olduğunu təsdiq edir&#8221;" rel="bookmark">&#8220;Hökümət Tofiq Yaqublunu azad etməməklə onun həbsinin siyasi sifariş olduğunu təsdiq edir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-27T04:44:23+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234957.html" target="_blank"  title="Permalink to Mingəçevirdə intihar" rel="bookmark">Mingəçevirdə intihar</a></h3><time class="rpwe-time published" datetime="2020-05-27T00:49:05+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234952.html" target="_blank"  title="Permalink to Millətləşmə, Demokratikləşmə, Qloballaşma və Konstitutsiya düşüncələri…" rel="bookmark">Millətləşmə, Demokratikləşmə, Qloballaşma və Konstitutsiya düşüncələri…</a></h3><time class="rpwe-time published" datetime="2020-05-27T00:02:02+04:00">27 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234943.html" target="_blank"  title="Permalink to Deputat köməkçisi 1200 alır" rel="bookmark">Deputat köməkçisi 1200 alır</a></h3><time class="rpwe-time published" datetime="2020-05-26T16:38:46+04:00">26 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234939.html" target="_blank"  title="Permalink to Avropa Məhkəməsi Ramil Səfərovun ekstradisiyası ilə bağlı Azərbaycanı cərimələyib" rel="bookmark">Avropa Məhkəməsi Ramil Səfərovun ekstradisiyası ilə bağlı Azərbaycanı cərimələyib</a></h3><time class="rpwe-time published" datetime="2020-05-26T15:27:56+04:00">26 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234936.html" target="_blank"  title="Permalink to Azərbaycan XİN rəhbərinin oğlu Nyu-Yorkda 4 milyon dollara iki dəbdəbəli mənzil alıb" rel="bookmark">Azərbaycan XİN rəhbərinin oğlu Nyu-Yorkda 4 milyon dollara iki dəbdəbəli mənzil alıb</a></h3><time class="rpwe-time published" datetime="2020-05-26T15:17:36+04:00">26 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234932.html" target="_blank"  title="Permalink to Yaşayan əfsanələr və bizi çağıran haray" rel="bookmark">Yaşayan əfsanələr və bizi çağıran haray</a></h3><time class="rpwe-time published" datetime="2020-05-26T13:12:12+04:00">26 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234928.html" target="_blank"  title="Permalink to Azərbaycan hakimiyyəti dinc müxalifətə qarşı siyasi və mənəvi terror tətbiq edir" rel="bookmark">Azərbaycan hakimiyyəti dinc müxalifətə qarşı siyasi və mənəvi terror tətbiq edir</a></h3><time class="rpwe-time published" datetime="2020-05-26T02:46:48+04:00">26 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234926.html" target="_blank"  title="Permalink to AXCP liderinin telefonları bloklandı" rel="bookmark">AXCP liderinin telefonları bloklandı</a></h3><time class="rpwe-time published" datetime="2020-05-26T00:54:59+04:00">26 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234922.html" target="_blank"  title="Permalink to REAL TV-nin təsisçi İman Quliyev kimdir?" rel="bookmark">REAL TV-nin təsisçi İman Quliyev kimdir?</a></h3><time class="rpwe-time published" datetime="2020-05-25T23:27:44+04:00">25 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234919.html" target="_blank"  title="Permalink to &#8220;Baş Prokurorluqda adıma mükafat yazıb mənimsəyiblər&#8221;" rel="bookmark">&#8220;Baş Prokurorluqda adıma mükafat yazıb mənimsəyiblər&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-25T23:20:54+04:00">25 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234917.html" target="_blank"  title="Permalink to Bu kriminal şəbəkənin başında İlham Əliyevin özü durur" rel="bookmark">Bu kriminal şəbəkənin başında İlham Əliyevin özü durur</a></h3><time class="rpwe-time published" datetime="2020-05-25T23:16:38+04:00">25 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234915.html" target="_blank"  title="Permalink to Faiq Əmirli yenidən həbs olunub" rel="bookmark">Faiq Əmirli yenidən həbs olunub</a></h3><time class="rpwe-time published" datetime="2020-05-25T23:13:57+04:00">25 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234913.html" target="_blank"  title="Permalink to Hökumətin qaydasız böhtanına tuş gəlmiş Səid" rel="bookmark">Hökumətin qaydasız böhtanına tuş gəlmiş Səid</a></h3><time class="rpwe-time published" datetime="2020-05-24T21:38:35+04:00">24 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234910.html" target="_blank"  title="Permalink to Azərbaycan hakimiyyəti proksi saytları da bloklamağa cəhd edir" rel="bookmark">Azərbaycan hakimiyyəti proksi saytları da bloklamağa cəhd edir</a></h3><time class="rpwe-time published" datetime="2020-05-24T16:09:13+04:00">24 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234907.html" target="_blank"  title="Permalink to Britaniyada ‘Azərbaycana bağlı’ ər-arvadın 14 milyon funt sterlinqi araşdırılır" rel="bookmark">Britaniyada ‘Azərbaycana bağlı’ ər-arvadın 14 milyon funt sterlinqi araşdırılır</a></h3><time class="rpwe-time published" datetime="2020-05-24T00:57:15+04:00">24 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234904.html" target="_blank"  title="Permalink to Azərbaycan rəsmilərinin yeni korrupsiyası aşkarlandı" rel="bookmark">Azərbaycan rəsmilərinin yeni korrupsiyası aşkarlandı</a></h3><time class="rpwe-time published" datetime="2020-05-24T00:39:37+04:00">24 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234901.html" target="_blank"  title="Permalink to Statistika Komitəsi ağ yalanları davam etdirir" rel="bookmark">Statistika Komitəsi ağ yalanları davam etdirir</a></h3><time class="rpwe-time published" datetime="2020-05-23T21:38:11+04:00">23 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234899.html" target="_blank"  title="Permalink to Türkiyə Liviyada Rusiyanı necə üstələdi?" rel="bookmark">Türkiyə Liviyada Rusiyanı necə üstələdi?</a></h3><time class="rpwe-time published" datetime="2020-05-23T17:53:19+04:00">23 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234896.html" target="_blank"  title="Permalink to Ermənilərin arxayınçılığının səbəbi nədir?" rel="bookmark">Ermənilərin arxayınçılığının səbəbi nədir?</a></h3><time class="rpwe-time published" datetime="2020-05-23T14:55:56+04:00">23 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234894.html" target="_blank"  title="Permalink to Türkiyə və Azərbaycan &#8220;jurnalistlərin həbsini dayandırsın&#8221;" rel="bookmark">Türkiyə və Azərbaycan &#8220;jurnalistlərin həbsini dayandırsın&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-22T22:10:09+04:00">22 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234892.html" target="_blank"  title="Permalink to Katerin Pilişvili: &#8220;Əliyev pandemiyadan tənqidçilərini təqib etmək üçün istifadə etdi&#8221;" rel="bookmark">Katerin Pilişvili: &#8220;Əliyev pandemiyadan tənqidçilərini təqib etmək üçün istifadə etdi&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-22T22:03:16+04:00">22 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234889.html" target="_blank"  title="Permalink to Təzəxan Mirələmlinin həbsi tələbi rədd edildi" rel="bookmark">Təzəxan Mirələmlinin həbsi tələbi rədd edildi</a></h3><time class="rpwe-time published" datetime="2020-05-22T21:56:27+04:00">22 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234885.html" target="_blank"  title="Permalink to Repressiyalar kimi gücləndirir, kimi bitirir?" rel="bookmark">Repressiyalar kimi gücləndirir, kimi bitirir?</a></h3><time class="rpwe-time published" datetime="2020-05-22T12:27:46+04:00">22 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234883.html" target="_blank"  title="Permalink to “Evdə xoruz çöldə fərə” siyasəti" rel="bookmark">“Evdə xoruz çöldə fərə” siyasəti</a></h3><time class="rpwe-time published" datetime="2020-05-21T23:46:25+04:00">21 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234881.html" target="_blank"  title="Permalink to Qaralova görə İlham Əliyevə müraciət edildi" rel="bookmark">Qaralova görə İlham Əliyevə müraciət edildi</a></h3><time class="rpwe-time published" datetime="2020-05-21T23:40:08+04:00">21 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234879.html" target="_blank"  title="Permalink to AXCP: &#8220;Hələ də onun üzərində işgəncə izləri var&#8221;" rel="bookmark">AXCP: &#8220;Hələ də onun üzərində işgəncə izləri var&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-21T18:19:40+04:00">21 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234874.html" target="_blank"  title="Permalink to Hakimiyyətin və AŞPA-nın Kərimli narahatlığı" rel="bookmark">Hakimiyyətin və AŞPA-nın Kərimli narahatlığı</a></h3><time class="rpwe-time published" datetime="2020-05-21T15:59:55+04:00">21 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234870.html" target="_blank"  title="Permalink to Təzəxan Mirələmlinin həbsi tələb olunur" rel="bookmark">Təzəxan Mirələmlinin həbsi tələb olunur</a></h3><time class="rpwe-time published" datetime="2020-05-21T15:34:44+04:00">21 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234868.html" target="_blank"  title="Permalink to Human Rights Watch: &#8220;Tofiq Yaqublu həbsdən azad edilməlidir&#8221;" rel="bookmark">Human Rights Watch: &#8220;Tofiq Yaqublu həbsdən azad edilməlidir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-21T15:31:28+04:00">21 May 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-efa86c2abe642035cdb3d5a6a338195c) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235045.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/09/ruslan-amirov-80x90.jpg" alt="Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235045.html" target="_blank"  title="Permalink to Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb" rel="bookmark">Vəkil AXCP sədrinin həbsdə olan mühafizəçisi ilə görüşüb</a></h3><time class="rpwe-time published" datetime="2020-06-01T19:14:56+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235043.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/07/yalcin3-80x90.jpeg" alt="Gündəm aldanışı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235043.html" target="_blank"  title="Permalink to Gündəm aldanışı" rel="bookmark">Gündəm aldanışı</a></h3><time class="rpwe-time published" datetime="2020-06-01T14:10:39+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235041.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Uşaqların günü…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235041.html" target="_blank"  title="Permalink to Uşaqların günü…" rel="bookmark">Uşaqların günü…</a></h3><time class="rpwe-time published" datetime="2020-06-01T12:05:35+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235038.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/06/6F55834A-64DA-4910-8A92-9950F557539A_w408_r1_s-80x90.jpg" alt="Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235038.html" target="_blank"  title="Permalink to Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub" rel="bookmark">Traktor klubunun sahibi: 3 dəfə çempionluğumuza mane olunub</a></h3><time class="rpwe-time published" datetime="2020-06-01T02:25:21+04:00">01 İyun 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235036.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/eld-80x90.jpg" alt="Eldar Mahmudovun övladlarının üzə çıxan 100 milyonluq əmlak və biznesi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235036.html" target="_blank"  title="Permalink to Eldar Mahmudovun övladlarının üzə çıxan 100 milyonluq əmlak və biznesi" rel="bookmark">Eldar Mahmudovun övladlarının üzə çıxan 100 milyonluq əmlak və biznesi</a></h3><time class="rpwe-time published" datetime="2020-05-31T22:34:29+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235034.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/bextiyar-h-80x90.jpg" alt="Normal dünyadan 30 il geridəyik"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235034.html" target="_blank"  title="Permalink to Normal dünyadan 30 il geridəyik" rel="bookmark">Normal dünyadan 30 il geridəyik</a></h3><time class="rpwe-time published" datetime="2020-05-31T22:29:37+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235032.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/nemet-eliyev-80x90.jpg" alt="Rayonlar Heydər Əliyevin dövründə işğal olundu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235032.html" target="_blank"  title="Permalink to Rayonlar Heydər Əliyevin dövründə işğal olundu" rel="bookmark">Rayonlar Heydər Əliyevin dövründə işğal olundu</a></h3><time class="rpwe-time published" datetime="2020-05-31T16:14:37+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235030.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/ilham-heyder-plakat-80x90.jpg" alt="Xalqın Heydər Əliyevi qəbul etməməsi oğul Əliyevə rahatlıq vermir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235030.html" target="_blank"  title="Permalink to Xalqın Heydər Əliyevi qəbul etməməsi oğul Əliyevə rahatlıq vermir" rel="bookmark">Xalqın Heydər Əliyevi qəbul etməməsi oğul Əliyevə rahatlıq vermir</a></h3><time class="rpwe-time published" datetime="2020-05-31T15:02:43+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235028.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/08/heyder1994-80x90.jpg" alt="Heydər Əliyev hakimiyyətə gələndə 6 rayon ermənilərə təslim edildi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235028.html" target="_blank"  title="Permalink to Heydər Əliyev hakimiyyətə gələndə 6 rayon ermənilərə təslim edildi" rel="bookmark">Heydər Əliyev hakimiyyətə gələndə 6 rayon ermənilərə təslim edildi</a></h3><time class="rpwe-time published" datetime="2020-05-31T12:10:25+04:00">31 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/235023.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/FB_IMG_1590866299588-80x90.jpg" alt="Kərəm Həsənovun qohumu vətəndaşın torpaqlarını mənimsəyib özü üçün ev tikir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/235023.html" target="_blank"  title="Permalink to Kərəm Həsənovun qohumu vətəndaşın torpaqlarını mənimsəyib özü üçün ev tikir" rel="bookmark">Kərəm Həsənovun qohumu vətəndaşın torpaqlarını mənimsəyib özü üçün ev tikir</a></h3><time class="rpwe-time published" datetime="2020-05-30T23:21:26+04:00">30 May 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0015 seconds (cwdgt-72970df94f4908e772b904ecfc0d5d40) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-62fcc3350634a397d8ca3e08e4de0488) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-fab7dd2a31ffc15dbdf4b9b5068e13e6) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234821.html" target="_blank"  title="Permalink to Necə deyərlər, qorxunun əcələ faydası yoxdur" rel="bookmark">Necə deyərlər, qorxunun əcələ faydası yoxdur</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-6483862541575547276571bf0a8661e3) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-cc440a69b7e37e20fbde1f67002c091f) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/QdDp8LnCF-c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-53afb8d6181a1e88cad13c7715a77e55) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-490f993b2002f30bd8db1047e41a59da) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/mkcrL2jaCN0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-06432a467db8f20a27961573fd078d12) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-7b77c1d5ea2a5981641d5acad6bf95d9) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235006.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Biz niyə bu vəziyyətə düşdük?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235006.html" target="_blank"  title="Permalink to Biz niyə bu vəziyyətə düşdük?" rel="bookmark">Biz niyə bu vəziyyətə düşdük? - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Adiləşmək və adiləşdirmək faciəsi Bütün neqativlərin və pozitivlərin səbəbi var. &hellip;<a href="https://www.azadliq.info/235006.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/235001.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Azərbaycanda demokratin taleyi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/235001.html" target="_blank"  title="Permalink to Azərbaycanda demokratin taleyi" rel="bookmark">Azərbaycanda demokratin taleyi - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzi, AXCP Sədrin müavini …mənim üçün hələ də siyasət &hellip;<a href="https://www.azadliq.info/235001.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234780.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Mədəni dünyadan 250 il geriyə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234780.html" target="_blank"  title="Permalink to Mədəni dünyadan 250 il geriyə" rel="bookmark">Mədəni dünyadan 250 il geriyə - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Dünyada işgəncəli istintaq metodundan bilirsizmi nə zaman imtina &hellip;<a href="https://www.azadliq.info/234780.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234442.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Hər şeyin bir həddi var &#8211; hətta düşmənçiliyin də …"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234442.html" target="_blank"  title="Permalink to Hər şeyin bir həddi var &#8211; hətta düşmənçiliyin də …" rel="bookmark">Hər şeyin bir həddi var &#8211; hətta düşmənçiliyin də … - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">Milli Şuranın Koordinasiya Mərkəzinin üzvü, istiqlalçı deputat Ibrahim Ibrahimli Hər &hellip;<a href="https://www.azadliq.info/234442.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234153.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Yol"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234153.html" target="_blank"  title="Permalink to Yol" rel="bookmark">Yol - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu Səhər açılandan dəyərli bəyimizin-Əli Kərimlinin yubileyi münasibətilə sözün &hellip;<a href="https://www.azadliq.info/234153.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234141.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234141.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq" rel="bookmark">&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu gün Əli bəyin 55 illik yubileyi ilə &hellip;<a href="https://www.azadliq.info/234141.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/233793.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Əli Kərimliyə qarşı edilən cəmiyyətə ciddi təhdiddir"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/233793.html" target="_blank"  title="Permalink to Əli Kərimliyə qarşı edilən cəmiyyətə ciddi təhdiddir" rel="bookmark">Əli Kərimliyə qarşı edilən cəmiyyətə ciddi təhdiddir - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu AXCP üzvlərinin (həmçinin digər fəalların) həbsi və partiya &hellip;<a href="https://www.azadliq.info/233793.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/233762.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/rovsen-haciyev2-80x90.jpg" alt="Pandemiya günlərində mübarizə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/233762.html" target="_blank"  title="Permalink to Pandemiya günlərində mübarizə" rel="bookmark">Pandemiya günlərində mübarizə - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">“&#8230;Əminik ki, Sizin rəhbərliyinizlə pandemiyaya qalib gələcək, Qarabağ uğrunda mübarizədə &hellip;<a href="https://www.azadliq.info/233762.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-9b7df8c666f77ebb7351fd084f4a1d1e) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-064eab5cdb0c85df4f6c21bdf46b976f) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-2ccc5a4f6b94ad16b91f5afe01f147a6) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0007 seconds (cwdgt-c81f824a8a29783a2a90fff448fae4df) -->[twitter_az] <!-- From widget cache in 0.0007 seconds (cwdgt-a9c815e5d84979e7d6f3791745770287) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Jun01</span> <span class="cs-time">11:47</span></div>
                                    <ol>
                                        <li>Humidity <span>53%</span></li>
                                        <li>Pressure <span>1008</span></li>
                                        <li>Winds <span>5.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">22&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Jun02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/20&#8451;</li>
                                                <li><span>Humidity:</span>  57</li>
                                                <li><span>Pressure:</span> 1006</li>
                                                <li><span>Winds:</span> 7.32</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Jun03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  26/21&#8451;</li>
                                                <li><span>Humidity:</span>  48</li>
                                                <li><span>Pressure:</span> 1002</li>
                                                <li><span>Winds:</span> 4.38</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Jun04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/20&#8451;</li>
                                                <li><span>Humidity:</span>  59</li>
                                                <li><span>Pressure:</span> 1011</li>
                                                <li><span>Winds:</span> 10.48</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Jun05</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  24/20&#8451;</li>
                                                <li><span>Humidity:</span>  47</li>
                                                <li><span>Pressure:</span> 1014</li>
                                                <li><span>Winds:</span> 7.6</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Jun06</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  24/20&#8451;</li>
                                                <li><span>Humidity:</span>  49</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 7.54</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Jun07</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  27/21&#8451;</li>
                                                <li><span>Humidity:</span>  40</li>
                                                <li><span>Pressure:</span> 1013</li>
                                                <li><span>Winds:</span> 2.41</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-71d627087cbf6f53a616ae58a40960d9) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"8d9541de98","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
    </body>
</html>
