<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sərhədsiz reportyorlar mayın 1-də “Azadlıq” qəzetinin jurnalisti Səadət Cahangirin əsassız həbsini və 8 saat dindirilməsini pisləyir. Təşkilatın Tvitter səhifəsindəki məlumatda deyilir ki, prokurorluğ"/>
<meta property="og:url" content="https://www.azadliq.info/234347.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.4.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Biləsuvarda qarşıdurma, xəsarət alanlar var' href='https://www.azadliq.info/234343.html' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.azadliq.info/234347.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=234347' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F234347.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F234347.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-234347 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234347.html" target="_blank" >Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234343.html" target="_blank" >Biləsuvarda qarşıdurma, xəsarət alanlar var</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234341.html" target="_blank" >Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234339.html" target="_blank" >AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234337.html" target="_blank" >Azərbaycanın xarici ticarətdən valyuta qazancı 27 dəfə azalıb</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234335.html" target="_blank" >Vahid Məhərrəmli: &#8220;Pandemiyanın aqrar sahəyə ciddi təsirləri var&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234333.html" target="_blank" >Daha bir AXCP fəalı həbs edilib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234331.html" target="_blank" >Əli İnsanov Qənimət Zahidin kitabını necə qiymətləndirdi?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234329.html" target="_blank" >Tofiq Yaqublunun maşını və telefonu qaytarılmır</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/234327.html" target="_blank" >Postpandemiya haqqında mülahizələr</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     01:44      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset" title="MANŞET"><span itemprop="title">MANŞET</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset/bas-yazi" title="Baş Yazı"><span itemprop="title">Baş Yazı</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-234347 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/234347.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-05-05T00:47:20+04:00"/>
  <meta itemprop="dateModified" content="2020-05-05T00:47:24+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/manset/bas-yazi" title="View all posts in Baş Yazı">Baş Yazı</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir&body=Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir https://www.azadliq.info/234347.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet.jpg" alt="" class="wp-image-88955" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet.jpg 259w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-45x35.jpg 45w" sizes="(max-width: 259px) 100vw, 259px" /></figure>



<p>Sərhədsiz reportyorlar mayın 1-də “Azadlıq” qəzetinin jurnalisti Səadət Cahangirin əsassız həbsini və 8 saat dindirilməsini pisləyir.</p>



<p>Təşkilatın Tvitter səhifəsindəki məlumatda deyilir ki, prokurorluğun işçiləri jurnalistin vəkil çağırmasına və doğmalarına telefon etməsinə imkan verməyiblər.</p>





<p><ins></ins></p>



<p>Sərhədsiz reportyorlar qeyd edir ki, prokurorluq əməkdaşları guya sayğacı yoxlamağa gələn qaz işçiləri adı altında mənzilə giriblər.&nbsp; Onlar qanunsuz axtarış aparıblar, kompüter, telefon və pulu götürüblər. Bütün bunlar dindirmədən sonra geri qaytarılmayıb.</p>



<p>Sərhədsiz reportyorlar hakimiyyəti bu qanunsuzluğa son qoymağa çağırır və xatırladır ki, S.Cahangir aprelin 28-də də müsahibə almağa gedərkən “karantin rejimini pozduğuna görə” qanunsuz saxlanılıb, dindirilib və cərimələnib.</p>



<p class="has-text-align-right"><strong>Contact.az</strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="234347">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/234347.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir&url=https://www.azadliq.info/234347.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/234347.html&title=Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet.jpg&amp;
url=https://www.azadliq.info/234347.html&amp;
is_video=false&amp;description=Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/234343.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/050400026493-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/050400026493-180x120.jpg" alt="Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/234343.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/234343.html" target="_blank" >Biləsuvarda qarşıdurma, xəsarət alanlar var</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/234343.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/050400026493-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/050400026493-610x380.jpg" alt="Biləsuvarda qarşıdurma, xəsarət alanlar var"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/234343.html" target="_blank" >Biləsuvarda qarşıdurma, xəsarət alanlar var</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-05-04T21:59:18+04:00">May 04, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/234341.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni.jpg" alt="Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/234341.html" target="_blank" >Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-05-04T20:49:44+04:00">May 04, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/234310.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/01/alikarimli-19yanvar-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/01/alikarimli-19yanvar-598x380.jpg" alt="Əli Kərimli xalqa müraciət etdi"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/234310.html" target="_blank" >Əli Kərimli xalqa müraciət etdi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-05-03T20:22:58+04:00">May 03, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234347.html" target="_blank"  title="Permalink to Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir" rel="bookmark">Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir</a></h3><time class="rpwe-time published" datetime="2020-05-05T00:47:20+04:00">05 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234343.html" target="_blank"  title="Permalink to Biləsuvarda qarşıdurma, xəsarət alanlar var" rel="bookmark">Biləsuvarda qarşıdurma, xəsarət alanlar var</a></h3><time class="rpwe-time published" datetime="2020-05-04T21:59:18+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234341.html" target="_blank"  title="Permalink to Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur" rel="bookmark">Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur</a></h3><time class="rpwe-time published" datetime="2020-05-04T20:49:44+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234339.html" target="_blank"  title="Permalink to AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq" rel="bookmark">AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq</a></h3><time class="rpwe-time published" datetime="2020-05-04T20:05:08+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234337.html" target="_blank"  title="Permalink to Azərbaycanın xarici ticarətdən valyuta qazancı 27 dəfə azalıb" rel="bookmark">Azərbaycanın xarici ticarətdən valyuta qazancı 27 dəfə azalıb</a></h3><time class="rpwe-time published" datetime="2020-05-04T20:00:20+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234335.html" target="_blank"  title="Permalink to Vahid Məhərrəmli: &#8220;Pandemiyanın aqrar sahəyə ciddi təsirləri var&#8221;" rel="bookmark">Vahid Məhərrəmli: &#8220;Pandemiyanın aqrar sahəyə ciddi təsirləri var&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-04T19:13:43+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234333.html" target="_blank"  title="Permalink to Daha bir AXCP fəalı həbs edilib" rel="bookmark">Daha bir AXCP fəalı həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-05-04T19:07:41+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234331.html" target="_blank"  title="Permalink to Əli İnsanov Qənimət Zahidin kitabını necə qiymətləndirdi?" rel="bookmark">Əli İnsanov Qənimət Zahidin kitabını necə qiymətləndirdi?</a></h3><time class="rpwe-time published" datetime="2020-05-04T18:39:07+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234329.html" target="_blank"  title="Permalink to Tofiq Yaqublunun maşını və telefonu qaytarılmır" rel="bookmark">Tofiq Yaqublunun maşını və telefonu qaytarılmır</a></h3><time class="rpwe-time published" datetime="2020-05-04T18:37:36+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234327.html" target="_blank"  title="Permalink to Postpandemiya haqqında mülahizələr" rel="bookmark">Postpandemiya haqqında mülahizələr</a></h3><time class="rpwe-time published" datetime="2020-05-04T18:26:15+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234325.html" target="_blank"  title="Permalink to AXCP üzvünü xəstəxanadan çıxaran hakimin başına nə gəldi" rel="bookmark">AXCP üzvünü xəstəxanadan çıxaran hakimin başına nə gəldi</a></h3><time class="rpwe-time published" datetime="2020-05-04T16:49:16+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234323.html" target="_blank"  title="Permalink to Mərkəzi Bank üzərində ictimai nəzarətə imkan verilmir" rel="bookmark">Mərkəzi Bank üzərində ictimai nəzarətə imkan verilmir</a></h3><time class="rpwe-time published" datetime="2020-05-04T14:35:43+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234320.html" target="_blank"  title="Permalink to O zaman hamımız aciz olcağıq" rel="bookmark">O zaman hamımız aciz olcağıq</a></h3><time class="rpwe-time published" datetime="2020-05-04T11:00:59+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234317.html" target="_blank"  title="Permalink to Pompeo: &#8220;Koronavirusun Çində laboratoriyadan çıxdığına dair əsaslı dəlillər var&#8221;" rel="bookmark">Pompeo: &#8220;Koronavirusun Çində laboratoriyadan çıxdığına dair əsaslı dəlillər var&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-04T10:16:57+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234315.html" target="_blank"  title="Permalink to Həyat haqqında" rel="bookmark">Həyat haqqında</a></h3><time class="rpwe-time published" datetime="2020-05-04T00:22:56+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234313.html" target="_blank"  title="Permalink to AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq" rel="bookmark">AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq</a></h3><time class="rpwe-time published" datetime="2020-05-04T00:08:03+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234310.html" target="_blank"  title="Permalink to Əli Kərimli xalqa müraciət etdi" rel="bookmark">Əli Kərimli xalqa müraciət etdi</a></h3><time class="rpwe-time published" datetime="2020-05-03T20:22:58+04:00">03 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234308.html" target="_blank"  title="Permalink to Pandemiya dövründə sosial paketlər: xaricdə və Azərbaycanda" rel="bookmark">Pandemiya dövründə sosial paketlər: xaricdə və Azərbaycanda</a></h3><time class="rpwe-time published" datetime="2020-05-03T20:06:37+04:00">03 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234306.html" target="_blank"  title="Permalink to Üsyankar müstəntiq hakimiyyətə xəbərdarlıq etdi" rel="bookmark">Üsyankar müstəntiq hakimiyyətə xəbərdarlıq etdi</a></h3><time class="rpwe-time published" datetime="2020-05-03T03:43:54+04:00">03 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234303.html" target="_blank"  title="Permalink to İlham Əliyev AXCP-dən niyə əl çəkmir?" rel="bookmark">İlham Əliyev AXCP-dən niyə əl çəkmir?</a></h3><time class="rpwe-time published" datetime="2020-05-02T21:23:25+04:00">02 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234301.html" target="_blank"  title="Permalink to Şahin Hacıyev: &#8220;Alternativ fikir söyləyən xalq düşməni deyil&#8221;" rel="bookmark">Şahin Hacıyev: &#8220;Alternativ fikir söyləyən xalq düşməni deyil&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-02T20:28:28+04:00">02 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234299.html" target="_blank"  title="Permalink to Banklar ucdantutma problemli kredit balalayır" rel="bookmark">Banklar ucdantutma problemli kredit balalayır</a></h3><time class="rpwe-time published" datetime="2020-05-02T17:54:00+04:00">02 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234297.html" target="_blank"  title="Permalink to ABŞ  Azərbaycanda jurnalistlərə təziyqlərə son qoyulmasına çağırır" rel="bookmark">ABŞ  Azərbaycanda jurnalistlərə təziyqlərə son qoyulmasına çağırır</a></h3><time class="rpwe-time published" datetime="2020-05-02T13:58:21+04:00">02 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234295.html" target="_blank"  title="Permalink to Məqsəd Əli Kərimlinin həbsinə zəmin hazırlamaqdır" rel="bookmark">Məqsəd Əli Kərimlinin həbsinə zəmin hazırlamaqdır</a></h3><time class="rpwe-time published" datetime="2020-05-02T13:53:28+04:00">02 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234292.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221;ın xanım əməkdaşı istintaq idarəsinə aparıldı" rel="bookmark">&#8220;Azadlıq&#8221;ın xanım əməkdaşı istintaq idarəsinə aparıldı</a></h3><time class="rpwe-time published" datetime="2020-05-02T02:40:28+04:00">02 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234290.html" target="_blank"  title="Permalink to Hamıya yetəcək pulu hardan tapmalı?" rel="bookmark">Hamıya yetəcək pulu hardan tapmalı?</a></h3><time class="rpwe-time published" datetime="2020-05-01T23:48:50+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234288.html" target="_blank"  title="Permalink to Bank sistemi pis yerdə yaxalanıb" rel="bookmark">Bank sistemi pis yerdə yaxalanıb</a></h3><time class="rpwe-time published" datetime="2020-05-01T16:25:07+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234285.html" target="_blank"  title="Permalink to REALçı dostlar görəsən sədrlərinin yazdıqlarına görə arada narahat olurlarmı?" rel="bookmark">REALçı dostlar görəsən sədrlərinin yazdıqlarına görə arada narahat olurlarmı?</a></h3><time class="rpwe-time published" datetime="2020-05-01T16:20:08+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234283.html" target="_blank"  title="Permalink to Əli Kərimli üzərində &#8220;Pirr qələbəsi&#8221;" rel="bookmark">Əli Kərimli üzərində &#8220;Pirr qələbəsi&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-01T15:00:53+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234281.html" target="_blank"  title="Permalink to İCBARİ TİBBİ SIĞORTAYA KEÇİD NİYƏ BAŞ TUTMUR?" rel="bookmark">İCBARİ TİBBİ SIĞORTAYA KEÇİD NİYƏ BAŞ TUTMUR?</a></h3><time class="rpwe-time published" datetime="2020-05-01T14:52:56+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234279.html" target="_blank"  title="Permalink to Trump virusun laboratoriyadan sızdığına dair dəlilləri &#8216;gördüyünü&#8217; deyir" rel="bookmark">Trump virusun laboratoriyadan sızdığına dair dəlilləri &#8216;gördüyünü&#8217; deyir</a></h3><time class="rpwe-time published" datetime="2020-05-01T14:45:16+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234277.html" target="_blank"  title="Permalink to Rejimin daha bir cinayəti" rel="bookmark">Rejimin daha bir cinayəti</a></h3><time class="rpwe-time published" datetime="2020-05-01T13:31:23+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234274.html" target="_blank"  title="Permalink to AXCP fəalı Niyaməddin Əhmədova qarşı işgəncələrə dair Milli Şuranın Bəyanatı" rel="bookmark">AXCP fəalı Niyaməddin Əhmədova qarşı işgəncələrə dair Milli Şuranın Bəyanatı</a></h3><time class="rpwe-time published" datetime="2020-05-01T10:17:18+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234265.html" target="_blank"  title="Permalink to Birinci ailənin rüşvətxorluğu baxımından Azərbaycandan pis vəziyyətdə olan ölkə yoxdur" rel="bookmark">Birinci ailənin rüşvətxorluğu baxımından Azərbaycandan pis vəziyyətdə olan ölkə yoxdur</a></h3><time class="rpwe-time published" datetime="2020-05-01T00:44:52+04:00">01 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234259.html" target="_blank"  title="Permalink to Lenin Bakı neftini qarət etməyi kimə tapşırdı" rel="bookmark">Lenin Bakı neftini qarət etməyi kimə tapşırdı</a></h3><time class="rpwe-time published" datetime="2020-04-30T21:49:39+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234249.html" target="_blank"  title="Permalink to Böyük Britaniya rəsmisi Heydər Əliyevi quldur və acgöz adlandırmışdı" rel="bookmark">Böyük Britaniya rəsmisi Heydər Əliyevi quldur və acgöz adlandırmışdı</a></h3><time class="rpwe-time published" datetime="2020-04-30T21:15:13+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234246.html" target="_blank"  title="Permalink to İşgəncə maşını Əli Kərimliyə qarşı" rel="bookmark">İşgəncə maşını Əli Kərimliyə qarşı</a></h3><time class="rpwe-time published" datetime="2020-04-30T18:25:28+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234243.html" target="_blank"  title="Permalink to Qarabağ yeni təhlükədə" rel="bookmark">Qarabağ yeni təhlükədə</a></h3><time class="rpwe-time published" datetime="2020-04-30T18:15:09+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234240.html" target="_blank"  title="Permalink to &#8220;Balkanlardan olan işçiləri Azad Rəhimova bağlı şirkət istismar edib&#8221;" rel="bookmark">&#8220;Balkanlardan olan işçiləri Azad Rəhimova bağlı şirkət istismar edib&#8221;</a></h3><time class="rpwe-time published" datetime="2020-04-30T16:15:05+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234237.html" target="_blank"  title="Permalink to Xanımı: &#8216;Oqtay artıq ətraf mühiti yaxşı duya bilir&#8217;" rel="bookmark">Xanımı: &#8216;Oqtay artıq ətraf mühiti yaxşı duya bilir&#8217;</a></h3><time class="rpwe-time published" datetime="2020-04-30T16:07:16+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234230.html" target="_blank"  title="Permalink to “Azərbaycan siyasətini təmizləmək, ədəb çərçivəsinə salmaq lazımdır”" rel="bookmark">“Azərbaycan siyasətini təmizləmək, ədəb çərçivəsinə salmaq lazımdır”</a></h3><time class="rpwe-time published" datetime="2020-04-30T15:49:25+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234220.html" target="_blank"  title="Permalink to “AZƏRSU” prezidentinə məxsus olduğu deyilən şirkət qaydalara əməl etmir" rel="bookmark">“AZƏRSU” prezidentinə məxsus olduğu deyilən şirkət qaydalara əməl etmir</a></h3><time class="rpwe-time published" datetime="2020-04-30T15:25:48+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234217.html" target="_blank"  title="Permalink to Koronavirusun Azərbaycanda aşkara çıxardığı 10 problem" rel="bookmark">Koronavirusun Azərbaycanda aşkara çıxardığı 10 problem</a></h3><time class="rpwe-time published" datetime="2020-04-30T10:53:15+04:00">30 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234214.html" target="_blank"  title="Permalink to Dələduzlar at oynadır" rel="bookmark">Dələduzlar at oynadır</a></h3><time class="rpwe-time published" datetime="2020-04-29T23:34:25+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234206.html" target="_blank"  title="Permalink to Yuval Noah Harari: &#8220;Koronavirus daha çox siyasi problemdir&#8221;" rel="bookmark">Yuval Noah Harari: &#8220;Koronavirus daha çox siyasi problemdir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-04-29T23:27:30+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234204.html" target="_blank"  title="Permalink to Qaralov Baş prokuror olmamalıydı" rel="bookmark">Qaralov Baş prokuror olmamalıydı</a></h3><time class="rpwe-time published" datetime="2020-04-29T23:24:57+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234201.html" target="_blank"  title="Permalink to Azərbaycanda və ABŞ-da əhalinin sosial müdafiəsi" rel="bookmark">Azərbaycanda və ABŞ-da əhalinin sosial müdafiəsi</a></h3><time class="rpwe-time published" datetime="2020-04-29T23:22:33+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234192.html" target="_blank"  title="Permalink to Azərbaycan pandemiya bəhanəsi ilə repressiyalar həyata keçirir" rel="bookmark">Azərbaycan pandemiya bəhanəsi ilə repressiyalar həyata keçirir</a></h3><time class="rpwe-time published" datetime="2020-04-29T21:36:18+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234195.html" target="_blank"  title="Permalink to Ölkənin dirilik simvoluna çevrilmiş Tofiq Yaqublu" rel="bookmark">Ölkənin dirilik simvoluna çevrilmiş Tofiq Yaqublu</a></h3><time class="rpwe-time published" datetime="2020-04-29T21:29:39+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234193.html" target="_blank"  title="Permalink to AXCP üzvünün işgəncələrə məruz qaldığı bildirilir" rel="bookmark">AXCP üzvünün işgəncələrə məruz qaldığı bildirilir</a></h3><time class="rpwe-time published" datetime="2020-04-29T21:27:46+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234189.html" target="_blank"  title="Permalink to Əli Kərimli: &#8220;Biz dialoqdan imtina etmirik, amma o, predmetli olmalıdır&#8221;" rel="bookmark">Əli Kərimli: &#8220;Biz dialoqdan imtina etmirik, amma o, predmetli olmalıdır&#8221;</a></h3><time class="rpwe-time published" datetime="2020-04-29T15:24:13+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234186.html" target="_blank"  title="Permalink to Daha bir icra hakimiyyəti başçısı həbs edilib" rel="bookmark">Daha bir icra hakimiyyəti başçısı həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-04-29T15:10:07+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234176.html" target="_blank"  title="Permalink to Sərhəddə giriş-çıxışa qadağa mayın 31-dək uzadıldı" rel="bookmark">Sərhəddə giriş-çıxışa qadağa mayın 31-dək uzadıldı</a></h3><time class="rpwe-time published" datetime="2020-04-29T12:51:23+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234171.html" target="_blank"  title="Permalink to ABŞ Azərbaycanda dindarlara münasibətdən çox narahatdır" rel="bookmark">ABŞ Azərbaycanda dindarlara münasibətdən çox narahatdır</a></h3><time class="rpwe-time published" datetime="2020-04-29T12:40:41+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234169.html" target="_blank"  title="Permalink to Özəlləşdirmənin növbəti dalğası necə olmalıdır" rel="bookmark">Özəlləşdirmənin növbəti dalğası necə olmalıdır</a></h3><time class="rpwe-time published" datetime="2020-04-29T12:15:52+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234164.html" target="_blank"  title="Permalink to Deputatın övladlarının biznesi Türkiyə və Rusiyanı götürüb" rel="bookmark">Deputatın övladlarının biznesi Türkiyə və Rusiyanı götürüb</a></h3><time class="rpwe-time published" datetime="2020-04-29T11:40:39+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234161.html" target="_blank"  title="Permalink to 190 manatlıq tapmaca" rel="bookmark">190 manatlıq tapmaca</a></h3><time class="rpwe-time published" datetime="2020-04-29T11:37:56+04:00">29 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234158.html" target="_blank"  title="Permalink to Azərbaycan LPG-ni zavod qiymətindən ucuz satır" rel="bookmark">Azərbaycan LPG-ni zavod qiymətindən ucuz satır</a></h3><time class="rpwe-time published" datetime="2020-04-28T23:55:08+04:00">28 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234155.html" target="_blank"  title="Permalink to İradə lazımdır, millət, iradə!" rel="bookmark">İradə lazımdır, millət, iradə!</a></h3><time class="rpwe-time published" datetime="2020-04-28T23:36:59+04:00">28 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234153.html" target="_blank"  title="Permalink to Yol" rel="bookmark">Yol</a></h3><time class="rpwe-time published" datetime="2020-04-28T22:43:44+04:00">28 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/234150.html" target="_blank"  title="Permalink to Liderlik" rel="bookmark">Liderlik</a></h3><time class="rpwe-time published" datetime="2020-04-28T20:31:57+04:00">28 Aprel 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-378210e55c97b992bc7fd12a18e7b55f) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234347.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234347.html" target="_blank"  title="Permalink to Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir" rel="bookmark">Sərhədsiz reportyorlar “Azadlıq” qəzetinin jurnalistinin əsassız həbsini pisləyir</a></h3><time class="rpwe-time published" datetime="2020-05-05T00:47:20+04:00">05 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234343.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/05/050400026493-80x90.jpg" alt="Biləsuvarda qarşıdurma, xəsarət alanlar var"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234343.html" target="_blank"  title="Permalink to Biləsuvarda qarşıdurma, xəsarət alanlar var" rel="bookmark">Biləsuvarda qarşıdurma, xəsarət alanlar var</a></h3><time class="rpwe-time published" datetime="2020-05-04T21:59:18+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234341.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-80x90.jpg" alt="Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234341.html" target="_blank"  title="Permalink to Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur" rel="bookmark">Əliyevlər 50 ildir ki, adam tutmaqla məşğuldur</a></h3><time class="rpwe-time published" datetime="2020-05-04T20:49:44+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234339.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/5DA0CD22-4E99-4D8E-B8CF-001EB5EE7B73_cx0_cy9_cw0_w408_r1_s-80x90.jpg" alt="AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234339.html" target="_blank"  title="Permalink to AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq" rel="bookmark">AXCP fəalı daha bir ay Psixatriya Xəstəxanasında saxlanılacaq</a></h3><time class="rpwe-time published" datetime="2020-05-04T20:05:08+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234337.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat-80x90.jpg" alt="Azərbaycanın xarici ticarətdən valyuta qazancı 27 dəfə azalıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234337.html" target="_blank"  title="Permalink to Azərbaycanın xarici ticarətdən valyuta qazancı 27 dəfə azalıb" rel="bookmark">Azərbaycanın xarici ticarətdən valyuta qazancı 27 dəfə azalıb</a></h3><time class="rpwe-time published" datetime="2020-05-04T20:00:20+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234335.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/02/vahid-meherremov-80x90.jpg" alt="Vahid Məhərrəmli: &#8220;Pandemiyanın aqrar sahəyə ciddi təsirləri var&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234335.html" target="_blank"  title="Permalink to Vahid Məhərrəmli: &#8220;Pandemiyanın aqrar sahəyə ciddi təsirləri var&#8221;" rel="bookmark">Vahid Məhərrəmli: &#8220;Pandemiyanın aqrar sahəyə ciddi təsirləri var&#8221;</a></h3><time class="rpwe-time published" datetime="2020-05-04T19:13:43+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234333.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/02/axcp-80x90.jpg" alt="Daha bir AXCP fəalı həbs edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234333.html" target="_blank"  title="Permalink to Daha bir AXCP fəalı həbs edilib" rel="bookmark">Daha bir AXCP fəalı həbs edilib</a></h3><time class="rpwe-time published" datetime="2020-05-04T19:07:41+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234331.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/eli-insanov-yeni-80x90.jpg" alt="Əli İnsanov Qənimət Zahidin kitabını necə qiymətləndirdi?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234331.html" target="_blank"  title="Permalink to Əli İnsanov Qənimət Zahidin kitabını necə qiymətləndirdi?" rel="bookmark">Əli İnsanov Qənimət Zahidin kitabını necə qiymətləndirdi?</a></h3><time class="rpwe-time published" datetime="2020-05-04T18:39:07+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234329.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/02/tofiqyaqublu-masin-80x90.jpg" alt="Tofiq Yaqublunun maşını və telefonu qaytarılmır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234329.html" target="_blank"  title="Permalink to Tofiq Yaqublunun maşını və telefonu qaytarılmır" rel="bookmark">Tofiq Yaqublunun maşını və telefonu qaytarılmır</a></h3><time class="rpwe-time published" datetime="2020-05-04T18:37:36+04:00">04 May 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/234327.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/04/Emil-Selimov-80x90.jpg" alt="Postpandemiya haqqında mülahizələr"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/234327.html" target="_blank"  title="Permalink to Postpandemiya haqqında mülahizələr" rel="bookmark">Postpandemiya haqqında mülahizələr</a></h3><time class="rpwe-time published" datetime="2020-05-04T18:26:15+04:00">04 May 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-140d29bcfd6011b387e730777f82613b) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-7c168d695e163aa2d73f323fcf333fd6) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0009 seconds (cwdgt-6c835df8a2d0eb772f9949670e61faa0) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233404.html" target="_blank"  title="Permalink to Beynəlxalq aləm Tofiq Yaqublunu azad etməyə çağırır" rel="bookmark">Beynəlxalq aləm Tofiq Yaqublunu azad etməyə çağırır</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-0eef891ce3e1ee00355ee1132b0ce7b3) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-3fcd26cf5cf154b97e91b13d77979a0c) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/GzkJbaRkeJQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-d5f2ae296cf14aa70d2aa6365a29cda9) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-85be49776df261c68b66c682676b2654) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/didUOxHwJAA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-1811a4f8d23108b2924406b37ca1d481) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-e7aa4d357d0a90f651da4658c2eee0d5) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234320.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="O zaman hamımız aciz olcağıq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234320.html" target="_blank"  title="Permalink to O zaman hamımız aciz olcağıq" rel="bookmark">O zaman hamımız aciz olcağıq - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzi Vəziyyət mürəkkəbdir. Ona görə ki, azalan neft qiymətləri, &hellip;<a href="https://www.azadliq.info/234320.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234315.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Həyat haqqında"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234315.html" target="_blank"  title="Permalink to Həyat haqqında" rel="bookmark">Həyat haqqında - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Ilham Hüseyn Bu günün son statusun da həyata həsr edək. &hellip;<a href="https://www.azadliq.info/234315.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234153.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Yol"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234153.html" target="_blank"  title="Permalink to Yol" rel="bookmark">Yol - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu Səhər açılandan dəyərli bəyimizin-Əli Kərimlinin yubileyi münasibətilə sözün &hellip;<a href="https://www.azadliq.info/234153.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234141.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234141.html" target="_blank"  title="Permalink to &#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq" rel="bookmark">&#8220;Azadlıq&#8221; qəzetinin əməkdaşına qarşı qanunsuzluq - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Bu gün Əli bəyin 55 illik yubileyi ilə &hellip;<a href="https://www.azadliq.info/234141.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/234131.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Avtoritarizmin özünün qorxduğu lider"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/234131.html" target="_blank"  title="Permalink to Avtoritarizmin özünün qorxduğu lider" rel="bookmark">Avtoritarizmin özünün qorxduğu lider - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid İnsanlar keçmişləri qürur üçün xatırlayırlar. İnsanlar yorulub bir &hellip;<a href="https://www.azadliq.info/234131.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/233793.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Əli Kərimliyə qarşı edilən cəmiyyətə ciddi təhdiddir"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/233793.html" target="_blank"  title="Permalink to Əli Kərimliyə qarşı edilən cəmiyyətə ciddi təhdiddir" rel="bookmark">Əli Kərimliyə qarşı edilən cəmiyyətə ciddi təhdiddir - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu AXCP üzvlərinin (həmçinin digər fəalların) həbsi və partiya &hellip;<a href="https://www.azadliq.info/233793.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/233762.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/01/rovsen-haciyev2-80x90.jpg" alt="Pandemiya günlərində mübarizə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/233762.html" target="_blank"  title="Permalink to Pandemiya günlərində mübarizə" rel="bookmark">Pandemiya günlərində mübarizə - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">“&#8230;Əminik ki, Sizin rəhbərliyinizlə pandemiyaya qalib gələcək, Qarabağ uğrunda mübarizədə &hellip;<a href="https://www.azadliq.info/233762.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-7a98c865d3498748634aa6380f9cb220) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-666f0c9cc77555153584bd6c67e6560b) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-90b69f5c595470f847476bf1ec7a7e85) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-dc3a0fda71de8d3e0b6771732bbb5c7b) -->[twitter_az] <!-- From widget cache in 0.0007 seconds (cwdgt-8ebe5e270d12ff7fbce61a6caf4bf460) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">May04</span> <span class="cs-time">01:44</span></div>
                                    <ol>
                                        <li>Humidity <span>77%</span></li>
                                        <li>Pressure <span>1009</span></li>
                                        <li>Winds <span>4.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">18&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">May05</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/16&#8451;</li>
                                                <li><span>Humidity:</span>  44</li>
                                                <li><span>Pressure:</span> 1003</li>
                                                <li><span>Winds:</span> 2.21</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">May06</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>orta şiddetli yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  17/16&#8451;</li>
                                                <li><span>Humidity:</span>  80</li>
                                                <li><span>Pressure:</span> 1003</li>
                                                <li><span>Winds:</span> 0.6</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">May07</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/15&#8451;</li>
                                                <li><span>Humidity:</span>  65</li>
                                                <li><span>Pressure:</span> 1012</li>
                                                <li><span>Winds:</span> 5.13</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">May08</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/13&#8451;</li>
                                                <li><span>Humidity:</span>  65</li>
                                                <li><span>Pressure:</span> 1011</li>
                                                <li><span>Winds:</span> 7.58</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">May09</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  16/14&#8451;</li>
                                                <li><span>Humidity:</span>  72</li>
                                                <li><span>Pressure:</span> 1015</li>
                                                <li><span>Winds:</span> 6.88</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">May10</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  14/13&#8451;</li>
                                                <li><span>Humidity:</span>  80</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 5.28</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-2285dfcabc2278ad0ccaa5565fc13770) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"4ed8e50518","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
    </body>
</html>
