<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/11/Ilham_1.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ABŞ-ın nüfuzlu Washignton Post qəzetində Azərbaycan Prezidenti İlham Əliyevin koronavirus pandemiyasından sui-istifadə edərək siyasi rəqiblərini təqib etməsinə və ölkədə repressiv atmosferi gücləndirm"/>
<meta property="og:url" content="https://www.azadliq.info/233479.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.2.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir' href='https://www.azadliq.info/233477.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.azadliq.info/233479.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=233479' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F233479.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F233479.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-233479 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233479.html" target="_blank" >Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233477.html" target="_blank" >Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233474.html" target="_blank" >Hökumətin işsizliklə bağlı yalanı üzə çıxdı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233469.html" target="_blank" >Cəlilabadda tibb işçiləri koronavirusa yoluxub? &#8211; Həkimdən açıqlama</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233467.html" target="_blank" >Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233462.html" target="_blank" >Koronavirus və SMS hoqqabazlığı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233460.html" target="_blank" >Azərbaycanda karantinin özəllikləri</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233442.html" target="_blank" >Aprel döyüşləri ya da Koronavirus pandemiyası: Əliyevlər hər şeydən pul qazanırlar</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233450.html" target="_blank" >İsveçin antiböhran planı (Azərbaycanla müqayisə etmək üçün)</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/233447.html" target="_blank" >Təzəxan Mirələmli polisə aparılıb</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     00:12      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset" title="MANŞET"><span itemprop="title">MANŞET</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset/bas-yazi" title="Baş Yazı"><span itemprop="title">Baş Yazı</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-233479 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/11/Ilham_1-300x203.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/233479.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-04-05T20:43:47+04:00"/>
  <meta itemprop="dateModified" content="2020-04-05T20:43:53+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/manset/bas-yazi" title="View all posts in Baş Yazı">Baş Yazı</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı&body=Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı https://www.azadliq.info/233479.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/09/Vasinqton-post1.jpg" alt="" class="wp-image-157614" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/09/Vasinqton-post1.jpg 800w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/09/Vasinqton-post1-300x167.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>ABŞ-ın nüfuzlu Washignton Post qəzetində Azərbaycan Prezidenti İlham Əliyevin koronavirus pandemiyasından sui-istifadə edərək siyasi rəqiblərini təqib etməsinə və ölkədə repressiv atmosferi gücləndirməsinə dair iki məqalə dərc edilib.</p>



<p>Postun&nbsp;redaksiya məqaləsində&nbsp;pandemiya dönəmində avtoritar rejimlərin həbsxanalarda saxladıqları siyasi məhbusların həyatını risk qarşısında qoymasından bəhs edilir.</p>



<p>&#8220;İnsanların yaxın təmasa olduğu, kirli və gigiyena baxımından yararsız olan qapalı şəraitdə saxlanması ilə yaylan pandemiya onlar üçün ölüm hökmü ola bilər. Məhbuslar humanitar əsasda virusdan qorunmalı, siyasi məhbuslar söz və əqidələrinə görə ölməmələri üçün azad edilməlidir,&#8221; yazıda qeyd olunur.</p>



<p>Azərbaycan diktatoru İlham Əliyev hiyləgərliklə hakimiyyətini qoruyub saxlayır. Avropa demokratiyalarına neft ixracı ilə xidmət göstərir, Avroviziya mahnı müsabiqəsi keçirir, ABŞ-dan $100 milyon dollarlıq hərbi yardım alır.</p>



<p>&#8220;İlham Əliyevin öz rejimini tənqid edənləri sistematik şəkildə həbs etdiyi Azərbaycanda həbsxanadan bir müddət əvvəl azad edilmiş jurnalist Əfqan Muxtarlı Jurnalistləri Müdafiə Komitəsinə məhbusların köhnə kazarmalarda saxlandığını, isti su olmadığını, onların yeganə ərzaq və dərman mənbəyi olan ailə ziyarətlərinin qeyri-müəyyən müddətə təxirə salındığını deyib.&#8221;</p>



<p>Muxtarlı epidemiyanın xəstəxanalarda yayıldığı təqdirdə məhbusların ölümlə üzləşəcəyindən qorxduğunu bildirib.</p>



<p>Məqalədə daha sonra qeyd edilir: &#8220;Həbsdə olan müxalif nümayəndələri, hüquq müdafiəçiləri və jurnalistlər həqiqətən cəsarət göstərdikləri üçün həbsxanalardakı virusun təsirinə məruz qalmamalıdır.&#8221;</p>



<p>Qlobal miqyasda cərəyan edən koronavirus pandemiyası bir çox avtoritar hökumətlərin əllərində səlahiyyətlər cəmləşdirməsi üçün bəhanəyə çevrilib.</p>



<p>Təhlilçi Coşua Kurlantzik&nbsp;diktaturaların böhranlardan siyasi məqsədlər üçün istifadə etməsinə dair yazısına İlham Əliyevin nümunəsindən başlayır.</p>



<p>&#8220;Azərbaycan diktatoru İlham Əliyev hiyləgərliklə hakimiyyətini qoruyub saxlayır. Avropa demokratiyalarına neft ixracı ilə xidmət göstərir, Avroviziya mahnı müsabiqəsi keçirir, ABŞ-dan $100 milyon dollarlıq hərbi yardım təklifləri alır. Onun siyasətçiləri və müxbirləri mütəmadi qaydada həbsə atması fonunda bu nailiyyətlər daha çox diqqət cəlb edir. Hazırda isə o, hakimiyyətini cəmləşdirmək üçün yeni fürsət görür. Son həftələrdə koronavirus onun əlində müxalifət və müstəqil mediaya təzyiqlər üçün yeni vasitəyə çevrilib.&#8221;</p>



<p>Avtoritar liderlər tez-tez fövqəladə hallardan &#8211; müharibələr, terror hücumları, yanğınıar və təbii fəlakətlərdən istifadə edərək əldə hakimiyyət cəmləşdirirlər</p>



<p>Müəllif bu xüsusda Əliyevin tənha olmadığını, onun kimi Türkiyədə, Rusiya və Kambocada da avtoritar liderlərin pandemiyadan istifadə edərək əllərində səlahiyyətlər cəmləşdirdiyini yazır.</p>



<p>&#8220;Avtoritar liderlər tez-tez fövqəladə hallardan &#8211; müharibələr, terror hücumları, yanğınlar və təbii fəlakətlərdən istifadə edərək əldə hakimiyyət cəmləşdirirlər,&#8221; Kurlantzik yazır.</p>



<p>Kurlantzik tarixin də belə nümunələrlə zəngin oluduğunu qeyd edir. Bu sırada o, İndoneziya despotu Suharto və Almaniya diktatoru Adolf Hitlerdən nümunələr gətirir.</p>



<p>&#8220;Avtokratların ələ keçirdiyi fövqəladə səlahiyyətləri geri almaq əksər hallarda çətin olur. Tarix göstərir ki, böhranlar başa çatdıqdan sonra belə çox vaxt avtoritar liderlər bu səlahiyyətləri əllərində saxlayır və onları idarəçiliyin normasına çevirir.&#8221;</p>



<p style="text-align:right">Amerikanın səsi </p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="233479">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/233479.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı&url=https://www.azadliq.info/233479.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/233479.html&title=Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/11/Ilham_1.jpg&amp;
url=https://www.azadliq.info/233479.html&amp;
is_video=false&amp;description=Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/233477.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4-180x120.jpg" alt="Washington Post "Azərbaycan diktatoru" haqda yazdı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/233477.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/233477.html" target="_blank" >Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/233477.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4.jpg" alt="Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/233477.html" target="_blank" >Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-04-05T18:08:29+04:00">Aprel 05, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/233462.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/FB_IMG_1586027240557-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/FB_IMG_1586027240557-610x380.jpg" alt="Koronavirus və SMS hoqqabazlığı"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/233462.html" target="_blank" >Koronavirus və SMS hoqqabazlığı</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-04-04T23:07:55+04:00">Aprel 04, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/233437.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191128-WA0031-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191128-WA0031.jpg" alt="Koronavirusa görə Əliyevlər Aprel şəhidlərini unudublar"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/233437.html" target="_blank" >Koronavirusa görə Əliyevlər Aprel şəhidlərini unudublar</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-04-04T15:08:37+04:00">Aprel 04, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233479.html" target="_blank"  title="Permalink to Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı" rel="bookmark">Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı</a></h3><time class="rpwe-time published" datetime="2020-04-05T20:43:47+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233477.html" target="_blank"  title="Permalink to Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir" rel="bookmark">Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir</a></h3><time class="rpwe-time published" datetime="2020-04-05T18:08:29+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233474.html" target="_blank"  title="Permalink to Hökumətin işsizliklə bağlı yalanı üzə çıxdı" rel="bookmark">Hökumətin işsizliklə bağlı yalanı üzə çıxdı</a></h3><time class="rpwe-time published" datetime="2020-04-05T15:45:30+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233469.html" target="_blank"  title="Permalink to Cəlilabadda tibb işçiləri koronavirusa yoluxub? &#8211; Həkimdən açıqlama" rel="bookmark">Cəlilabadda tibb işçiləri koronavirusa yoluxub? &#8211; Həkimdən açıqlama</a></h3><time class="rpwe-time published" datetime="2020-04-05T11:44:34+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233467.html" target="_blank"  title="Permalink to Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;" rel="bookmark">Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;</a></h3><time class="rpwe-time published" datetime="2020-04-04T23:46:16+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233462.html" target="_blank"  title="Permalink to Koronavirus və SMS hoqqabazlığı" rel="bookmark">Koronavirus və SMS hoqqabazlığı</a></h3><time class="rpwe-time published" datetime="2020-04-04T23:07:55+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233460.html" target="_blank"  title="Permalink to Azərbaycanda karantinin özəllikləri" rel="bookmark">Azərbaycanda karantinin özəllikləri</a></h3><time class="rpwe-time published" datetime="2020-04-04T22:59:22+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233442.html" target="_blank"  title="Permalink to Aprel döyüşləri ya da Koronavirus pandemiyası: Əliyevlər hər şeydən pul qazanırlar" rel="bookmark">Aprel döyüşləri ya da Koronavirus pandemiyası: Əliyevlər hər şeydən pul qazanırlar</a></h3><time class="rpwe-time published" datetime="2020-04-04T19:25:49+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233450.html" target="_blank"  title="Permalink to İsveçin antiböhran planı (Azərbaycanla müqayisə etmək üçün)" rel="bookmark">İsveçin antiböhran planı (Azərbaycanla müqayisə etmək üçün)</a></h3><time class="rpwe-time published" datetime="2020-04-04T18:43:21+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233447.html" target="_blank"  title="Permalink to Təzəxan Mirələmli polisə aparılıb" rel="bookmark">Təzəxan Mirələmli polisə aparılıb</a></h3><time class="rpwe-time published" datetime="2020-04-04T18:35:02+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233444.html" target="_blank"  title="Permalink to Resursdan asılı ölkələrdə böhran daha ağır olacaq" rel="bookmark">Resursdan asılı ölkələrdə böhran daha ağır olacaq</a></h3><time class="rpwe-time published" datetime="2020-04-04T15:35:40+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233437.html" target="_blank"  title="Permalink to Koronavirusa görə Əliyevlər Aprel şəhidlərini unudublar" rel="bookmark">Koronavirusa görə Əliyevlər Aprel şəhidlərini unudublar</a></h3><time class="rpwe-time published" datetime="2020-04-04T15:08:37+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233439.html" target="_blank"  title="Permalink to Amnesty International: Elçin Məmməd dərhal azad olunmalıdır" rel="bookmark">Amnesty International: Elçin Məmməd dərhal azad olunmalıdır</a></h3><time class="rpwe-time published" datetime="2020-04-04T14:11:21+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233416.html" target="_blank"  title="Permalink to СМС с разрешением выйти из дома или современный нацизм" rel="bookmark">СМС с разрешением выйти из дома или современный нацизм</a></h3><time class="rpwe-time published" datetime="2020-04-04T09:40:34+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233434.html" target="_blank"  title="Permalink to &#8220;Hakimiyyət milyonlarla insanı acından öldürmək istəyir?&#8221; VİDEO" rel="bookmark">&#8220;Hakimiyyət milyonlarla insanı acından öldürmək istəyir?&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2020-04-04T03:06:34+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233429.html" target="_blank"  title="Permalink to Aqil Hümbətov yenidən Ruhi Əsəb Dispanserinə yerləşdirilib" rel="bookmark">Aqil Hümbətov yenidən Ruhi Əsəb Dispanserinə yerləşdirilib</a></h3><time class="rpwe-time published" datetime="2020-04-03T19:31:08+04:00">03 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233427.html" target="_blank"  title="Permalink to Maska tapılmayan ölkədən xaricə maska göndərilir" rel="bookmark">Maska tapılmayan ölkədən xaricə maska göndərilir</a></h3><time class="rpwe-time published" datetime="2020-04-03T19:25:09+04:00">03 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233425.html" target="_blank"  title="Permalink to COVİD-19-a qarşı tədbirlər mətbuat azadlığına ziyan vurmamalıdır &#8211; Dunya Miyatoviç" rel="bookmark">COVİD-19-a qarşı tədbirlər mətbuat azadlığına ziyan vurmamalıdır &#8211; Dunya Miyatoviç</a></h3><time class="rpwe-time published" datetime="2020-04-03T19:22:14+04:00">03 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233418.html" target="_blank"  title="Permalink to 1918-ci il: Lənkəran və Muğan od içində (beşinci hissə)" rel="bookmark">1918-ci il: Lənkəran və Muğan od içində (beşinci hissə)</a></h3><time class="rpwe-time published" datetime="2020-04-03T19:18:06+04:00">03 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233384.html" target="_blank"  title="Permalink to Koronavirus Əliyevin axırına çıxacaq" rel="bookmark">Koronavirus Əliyevin axırına çıxacaq</a></h3><time class="rpwe-time published" datetime="2020-04-03T17:18:45+04:00">03 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233413.html" target="_blank"  title="Permalink to Hökümətdən riyakar qərar" rel="bookmark">Hökümətdən riyakar qərar</a></h3><time class="rpwe-time published" datetime="2020-04-03T00:12:06+04:00">03 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233410.html" target="_blank"  title="Permalink to Dünən sərbəst buraxılan AXCP fəalı yenidən saxlanılıb" rel="bookmark">Dünən sərbəst buraxılan AXCP fəalı yenidən saxlanılıb</a></h3><time class="rpwe-time published" datetime="2020-04-02T23:50:12+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233406.html" target="_blank"  title="Permalink to Xüsusi icazəsi olmayanlar evdən yalnız SMS bildirişlə çıxa biləcək" rel="bookmark">Xüsusi icazəsi olmayanlar evdən yalnız SMS bildirişlə çıxa biləcək</a></h3><time class="rpwe-time published" datetime="2020-04-02T22:30:45+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233404.html" target="_blank"  title="Permalink to Beynəlxalq aləm Tofiq Yaqublunu azad etməyə çağırır" rel="bookmark">Beynəlxalq aləm Tofiq Yaqublunu azad etməyə çağırır</a></h3><time class="rpwe-time published" datetime="2020-04-02T22:25:59+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233402.html" target="_blank"  title="Permalink to Dövləti Departamenti Tofiq Yaqublunu azad etməyə çağırdı" rel="bookmark">Dövləti Departamenti Tofiq Yaqublunu azad etməyə çağırdı</a></h3><time class="rpwe-time published" datetime="2020-04-02T22:22:25+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233400.html" target="_blank"  title="Permalink to Çörəyi daşdan çıxanlar evdə otura bilməz" rel="bookmark">Çörəyi daşdan çıxanlar evdə otura bilməz</a></h3><time class="rpwe-time published" datetime="2020-04-02T15:37:59+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233397.html" target="_blank"  title="Permalink to Dünyada nələr dəyişə bilər" rel="bookmark">Dünyada nələr dəyişə bilər</a></h3><time class="rpwe-time published" datetime="2020-04-02T13:28:29+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233394.html" target="_blank"  title="Permalink to AXCP fəalı sərbəst buraxılıb &#8211; &#8220;xəstəxanada acınacaqlı durum var&#8221;" rel="bookmark">AXCP fəalı sərbəst buraxılıb &#8211; &#8220;xəstəxanada acınacaqlı durum var&#8221;</a></h3><time class="rpwe-time published" datetime="2020-04-02T13:18:59+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233391.html" target="_blank"  title="Permalink to Maya Yaqublu: &#8220;Mən Tofiqə necə deyim, vətənini sevmə?&#8221;" rel="bookmark">Maya Yaqublu: &#8220;Mən Tofiqə necə deyim, vətənini sevmə?&#8221;</a></h3><time class="rpwe-time published" datetime="2020-04-02T08:16:17+04:00">02 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233358.html" target="_blank"  title="Permalink to &#8220;Striptiz-spikerin&#8221; zibilxanaya atılmış kreslosu və Şəmkirli iş adamından alınmış 1 milyon avro rüşvət" rel="bookmark">&#8220;Striptiz-spikerin&#8221; zibilxanaya atılmış kreslosu və Şəmkirli iş adamından alınmış 1 milyon avro rüşvət</a></h3><time class="rpwe-time published" datetime="2020-04-01T23:52:18+04:00">01 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233381.html" target="_blank"  title="Permalink to &#8220;Manatın dəyərdən düşməsi riski artıb, problemli kreditlər yüksələ bilər&#8221;" rel="bookmark">&#8220;Manatın dəyərdən düşməsi riski artıb, problemli kreditlər yüksələ bilər&#8221;</a></h3><time class="rpwe-time published" datetime="2020-04-01T20:46:12+04:00">01 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233379.html" target="_blank"  title="Permalink to Hakimiyyət öz biznesini xilas etməyi düşünür" rel="bookmark">Hakimiyyət öz biznesini xilas etməyi düşünür</a></h3><time class="rpwe-time published" datetime="2020-04-01T16:33:55+04:00">01 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233377.html" target="_blank"  title="Permalink to Hökumət çox çətin problemlərlə üzləşib" rel="bookmark">Hökumət çox çətin problemlərlə üzləşib</a></h3><time class="rpwe-time published" datetime="2020-04-01T16:31:47+04:00">01 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233367.html" target="_blank"  title="Permalink to 1918-ci il: Lənkəran və Muğan od içində (dördüncü hissə)" rel="bookmark">1918-ci il: Lənkəran və Muğan od içində (dördüncü hissə)</a></h3><time class="rpwe-time published" datetime="2020-03-31T22:41:21+04:00">31 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233365.html" target="_blank"  title="Permalink to Mübariz Mənsimov İlham Əliyevə məktub ünvanladı" rel="bookmark">Mübariz Mənsimov İlham Əliyevə məktub ünvanladı</a></h3><time class="rpwe-time published" datetime="2020-03-31T22:34:03+04:00">31 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233362.html" target="_blank"  title="Permalink to Mübariz Mənsimov Ərdoğana müraciət etdi" rel="bookmark">Mübariz Mənsimov Ərdoğana müraciət etdi</a></h3><time class="rpwe-time published" datetime="2020-03-31T22:29:15+04:00">31 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233344.html" target="_blank"  title="Permalink to Hitler üsulları ilə karantin" rel="bookmark">Hitler üsulları ilə karantin</a></h3><time class="rpwe-time published" datetime="2020-03-31T21:19:46+04:00">31 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233355.html" target="_blank"  title="Permalink to Ağır vəziyyətdə olanlara nə qədər yardım veriləcəyi hələ də bilinmir" rel="bookmark">Ağır vəziyyətdə olanlara nə qədər yardım veriləcəyi hələ də bilinmir</a></h3><time class="rpwe-time published" datetime="2020-03-31T13:08:10+04:00">31 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233353.html" target="_blank"  title="Permalink to Biz necə dəli olduq?" rel="bookmark">Biz necə dəli olduq?</a></h3><time class="rpwe-time published" datetime="2020-03-31T12:27:41+04:00">31 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233351.html" target="_blank"  title="Permalink to Neftin ucuzlaşmasının ilk zərbəsi icbari tibbi sığortaya dəydi" rel="bookmark">Neftin ucuzlaşmasının ilk zərbəsi icbari tibbi sığortaya dəydi</a></h3><time class="rpwe-time published" datetime="2020-03-31T11:45:50+04:00">31 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233346.html" target="_blank"  title="Permalink to CPJ:həbsdəki jurnalistlər azad edilməlidir" rel="bookmark">CPJ:həbsdəki jurnalistlər azad edilməlidir</a></h3><time class="rpwe-time published" datetime="2020-03-30T22:03:52+04:00">30 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233276.html" target="_blank"  title="Permalink to Коронавирус ставит диктатуру на колени" rel="bookmark">Коронавирус ставит диктатуру на колени</a></h3><time class="rpwe-time published" datetime="2020-03-30T19:04:51+04:00">30 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233341.html" target="_blank"  title="Permalink to Günahkar özümüzük" rel="bookmark">Günahkar özümüzük</a></h3><time class="rpwe-time published" datetime="2020-03-30T18:54:53+04:00">30 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233338.html" target="_blank"  title="Permalink to Məcburi köçkünlərin koronavirus təhlükəsindən qorunması üçün təcili tədbirlər görülməlidir!" rel="bookmark">Məcburi köçkünlərin koronavirus təhlükəsindən qorunması üçün təcili tədbirlər görülməlidir!</a></h3><time class="rpwe-time published" datetime="2020-03-30T18:51:40+04:00">30 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233334.html" target="_blank"  title="Permalink to Daxili Qoşunlar Bakı küçələrinə çıxır" rel="bookmark">Daxili Qoşunlar Bakı küçələrinə çıxır</a></h3><time class="rpwe-time published" datetime="2020-03-30T17:02:34+04:00">30 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233332.html" target="_blank"  title="Permalink to Bizi nə gözləyir ?" rel="bookmark">Bizi nə gözləyir ?</a></h3><time class="rpwe-time published" datetime="2020-03-30T15:42:40+04:00">30 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233327.html" target="_blank"  title="Permalink to Belə kişiləri sındırmaq olmur, əclaflar!" rel="bookmark">Belə kişiləri sındırmaq olmur, əclaflar!</a></h3><time class="rpwe-time published" datetime="2020-03-30T04:17:33+04:00">30 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233325.html" target="_blank"  title="Permalink to 27 yeni koronavirus infeksiyasına yoluxma faktı qeydə alınıb" rel="bookmark">27 yeni koronavirus infeksiyasına yoluxma faktı qeydə alınıb</a></h3><time class="rpwe-time published" datetime="2020-03-29T22:56:35+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233314.html" target="_blank"  title="Permalink to Ağ qızılın qaragünlü əməkçiləri" rel="bookmark">Ağ qızılın qaragünlü əməkçiləri</a></h3><time class="rpwe-time published" datetime="2020-03-29T21:50:44+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233311.html" target="_blank"  title="Permalink to Tofiq Yaqublunun qızı: &#8220;Polis telefonu anamın əlindən alıb&#8230;&#8221;" rel="bookmark">Tofiq Yaqublunun qızı: &#8220;Polis telefonu anamın əlindən alıb&#8230;&#8221;</a></h3><time class="rpwe-time published" datetime="2020-03-29T20:50:38+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233308.html" target="_blank"  title="Permalink to İlham Əliyev koronavirus amilindən müxalifəti susdurmaq üçün istifadə edir" rel="bookmark">İlham Əliyev koronavirus amilindən müxalifəti susdurmaq üçün istifadə edir</a></h3><time class="rpwe-time published" datetime="2020-03-29T20:45:33+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233305.html" target="_blank"  title="Permalink to Koronavirus dünyaya necə yayıldı &#8211; xronoloqiya" rel="bookmark">Koronavirus dünyaya necə yayıldı &#8211; xronoloqiya</a></h3><time class="rpwe-time published" datetime="2020-03-29T19:28:30+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233284.html" target="_blank"  title="Permalink to СПИСОК ПОЛИТИЧЕСКИХ ЗАКЛЮЧЕННЫХ (обновленный)" rel="bookmark">СПИСОК ПОЛИТИЧЕСКИХ ЗАКЛЮЧЕННЫХ (обновленный)</a></h3><time class="rpwe-time published" datetime="2020-03-29T16:55:27+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233272.html" target="_blank"  title="Permalink to Xalqın mübarizləri həbs olunur, &#8220;çmo&#8221; ləqəblilər isə azadlıqda" rel="bookmark">Xalqın mübarizləri həbs olunur, &#8220;çmo&#8221; ləqəblilər isə azadlıqda</a></h3><time class="rpwe-time published" datetime="2020-03-29T15:10:29+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233259.html" target="_blank"  title="Permalink to &#8220;Koronavirus&#8221; Fondu-Əliyevlərin yeni şousu" rel="bookmark">&#8220;Koronavirus&#8221; Fondu-Əliyevlərin yeni şousu</a></h3><time class="rpwe-time published" datetime="2020-03-29T14:44:06+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233265.html" target="_blank"  title="Permalink to Bakı minbərlərindən lənətlənən “İşıq”" rel="bookmark">Bakı minbərlərindən lənətlənən “İşıq”</a></h3><time class="rpwe-time published" datetime="2020-03-29T01:35:48+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233257.html" target="_blank"  title="Permalink to Almaniyanın Merkeli,Azərbaycanın Əliyevi" rel="bookmark">Almaniyanın Merkeli,Azərbaycanın Əliyevi</a></h3><time class="rpwe-time published" datetime="2020-03-29T01:29:18+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233231.html" target="_blank"  title="Permalink to Parlamentin diplomatiyasına 15 il rəhbərlik edən mühəndis-mexanik" rel="bookmark">Parlamentin diplomatiyasına 15 il rəhbərlik edən mühəndis-mexanik</a></h3><time class="rpwe-time published" datetime="2020-03-29T01:28:03+04:00">29 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233253.html" target="_blank"  title="Permalink to Həyat problem çözməkdir" rel="bookmark">Həyat problem çözməkdir</a></h3><time class="rpwe-time published" datetime="2020-03-28T17:10:38+04:00">28 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233251.html" target="_blank"  title="Permalink to Əli Kərimli: &#8220;Təcili şəkildə insanlara birbaşa pul yardımı edilməlidir&#8221;" rel="bookmark">Əli Kərimli: &#8220;Təcili şəkildə insanlara birbaşa pul yardımı edilməlidir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-03-28T17:05:12+04:00">28 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233247.html" target="_blank"  title="Permalink to ABŞ təşkilatı Azərbaycan iqtisadiyyatını gözləyən problemləri göstərdi" rel="bookmark">ABŞ təşkilatı Azərbaycan iqtisadiyyatını gözləyən problemləri göstərdi</a></h3><time class="rpwe-time published" datetime="2020-03-28T16:58:36+04:00">28 Mart 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0014 seconds (cwdgt-fdaeba4c368eb69ce5a444ee2da50ff5) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233479.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/11/Ilham_1-80x90.jpg" alt="Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233479.html" target="_blank"  title="Permalink to Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı" rel="bookmark">Washington Post &#8220;Azərbaycan diktatoru&#8221; haqda yazdı</a></h3><time class="rpwe-time published" datetime="2020-04-05T20:43:47+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233477.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4-80x90.jpg" alt="Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233477.html" target="_blank"  title="Permalink to Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir" rel="bookmark">Rejim koronavirusdan istifadə edib diktaturanı gücləndirmək istəyir</a></h3><time class="rpwe-time published" datetime="2020-04-05T18:08:29+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233474.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/12/ishsiz-80x90.jpg" alt="Hökumətin işsizliklə bağlı yalanı üzə çıxdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233474.html" target="_blank"  title="Permalink to Hökumətin işsizliklə bağlı yalanı üzə çıxdı" rel="bookmark">Hökumətin işsizliklə bağlı yalanı üzə çıxdı</a></h3><time class="rpwe-time published" datetime="2020-04-05T15:45:30+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233469.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/278602-80x90.jpg" alt="Cəlilabadda tibb işçiləri koronavirusa yoluxub? &#8211; Həkimdən açıqlama"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233469.html" target="_blank"  title="Permalink to Cəlilabadda tibb işçiləri koronavirusa yoluxub? &#8211; Həkimdən açıqlama" rel="bookmark">Cəlilabadda tibb işçiləri koronavirusa yoluxub? &#8211; Həkimdən açıqlama</a></h3><time class="rpwe-time published" datetime="2020-04-05T11:44:34+04:00">05 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233467.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/06/Shahveled-Chobanoglu-80x90.jpg" alt="Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233467.html" target="_blank"  title="Permalink to Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;" rel="bookmark">Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;</a></h3><time class="rpwe-time published" datetime="2020-04-04T23:46:16+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233462.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/FB_IMG_1586027240557-80x90.jpg" alt="Koronavirus və SMS hoqqabazlığı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233462.html" target="_blank"  title="Permalink to Koronavirus və SMS hoqqabazlığı" rel="bookmark">Koronavirus və SMS hoqqabazlığı</a></h3><time class="rpwe-time published" datetime="2020-04-04T23:07:55+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233460.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/04/rafiqmanafli1-80x90.jpg" alt="Azərbaycanda karantinin özəllikləri"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233460.html" target="_blank"  title="Permalink to Azərbaycanda karantinin özəllikləri" rel="bookmark">Azərbaycanda karantinin özəllikləri</a></h3><time class="rpwe-time published" datetime="2020-04-04T22:59:22+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233442.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191024-WA0034-80x90.jpg" alt="Aprel döyüşləri ya da Koronavirus pandemiyası: Əliyevlər hər şeydən pul qazanırlar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233442.html" target="_blank"  title="Permalink to Aprel döyüşləri ya da Koronavirus pandemiyası: Əliyevlər hər şeydən pul qazanırlar" rel="bookmark">Aprel döyüşləri ya da Koronavirus pandemiyası: Əliyevlər hər şeydən pul qazanırlar</a></h3><time class="rpwe-time published" datetime="2020-04-04T19:25:49+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233450.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/04/040200025407-80x90.jpg" alt="İsveçin antiböhran planı (Azərbaycanla müqayisə etmək üçün)"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233450.html" target="_blank"  title="Permalink to İsveçin antiböhran planı (Azərbaycanla müqayisə etmək üçün)" rel="bookmark">İsveçin antiböhran planı (Azərbaycanla müqayisə etmək üçün)</a></h3><time class="rpwe-time published" datetime="2020-04-04T18:43:21+04:00">04 Aprel 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/233447.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2012/09/tezexan_m2-80x90.jpg" alt="Təzəxan Mirələmli polisə aparılıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/233447.html" target="_blank"  title="Permalink to Təzəxan Mirələmli polisə aparılıb" rel="bookmark">Təzəxan Mirələmli polisə aparılıb</a></h3><time class="rpwe-time published" datetime="2020-04-04T18:35:02+04:00">04 Aprel 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0012 seconds (cwdgt-c87dd98406ead400ab95a9ed7fe5a049) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-4ebea10ac4ef94674747d7e8a4fed521) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0019 seconds (cwdgt-751d5a28f3d75e7fe5fb47ec07885a06) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/233217.html" target="_blank"  title="Permalink to Camaatı polislə qorxudub, özünüsenzuraya məruz qoymaqla koronavirus geri çəkilməyəcək" rel="bookmark">Camaatı polislə qorxudub, özünüsenzuraya məruz qoymaqla koronavirus geri çəkilməyəcək</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0017 seconds (cwdgt-9f7a9cc1ac94b9ddc9a516d233c95493) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0049 seconds (cwdgt-ef4da3606c97dca126abd948cb11bc75) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/APYUI1cgBRs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0013 seconds (cwdgt-9d317e23856d3bced9cc59a5fc7c4239) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0016 seconds (cwdgt-799837b43b69d86f6450d2963ced220d) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/nzDybJ4Rq7U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-cce5f63a175a34e57e279c778eb0876b) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0019 seconds (cwdgt-fd3c1dd5bd571aa212db009fe33219b0) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/233467.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/06/Shahveled-Chobanoglu-80x90.jpg" alt="Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/233467.html" target="_blank"  title="Permalink to Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230;" rel="bookmark">Pulun əhəmiyyəti, yaxud Nyuton “evdə qal” dövründə nə düşünürdü&#8230; - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu Bilirdinizmi, Nyuton məşhur ümumdünya cazibə qanununu vəba epidemiyasından &hellip;<a href="https://www.azadliq.info/233467.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/233353.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Biz necə dəli olduq?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/233353.html" target="_blank"  title="Permalink to Biz necə dəli olduq?" rel="bookmark">Biz necə dəli olduq? - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Bu ölkədə həqiqəti demək, yalanın ünvanın göstərmək, zalıma &hellip;<a href="https://www.azadliq.info/233353.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/233127.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/08/natiqedilov-80x90.png" alt="Onlardan əl çəkmək olmaz"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/233127.html" target="_blank"  title="Permalink to Onlardan əl çəkmək olmaz" rel="bookmark">Onlardan əl çəkmək olmaz - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Güləhmədoğlu İki il əvvəl bir videoya baxmışdım. ABŞ-da yaşayan &hellip;<a href="https://www.azadliq.info/233127.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/232936.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/03/sahibe_qafarova-80x90.jpg" alt="Yeni spikeri də “ciddi kadr dəyişikliyi” sayaqmı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/232936.html" target="_blank"  title="Permalink to Yeni spikeri də “ciddi kadr dəyişikliyi” sayaqmı?" rel="bookmark">Yeni spikeri də “ciddi kadr dəyişikliyi” sayaqmı? - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzi Azərbaycanda keçirilmiş sonuncu parlament seçkiləri haqqında əksər şərhlər &hellip;<a href="https://www.azadliq.info/232936.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/231686.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Labirintdəki ölkə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/231686.html" target="_blank"  title="Permalink to Labirintdəki ölkə" rel="bookmark">Labirintdəki ölkə - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Gözümüzün qarşısında bir Azərbaycan labirinti var və hamımız bu labirintin &hellip;<a href="https://www.azadliq.info/231686.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/230495.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/230495.html" target="_blank"  title="Permalink to “Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti" rel="bookmark">“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Tarix faktları sevir Rövşən Hacıbəyli İlham Əliyevin noyabrın 15-də Rusiya &hellip;<a href="https://www.azadliq.info/230495.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Faşist Almaniyası dönəminin ən nüfuzlu alman yazarlarından sayılan &hellip;<a href="https://www.azadliq.info/219299.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0014 seconds (cwdgt-af3bca4d42cd7d0ba7b178e377483b0d) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-5db6f7d55a7640aaa450d5a969a9ff5f) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-1c2c428d1c3c698d5df9482d5caecde8) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0026 seconds (cwdgt-07cd8fff1ffd6a2982bf6626865ffdfb) -->[twitter_az] <!-- From widget cache in 0.0011 seconds (cwdgt-14ec4cf44e5113dc64d8b5fd95ec2c3c) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Apr05</span> <span class="cs-time">12:11</span></div>
                                    <ol>
                                        <li>Humidity <span>93%</span></li>
                                        <li>Pressure <span>1019</span></li>
                                        <li>Winds <span>4.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">11&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Apr06</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  13/9&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1021</li>
                                                <li><span>Winds:</span> 11.43</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Apr07</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  8/6&#8451;</li>
                                                <li><span>Humidity:</span>  53</li>
                                                <li><span>Pressure:</span> 1032</li>
                                                <li><span>Winds:</span> 7.56</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Apr08</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/6&#8451;</li>
                                                <li><span>Humidity:</span>  46</li>
                                                <li><span>Pressure:</span> 1034</li>
                                                <li><span>Winds:</span> 2.64</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Apr09</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  11/9&#8451;</li>
                                                <li><span>Humidity:</span>  52</li>
                                                <li><span>Pressure:</span> 1022</li>
                                                <li><span>Winds:</span> 6.96</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Apr10</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  13/9&#8451;</li>
                                                <li><span>Humidity:</span>  41</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 5.04</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Apr11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  14/11&#8451;</li>
                                                <li><span>Humidity:</span>  39</li>
                                                <li><span>Pressure:</span> 1014</li>
                                                <li><span>Winds:</span> 4.29</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0011 seconds (cwdgt-898f9d0e206d7808463910fb38ab7b54) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"750fb5b343","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
    </body>
</html>
