<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Azərbaycan iqtisadiyyatının qara günləri başlayır | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Azərbaycan iqtisadiyyatının qara günləri başlayır"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="AXCP sədri Əli Kərimli Neftin qiyməti hələ xeyli müddət 1 barrel üçün 20-40 dollar aralığında olacaq. Ölkəmiz üçün çox ciddi sosial, iqtisadi və siyasi problemlər yaranacaq. Bu barədə yazacam. Ancaq ə"/>
<meta property="og:url" content="https://www.azadliq.info/232796.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.2.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər' href='https://www.azadliq.info/232794.html' />
<link rel='next' title='ABŞ  Azərbaycan səhiyyəsini biabır etdi' href='https://www.azadliq.info/232800.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.azadliq.info/232796.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=232796' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F232796.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F232796.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-232796 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232396.html" target="_blank" >Ülvi Quliyev 4-cü deputatlığa İngiltərədə şirkət açmaqla başladı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232803.html" target="_blank" >Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232800.html" target="_blank" >ABŞ  Azərbaycan səhiyyəsini biabır etdi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232796.html" target="_blank" >Azərbaycan iqtisadiyyatının qara günləri başlayır</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232794.html" target="_blank" >“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232791.html" target="_blank" >Devalvasiya olacaq, yoxsa yox?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232789.html" target="_blank" >9 fevral &#8220;seçki&#8221;sinin müsbət tərəfləri</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232786.html" target="_blank" >Neftin qiymətində rekord ucuzlaşma</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232784.html" target="_blank" >Bu xarabadan çıxıb getmək…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232782.html" target="_blank" >Koronavirus Azərbaycan iqtisadiyyatına zərbə vurur</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232777.html" target="_blank" >Qazaxıstanda ermənilər bir azərbaycanlını öldürdü</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     19:25      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset" title="MANŞET"><span itemprop="title">MANŞET</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset/bas-yazi" title="Baş Yazı"><span itemprop="title">Baş Yazı</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Azərbaycan iqtisadiyyatının qara günləri başlayır</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-232796 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi category-s16-qtsadyyat"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat-300x203.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/232796.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-03-09T17:33:04+04:00"/>
  <meta itemprop="dateModified" content="2020-03-09T17:33:10+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Azərbaycan iqtisadiyyatının qara günləri başlayır</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/manset/bas-yazi" title="View all posts in Baş Yazı">Baş Yazı</a>, <a href="https://www.azadliq.info/category/s16-qtsadyyat" title="View all posts in İqtisadiyyat">İqtisadiyyat</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Azərbaycan iqtisadiyyatının qara günləri başlayır&body=Azərbaycan iqtisadiyyatının qara günləri başlayır https://www.azadliq.info/232796.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/03/kerimli-amerikaninsesi.jpg" alt="" class="wp-image-87281"/></figure>



<p><strong>AXCP sədri Əli Kərimli </strong></p>



<p></p>



<p>Neftin qiyməti hələ xeyli müddət 1 barrel üçün 20-40 dollar aralığında olacaq. Ölkəmiz üçün çox ciddi sosial, iqtisadi və siyasi problemlər yaranacaq. Bu barədə yazacam. Ancaq əvvəlcə onu qeyd edim ki, neftin qiymətinin belə sərt düşüşü bir çoxlarının güman etdiyi kimi  təkcə koronavirusun iqtisadi aktivliyi azaltması ilə bağlı deyil (bu faktor da var). Neftin qiymətinin düşməsi ciddi və nisbətən uzunmüddətli səbəblərlə bağlıdır. </p>



<p>Əvvəla, bir çox iqtisadçılar dünya iqtisadiyyatının 2020-2021-ci illərdə növbəti dərin böhrana girəcəyini proqnazlaşdırırdılar. Belə görünür ki, koronavirusun yaratdığı iqtisadi problemlər onsuz da proqnozlaşdırılan dünya iqtisadi böhranını bir neçə ay da tezləşdirdi. İkincisi, Səudiyyə Ərəbistanı, Rusiya və ABŞ arasında dünya neft bazarındakı pay uğrunda sərtləşmiş rəqabət imkan vermir ki, OPEC və Rusiya neft istehsalını daha da azaltmaqla qiyməti süni şəkildə qaldırsınlar. Demək istəyirəm ki, neftin qiyməti oynayacaq, ancaq ciddi səbəblərə görə hələ xeyli müddət aşağı olaraq qalacaq. </p>



<p>Deməli, Azərbaycan iqtisadiyyatının yenidən qara yox (elə indi də qaradır), qap-qara günləri başlayacaq. Büdcəyə vəsait toplamaq çətinləşəcək. Dövlət minimum öhdəliklərini də yerinə yetirməkdə çətinlik çəkəcək. Devalvasiya və infliyasiya yenidən başımızın üstünü kəsəcək. İqtisadi aktivlik azalacaq. Nəinki kasıb təbəqələr üçün çətin olacaq, hətta olan-qalan orta təbəqə də müflisləşəcək, xarici sərmayələr ölkəni tərk edəcək, yerli kapital da imkan tapan kimi ölkədən gedəcək və bütün bunların nəticəsi olaraq ölkədə işsizlik və yoxsulluq daha da artacaq. </p>



<p>Kimlərsə düşünə bilər ki, budəfəki böhranın səbəbləri qlobaldır. Yuxarıda sadalanan səbəblərin heç biri Azərbaycan hakimiyyətindən asılı deyil. Burası belədir. Ancaq Azərbaycanın bu böhranı bu qədər hazırlıqsız qarşılamasının səbəbi məhz İlham Əliyev hakimiyyətidir. Normal iqtisadi və siyasi sistemin mövcud olduğu ölkələrin heç birini böhran bizim kmi vurmayacaq. </p>



<p>Azərbaycan iqtisadiyyatı nəyə görə neftdən hələ də bu qədər asılıdır? Hələ 4-5 il bundan qabaq İlham Əliyev demirdimi ki, nefti unudun? Nəyə görə özü nefti unutmadı? Neft qiymətlərinin düşüşünün yaratdığı sonuncu (2014-cü il) böhranından ötən 6 il ərzində nəyə görə qeyri-neft sektoru inkişaf etdirilmədi? Nəyə görə hələ də ölkə ixracatının 90 faizindən artığını neft, qaz və neft məhsulları təşkil edir? Nəyə görə hələ də büdcənin 60 faizi birbaşa, daha 10-15 faizi də dolayısıyla neft gəlirləri hesabına formalaşır? Nəyə görə ölkədə hələ də normal fəaliyyət göstərə bilən bank sistemi formalaşmayıb? Hanı bu ölkənin yerli istehsalı, azad rəqabət mühiti, orta təbəqəsi? Nəyə görə ölkəyə xarici investisya gəlmir, yerli kapital da fürsət tapan kimi buradan qaçır? </p>



<p>Əlbəttə, bunların səbəbi dünya iqtisadi böhranı deyil, rejimin yarıtmaz siyasətidir. Bütün bu zəifliklərimizin səbəbi korrupsiya, monopoliya, hakimiyyətin acgözlüyü, rəqabət mühitinin, müstəqil məhkəmələrin olmaması, seçkilərin saxtalaşdırılması, siyasi rəqabətin məhv edilməsi, qanunların tapdalanması, bir sözlə İlham Əliyevin yarıtmaz və bacarıqsız siyasətidir. Ona görə də böhran bizi sıxdıqca “ah-uf etməklə” kifayətlənməyək, ölkənin bu bacarıqsız və anti-xalq idarəetmədən xilası haqda ciddi düşünək, təşkilatlanaq!</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="232796">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/232796.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Azərbaycan iqtisadiyyatının qara günləri başlayır&url=https://www.azadliq.info/232796.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/232796.html&title=Azərbaycan iqtisadiyyatının qara günləri başlayır&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat.jpg&amp;
url=https://www.azadliq.info/232796.html&amp;
is_video=false&amp;description=Azərbaycan iqtisadiyyatının qara günləri başlayır"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/232794.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/02/neft-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/02/neft-180x120.jpg" alt="Azərbaycan iqtisadiyyatının qara günləri başlayır"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/232794.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/232794.html" target="_blank" >“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/232800.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/03/DCE6F121-75CF-4F57-A515-07B6A3B50AB5_w408_r1_s-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/03/DCE6F121-75CF-4F57-A515-07B6A3B50AB5_w408_r1_s-180x120.jpg" alt="Azərbaycan iqtisadiyyatının qara günləri başlayır"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/232800.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/232800.html" target="_blank" >ABŞ  Azərbaycan səhiyyəsini biabır etdi</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/232803.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/02/iqtisadi-felaket-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/02/iqtisadi-felaket.jpg" alt="Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/232803.html" target="_blank" >Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-09T17:41:39+04:00">Mart 09, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/232800.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/03/DCE6F121-75CF-4F57-A515-07B6A3B50AB5_w408_r1_s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/03/DCE6F121-75CF-4F57-A515-07B6A3B50AB5_w408_r1_s.jpg" alt="ABŞ  Azərbaycan səhiyyəsini biabır etdi"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/232800.html" target="_blank" >ABŞ  Azərbaycan səhiyyəsini biabır etdi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-09T17:39:07+04:00">Mart 09, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/232794.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/02/neft-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/02/neft.jpg" alt="“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/232794.html" target="_blank" >“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-03-09T13:23:24+04:00">Mart 09, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232803.html" target="_blank"  title="Permalink to Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək" rel="bookmark">Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək</a></h3><time class="rpwe-time published" datetime="2020-03-09T17:41:39+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232800.html" target="_blank"  title="Permalink to ABŞ  Azərbaycan səhiyyəsini biabır etdi" rel="bookmark">ABŞ  Azərbaycan səhiyyəsini biabır etdi</a></h3><time class="rpwe-time published" datetime="2020-03-09T17:39:07+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232796.html" target="_blank"  title="Permalink to Azərbaycan iqtisadiyyatının qara günləri başlayır" rel="bookmark">Azərbaycan iqtisadiyyatının qara günləri başlayır</a></h3><time class="rpwe-time published" datetime="2020-03-09T17:33:04+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232794.html" target="_blank"  title="Permalink to “Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər" rel="bookmark">“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər</a></h3><time class="rpwe-time published" datetime="2020-03-09T13:23:24+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232791.html" target="_blank"  title="Permalink to Devalvasiya olacaq, yoxsa yox?" rel="bookmark">Devalvasiya olacaq, yoxsa yox?</a></h3><time class="rpwe-time published" datetime="2020-03-09T13:19:13+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232789.html" target="_blank"  title="Permalink to 9 fevral &#8220;seçki&#8221;sinin müsbət tərəfləri" rel="bookmark">9 fevral &#8220;seçki&#8221;sinin müsbət tərəfləri</a></h3><time class="rpwe-time published" datetime="2020-03-09T13:14:37+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232786.html" target="_blank"  title="Permalink to Neftin qiymətində rekord ucuzlaşma" rel="bookmark">Neftin qiymətində rekord ucuzlaşma</a></h3><time class="rpwe-time published" datetime="2020-03-09T09:55:47+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232784.html" target="_blank"  title="Permalink to Bu xarabadan çıxıb getmək…" rel="bookmark">Bu xarabadan çıxıb getmək…</a></h3><time class="rpwe-time published" datetime="2020-03-08T23:01:29+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232782.html" target="_blank"  title="Permalink to Koronavirus Azərbaycan iqtisadiyyatına zərbə vurur" rel="bookmark">Koronavirus Azərbaycan iqtisadiyyatına zərbə vurur</a></h3><time class="rpwe-time published" datetime="2020-03-08T22:30:09+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232777.html" target="_blank"  title="Permalink to Qazaxıstanda ermənilər bir azərbaycanlını öldürdü" rel="bookmark">Qazaxıstanda ermənilər bir azərbaycanlını öldürdü</a></h3><time class="rpwe-time published" datetime="2020-03-08T19:39:03+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232774.html" target="_blank"  title="Permalink to Fuad İsmayılov iki ay inzibati həbsə məhkum edilib" rel="bookmark">Fuad İsmayılov iki ay inzibati həbsə məhkum edilib</a></h3><time class="rpwe-time published" datetime="2020-03-08T16:29:51+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232772.html" target="_blank"  title="Permalink to Səudiyyə Ərəbistanı neftə rekord endirimlər təklif edir" rel="bookmark">Səudiyyə Ərəbistanı neftə rekord endirimlər təklif edir</a></h3><time class="rpwe-time published" datetime="2020-03-08T16:20:21+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232768.html" target="_blank"  title="Permalink to Feminist Hərəkatının Bakıda 8 Mart aksiyası" rel="bookmark">Feminist Hərəkatının Bakıda 8 Mart aksiyası</a></h3><time class="rpwe-time published" datetime="2020-03-08T16:15:00+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232766.html" target="_blank"  title="Permalink to Müasir Azərbaycan qadını nə qədər azaddır və haradadır?" rel="bookmark">Müasir Azərbaycan qadını nə qədər azaddır və haradadır?</a></h3><time class="rpwe-time published" datetime="2020-03-08T13:05:54+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232759.html" target="_blank"  title="Permalink to Azərbaycanlı foto-jurnalist İŞİD-çi ailələrin düşərgəsində nələr gördü" rel="bookmark">Azərbaycanlı foto-jurnalist İŞİD-çi ailələrin düşərgəsində nələr gördü</a></h3><time class="rpwe-time published" datetime="2020-03-07T22:09:30+04:00">07 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232757.html" target="_blank"  title="Permalink to ABŞ koronavirusla əlaqədar Azərbaycana səfərlərdən yayınmağa çağırır" rel="bookmark">ABŞ koronavirusla əlaqədar Azərbaycana səfərlərdən yayınmağa çağırır</a></h3><time class="rpwe-time published" datetime="2020-03-07T21:52:18+04:00">07 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232754.html" target="_blank"  title="Permalink to Martın 27-dək məktəblərdə dərs olmayacaq" rel="bookmark">Martın 27-dək məktəblərdə dərs olmayacaq</a></h3><time class="rpwe-time published" datetime="2020-03-07T21:48:01+04:00">07 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232751.html" target="_blank"  title="Permalink to İlqar Məmmədov bundan sonra müxalifətçilikdən danışmamalıdır" rel="bookmark">İlqar Məmmədov bundan sonra müxalifətçilikdən danışmamalıdır</a></h3><time class="rpwe-time published" datetime="2020-03-07T14:35:36+04:00">07 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232745.html" target="_blank"  title="Permalink to Koronavirus vaksini &#8211; uzun sınaqlar dövrü" rel="bookmark">Koronavirus vaksini &#8211; uzun sınaqlar dövrü</a></h3><time class="rpwe-time published" datetime="2020-03-07T01:18:49+04:00">07 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232742.html" target="_blank"  title="Permalink to Sovet İttifaqının stilyaqalar dərdi" rel="bookmark">Sovet İttifaqının stilyaqalar dərdi</a></h3><time class="rpwe-time published" datetime="2020-03-06T19:50:29+04:00">06 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232739.html" target="_blank"  title="Permalink to Yunis Səfərovun işi Gəncə məhkəməsindən alındı: qudalığa görə" rel="bookmark">Yunis Səfərovun işi Gəncə məhkəməsindən alındı: qudalığa görə</a></h3><time class="rpwe-time published" datetime="2020-03-06T17:11:05+04:00">06 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232736.html" target="_blank"  title="Permalink to İŞİD ailələrinə məxsus 82 uşaq Azərbaycana deportasiya olunub" rel="bookmark">İŞİD ailələrinə məxsus 82 uşaq Azərbaycana deportasiya olunub</a></h3><time class="rpwe-time published" datetime="2020-03-06T11:08:19+04:00">06 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232734.html" target="_blank"  title="Permalink to İslahat şousu davam edir" rel="bookmark">İslahat şousu davam edir</a></h3><time class="rpwe-time published" datetime="2020-03-05T21:37:48+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232731.html" target="_blank"  title="Permalink to Təriflənmək üçün təyyarə jesti" rel="bookmark">Təriflənmək üçün təyyarə jesti</a></h3><time class="rpwe-time published" datetime="2020-03-05T21:33:51+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232728.html" target="_blank"  title="Permalink to Korrupsiya ilə mübarizəni prezident özündən başlamalıdır" rel="bookmark">Korrupsiya ilə mübarizəni prezident özündən başlamalıdır</a></h3><time class="rpwe-time published" datetime="2020-03-05T21:29:02+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232726.html" target="_blank"  title="Permalink to Türkiyə udsa, yoxsa, uduzsa…" rel="bookmark">Türkiyə udsa, yoxsa, uduzsa…</a></h3><time class="rpwe-time published" datetime="2020-03-05T21:26:00+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232724.html" target="_blank"  title="Permalink to Əli Kərimlinin sürücüsünün işi: &#8220;Onu saatlarla üzüdivara saxlayıblar&#8221;" rel="bookmark">Əli Kərimlinin sürücüsünün işi: &#8220;Onu saatlarla üzüdivara saxlayıblar&#8221;</a></h3><time class="rpwe-time published" datetime="2020-03-05T21:17:53+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232721.html" target="_blank"  title="Permalink to Niyə Azərbaycan Antiqua və Barbudaya kömək edib?" rel="bookmark">Niyə Azərbaycan Antiqua və Barbudaya kömək edib?</a></h3><time class="rpwe-time published" datetime="2020-03-05T21:13:36+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232718.html" target="_blank"  title="Permalink to İlham Əlievə islahat niyə lazım deyil?" rel="bookmark">İlham Əlievə islahat niyə lazım deyil?</a></h3><time class="rpwe-time published" datetime="2020-03-05T21:09:59+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232714.html" target="_blank"  title="Permalink to Soros: Avropa Türkiyəni dəstəkləməlidir" rel="bookmark">Soros: Avropa Türkiyəni dəstəkləməlidir</a></h3><time class="rpwe-time published" datetime="2020-03-05T15:59:27+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232706.html" target="_blank"  title="Permalink to “Fəvvarələr”dən fəvvarələrə Rəsulzadə küçəsi və ya işğal olunmuş şəhər" rel="bookmark">“Fəvvarələr”dən fəvvarələrə Rəsulzadə küçəsi və ya işğal olunmuş şəhər</a></h3><time class="rpwe-time published" datetime="2020-03-05T15:55:09+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232701.html" target="_blank"  title="Permalink to Rusiya Suriyadakı qoşunlarını təcili gücləndirir" rel="bookmark">Rusiya Suriyadakı qoşunlarını təcili gücləndirir</a></h3><time class="rpwe-time published" datetime="2020-03-05T11:04:02+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232699.html" target="_blank"  title="Permalink to Millətin əfəndisi olmaq ona xidmətdən keçir" rel="bookmark">Millətin əfəndisi olmaq ona xidmətdən keçir</a></h3><time class="rpwe-time published" datetime="2020-03-05T01:08:24+04:00">05 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232696.html" target="_blank"  title="Permalink to Koronovirus qorxuludur, yoxsa Əliyevlər ailəsi?" rel="bookmark">Koronovirus qorxuludur, yoxsa Əliyevlər ailəsi?</a></h3><time class="rpwe-time published" datetime="2020-03-04T22:09:39+04:00">04 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232692.html" target="_blank"  title="Permalink to Brüsseldə Azərbaycanlı siyasi məhbus saxlanılıb" rel="bookmark">Brüsseldə Azərbaycanlı siyasi məhbus saxlanılıb</a></h3><time class="rpwe-time published" datetime="2020-03-04T20:02:09+04:00">04 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232685.html" target="_blank"  title="Permalink to Bəxtəvər və bədbəxt Əliyev" rel="bookmark">Bəxtəvər və bədbəxt Əliyev</a></h3><time class="rpwe-time published" datetime="2020-03-04T19:40:35+04:00">04 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232682.html" target="_blank"  title="Permalink to Məmməd İbrahim həbsdə qaldı" rel="bookmark">Məmməd İbrahim həbsdə qaldı</a></h3><time class="rpwe-time published" datetime="2020-03-04T12:49:50+04:00">04 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232678.html" target="_blank"  title="Permalink to Senatorlar İlham Əliyevi mətbuat azadlığına hörmətlə yanaşmağa çağırıblar" rel="bookmark">Senatorlar İlham Əliyevi mətbuat azadlığına hörmətlə yanaşmağa çağırıblar</a></h3><time class="rpwe-time published" datetime="2020-03-04T12:45:08+04:00">04 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232675.html" target="_blank"  title="Permalink to Azərbaycan yenə &#8220;qeyri-azad&#8221; hesab olundu" rel="bookmark">Azərbaycan yenə &#8220;qeyri-azad&#8221; hesab olundu</a></h3><time class="rpwe-time published" datetime="2020-03-04T12:40:55+04:00">04 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232672.html" target="_blank"  title="Permalink to Tatarıstan müftisi konstitusiyada ‘rus xalqı’ maddəsinə qarşı çıxır" rel="bookmark">Tatarıstan müftisi konstitusiyada ‘rus xalqı’ maddəsinə qarşı çıxır</a></h3><time class="rpwe-time published" datetime="2020-03-04T00:28:26+04:00">04 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232668.html" target="_blank"  title="Permalink to Səsvermədə iştirak etməyən məhkum niyə ‘karsa’ salınıb?" rel="bookmark">Səsvermədə iştirak etməyən məhkum niyə ‘karsa’ salınıb?</a></h3><time class="rpwe-time published" datetime="2020-03-03T22:05:03+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232664.html" target="_blank"  title="Permalink to TARGETED SOPHISTICATED PHISHING ATTACKS AGAINST DISSIDENTS IN AZERBAIJAN IS TRENDING" rel="bookmark">TARGETED SOPHISTICATED PHISHING ATTACKS AGAINST DISSIDENTS IN AZERBAIJAN IS TRENDING</a></h3><time class="rpwe-time published" datetime="2020-03-03T21:47:29+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232660.html" target="_blank"  title="Permalink to Ölkə üzrə gəlirlər 5 milyard azalıb" rel="bookmark">Ölkə üzrə gəlirlər 5 milyard azalıb</a></h3><time class="rpwe-time published" datetime="2020-03-03T17:58:33+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232657.html" target="_blank"  title="Permalink to Miyatoviçdən hakimiyyətə demokratiya çağırışı" rel="bookmark">Miyatoviçdən hakimiyyətə demokratiya çağırışı</a></h3><time class="rpwe-time published" datetime="2020-03-03T17:54:42+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232654.html" target="_blank"  title="Permalink to AXCP sədr müavini: &#8220;Hakimiyyətin islahatlar haqqında bəyanatları saxtadır&#8221;" rel="bookmark">AXCP sədr müavini: &#8220;Hakimiyyətin islahatlar haqqında bəyanatları saxtadır&#8221;</a></h3><time class="rpwe-time published" datetime="2020-03-03T17:51:28+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232651.html" target="_blank"  title="Permalink to Ali Məhkəmə Fuad Əhmədlinin kassasiya şikayətini təmin etməyib" rel="bookmark">Ali Məhkəmə Fuad Əhmədlinin kassasiya şikayətini təmin etməyib</a></h3><time class="rpwe-time published" datetime="2020-03-03T17:01:58+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232648.html" target="_blank"  title="Permalink to &#8220;Bizi sıradan çıxarmaq illüziyadır&#8221; VİDEO" rel="bookmark">&#8220;Bizi sıradan çıxarmaq illüziyadır&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2020-03-03T03:16:30+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232641.html" target="_blank"  title="Permalink to Geri çəkilməməyin fəsadları" rel="bookmark">Geri çəkilməməyin fəsadları</a></h3><time class="rpwe-time published" datetime="2020-03-03T00:24:04+04:00">03 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232638.html" target="_blank"  title="Permalink to Xameninin müşaviri də koronavirusdan öldü" rel="bookmark">Xameninin müşaviri də koronavirusdan öldü</a></h3><time class="rpwe-time published" datetime="2020-03-02T17:36:38+04:00">02 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232633.html" target="_blank"  title="Permalink to Traktor klubundan İran televiziyasına etiraz" rel="bookmark">Traktor klubundan İran televiziyasına etiraz</a></h3><time class="rpwe-time published" datetime="2020-03-02T17:31:24+04:00">02 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232630.html" target="_blank"  title="Permalink to Elmar Hüseynovun xatirəsi anılıb" rel="bookmark">Elmar Hüseynovun xatirəsi anılıb</a></h3><time class="rpwe-time published" datetime="2020-03-02T17:25:29+04:00">02 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232625.html" target="_blank"  title="Permalink to Türkiyə hərb tarixində ilk yazır" rel="bookmark">Türkiyə hərb tarixində ilk yazır</a></h3><time class="rpwe-time published" datetime="2020-03-01T15:13:30+04:00">01 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232622.html" target="_blank"  title="Permalink to Nədən Əliyevlərin qəzəbinə gəldi Gültəkin xanım?" rel="bookmark">Nədən Əliyevlərin qəzəbinə gəldi Gültəkin xanım?</a></h3><time class="rpwe-time published" datetime="2020-03-01T13:14:26+04:00">01 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232618.html" target="_blank"  title="Permalink to Rüfət Səfərov: &#8220;Gültəkin Hacıbəyliyə qarşı repressiyanı lənətləyirəm&#8221;" rel="bookmark">Rüfət Səfərov: &#8220;Gültəkin Hacıbəyliyə qarşı repressiyanı lənətləyirəm&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-29T22:40:40+04:00">29 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232615.html" target="_blank"  title="Permalink to Hakimiyyətdən Gültəkin Hacıbəyliyə qarşı daha bir intiqam aktı" rel="bookmark">Hakimiyyətdən Gültəkin Hacıbəyliyə qarşı daha bir intiqam aktı</a></h3><time class="rpwe-time published" datetime="2020-02-29T16:55:25+04:00">29 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232612.html" target="_blank"  title="Permalink to Azərbaycanlıların müdrik “Rəhbər”i…" rel="bookmark">Azərbaycanlıların müdrik “Rəhbər”i…</a></h3><time class="rpwe-time published" datetime="2020-02-29T12:49:08+04:00">29 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232606.html" target="_blank"  title="Permalink to Azərbaycanda 224 nəfər koronavirus şübhəsi ilə karantində saxlanılır" rel="bookmark">Azərbaycanda 224 nəfər koronavirus şübhəsi ilə karantində saxlanılır</a></h3><time class="rpwe-time published" datetime="2020-02-29T00:44:22+04:00">29 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232603.html" target="_blank"  title="Permalink to Fuad Muradovun Fransa axtarışları" rel="bookmark">Fuad Muradovun Fransa axtarışları</a></h3><time class="rpwe-time published" datetime="2020-02-28T22:25:15+04:00">28 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232601.html" target="_blank"  title="Permalink to Koronavirus şübhəsilə xəstəxanaya yerləşdirilənlər şəraitin pis olmasından şikayətlənirlər &#8211; video" rel="bookmark">Koronavirus şübhəsilə xəstəxanaya yerləşdirilənlər şəraitin pis olmasından şikayətlənirlər &#8211; video</a></h3><time class="rpwe-time published" datetime="2020-02-28T20:20:47+04:00">28 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232595.html" target="_blank"  title="Permalink to AXCP  DİN qarşısında etiraz aksiyası keçirtdi &#8211; video" rel="bookmark">AXCP  DİN qarşısında etiraz aksiyası keçirtdi &#8211; video</a></h3><time class="rpwe-time published" datetime="2020-02-28T20:12:42+04:00">28 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232591.html" target="_blank"  title="Permalink to Aydın Süleymanlı &#8220;Aeroflot Open&#8221; turnirinin qalibi olub" rel="bookmark">Aydın Süleymanlı &#8220;Aeroflot Open&#8221; turnirinin qalibi olub</a></h3><time class="rpwe-time published" datetime="2020-02-28T20:09:21+04:00">28 Fevral 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-0d3ece926a52fc1a3ea7c9d4f0a5a40f) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232803.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/02/iqtisadi-felaket-80x90.jpg" alt="Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232803.html" target="_blank"  title="Permalink to Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək" rel="bookmark">Qeyri-neft sektoru ucuzlaşmadan ciddi ziyan çəkəcək</a></h3><time class="rpwe-time published" datetime="2020-03-09T17:41:39+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232800.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/03/DCE6F121-75CF-4F57-A515-07B6A3B50AB5_w408_r1_s-80x90.jpg" alt="ABŞ  Azərbaycan səhiyyəsini biabır etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232800.html" target="_blank"  title="Permalink to ABŞ  Azərbaycan səhiyyəsini biabır etdi" rel="bookmark">ABŞ  Azərbaycan səhiyyəsini biabır etdi</a></h3><time class="rpwe-time published" datetime="2020-03-09T17:39:07+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232796.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/ixracat-80x90.jpg" alt="Azərbaycan iqtisadiyyatının qara günləri başlayır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232796.html" target="_blank"  title="Permalink to Azərbaycan iqtisadiyyatının qara günləri başlayır" rel="bookmark">Azərbaycan iqtisadiyyatının qara günləri başlayır</a></h3><time class="rpwe-time published" datetime="2020-03-09T17:33:04+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232794.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/02/neft-80x90.jpg" alt="“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232794.html" target="_blank"  title="Permalink to “Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər" rel="bookmark">“Goldman Sachs”: Neft 20 dollara qədər ucuzlaşa bilər</a></h3><time class="rpwe-time published" datetime="2020-03-09T13:23:24+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232791.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/12/pul-manat-80x90.jpg" alt="Devalvasiya olacaq, yoxsa yox?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232791.html" target="_blank"  title="Permalink to Devalvasiya olacaq, yoxsa yox?" rel="bookmark">Devalvasiya olacaq, yoxsa yox?</a></h3><time class="rpwe-time published" datetime="2020-03-09T13:19:13+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232789.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/secki-karikatura-80x90.jpg" alt="9 fevral &#8220;seçki&#8221;sinin müsbət tərəfləri"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232789.html" target="_blank"  title="Permalink to 9 fevral &#8220;seçki&#8221;sinin müsbət tərəfləri" rel="bookmark">9 fevral &#8220;seçki&#8221;sinin müsbət tərəfləri</a></h3><time class="rpwe-time published" datetime="2020-03-09T13:14:37+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232786.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/12/neft-e1481713854319-80x90.jpg" alt="Neftin qiymətində rekord ucuzlaşma"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232786.html" target="_blank"  title="Permalink to Neftin qiymətində rekord ucuzlaşma" rel="bookmark">Neftin qiymətində rekord ucuzlaşma</a></h3><time class="rpwe-time published" datetime="2020-03-09T09:55:47+04:00">09 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232784.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/05/elnuras-kitabteqdim-80x90.jpg" alt="Bu xarabadan çıxıb getmək…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232784.html" target="_blank"  title="Permalink to Bu xarabadan çıxıb getmək…" rel="bookmark">Bu xarabadan çıxıb getmək…</a></h3><time class="rpwe-time published" datetime="2020-03-08T23:01:29+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232782.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/wide__820x461.jpeg-80x90.jpg" alt="Koronavirus Azərbaycan iqtisadiyyatına zərbə vurur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232782.html" target="_blank"  title="Permalink to Koronavirus Azərbaycan iqtisadiyyatına zərbə vurur" rel="bookmark">Koronavirus Azərbaycan iqtisadiyyatına zərbə vurur</a></h3><time class="rpwe-time published" datetime="2020-03-08T22:30:09+04:00">08 Mart 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232777.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/bicaq-80x90.jpg" alt="Qazaxıstanda ermənilər bir azərbaycanlını öldürdü"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232777.html" target="_blank"  title="Permalink to Qazaxıstanda ermənilər bir azərbaycanlını öldürdü" rel="bookmark">Qazaxıstanda ermənilər bir azərbaycanlını öldürdü</a></h3><time class="rpwe-time published" datetime="2020-03-08T19:39:03+04:00">08 Mart 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-ea44b9e38c09e51ec3a7f2865bf0c3ea) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-c2ba1861940e59ae018c5c7e24470bbf) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0007 seconds (cwdgt-90b470794cf416dfdc12dc5d81ba95a4) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232462.html" target="_blank"  title="Permalink to Prokurorluq cinayətkarları himayə edir" rel="bookmark">Prokurorluq cinayətkarları himayə edir</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-38823d9676aa791d830de7d2df10ff91) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0018 seconds (cwdgt-61c31f0e63286589d7a43896a9a0d937) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/Ib-ptTdih3g" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-945138cb7e843bf6f7913a4d3db21cac) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-f06e86043875798404509d0729087618) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/xNTWleB-vFE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-b276228ad2d3c6e6018d103a5824dcc2) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-60fe05acbe1fbe6edb194574ac538327) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/232726.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/turkiye-afrin-80x90.jpg" alt="Türkiyə udsa, yoxsa, uduzsa…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/232726.html" target="_blank"  title="Permalink to Türkiyə udsa, yoxsa, uduzsa…" rel="bookmark">Türkiyə udsa, yoxsa, uduzsa… - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Azərbaycan və bölgə hər iki variantdan necə təsirlənəcək Seymur Həzi &hellip;<a href="https://www.azadliq.info/232726.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/232483.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Qəbristanlıqda görüş"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/232483.html" target="_blank"  title="Permalink to Qəbristanlıqda görüş" rel="bookmark">Qəbristanlıqda görüş - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">İlham Hüseyn Həmişə Milli Şuraya, AXCP-yə daş atanlar tapılıb və &hellip;<a href="https://www.azadliq.info/232483.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/231706.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Kitab oxuyan adamların cinayəti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/231706.html" target="_blank"  title="Permalink to Kitab oxuyan adamların cinayəti" rel="bookmark">Kitab oxuyan adamların cinayəti - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Adilov Düzdür, bizim ölkədə konstitusiya işləmir, amma yenə də &hellip;<a href="https://www.azadliq.info/231706.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/231686.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Labirintdəki ölkə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/231686.html" target="_blank"  title="Permalink to Labirintdəki ölkə" rel="bookmark">Labirintdəki ölkə - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Gözümüzün qarşısında bir Azərbaycan labirinti var və hamımız bu labirintin &hellip;<a href="https://www.azadliq.info/231686.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/230495.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/230495.html" target="_blank"  title="Permalink to “Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti" rel="bookmark">“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Tarix faktları sevir Rövşən Hacıbəyli İlham Əliyevin noyabrın 15-də Rusiya &hellip;<a href="https://www.azadliq.info/230495.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Fərman Ceyranlıdan niyə əl çəkmirlər?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228343.html" target="_blank"  title="Permalink to Fərman Ceyranlıdan niyə əl çəkmirlər?" rel="bookmark">Fərman Ceyranlıdan niyə əl çəkmirlər? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu<a href="https://www.azadliq.info/228343.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Faşist Almaniyası dönəminin ən nüfuzlu alman yazarlarından sayılan &hellip;<a href="https://www.azadliq.info/219299.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-bf77ff3c0cba911d1144dde1b2c0d4aa) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-5d9fb1c5b744ba5a0a39020c9f9c371f) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-8737b7ac84a8bc37d17b31a71999b638) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0007 seconds (cwdgt-04e75ab1f193736f51fdbcd0376f2406) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0007 seconds (cwdgt-e75ca8737a40f5b941cabff91c358a29) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Mar09</span> <span class="cs-time">07:25</span></div>
                                    <ol>
                                        <li>Humidity <span>81%</span></li>
                                        <li>Pressure <span>1025</span></li>
                                        <li>Winds <span>8.2mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">9&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Mar10</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/7&#8451;</li>
                                                <li><span>Humidity:</span>  58</li>
                                                <li><span>Pressure:</span> 1021</li>
                                                <li><span>Winds:</span> 9.91</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Mar11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  14/9&#8451;</li>
                                                <li><span>Humidity:</span>  56</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 10.79</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Mar12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  14/10&#8451;</li>
                                                <li><span>Humidity:</span>  50</li>
                                                <li><span>Pressure:</span> 1019</li>
                                                <li><span>Winds:</span> 9.14</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Mar13</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  16/10&#8451;</li>
                                                <li><span>Humidity:</span>  48</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 4.6</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Mar14</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  14/10&#8451;</li>
                                                <li><span>Humidity:</span>  57</li>
                                                <li><span>Pressure:</span> 1013</li>
                                                <li><span>Winds:</span> 10.02</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Mar15</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  16/10&#8451;</li>
                                                <li><span>Humidity:</span>  48</li>
                                                <li><span>Pressure:</span> 1010</li>
                                                <li><span>Winds:</span> 4.49</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-43484b6e79e6585e953780019646d540) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"982a10918e","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
    </body>
</html>
