<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221; | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Milli Şuranın sədri Cəmil Həsənli Amerikanın Səsinə müsahibəsində Azərbaycanda növbədənkənar parlament seçkilərinin gedişi, səsvermə zamanı qeyd edilən pozuntu halları və beynəlxalq müşahidəçilərin rə"/>
<meta property="og:url" content="https://www.azadliq.info/232308.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.2.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qızıma mənə görə şiddət göstərilib' href='https://www.azadliq.info/232305.html' />
<link rel='next' title='Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;' href='https://www.azadliq.info/232310.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.azadliq.info/232308.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=232308' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F232308.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F232308.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-232308 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232295.html" target="_blank" >Abşeron camaatı tərəfindən İlham Əliyevə müraciət</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232310.html" target="_blank" >Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232308.html" target="_blank" >Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232305.html" target="_blank" >Qızıma mənə görə şiddət göstərilib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232300.html" target="_blank" >Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232298.html" target="_blank" >Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232285.html" target="_blank" >Xalq rüsvayçı köhnə deputatlara üsyan edir! </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232272.html" target="_blank" >Abşerona &#8220;Striptiz&#8221; lazım deyil! VİDEO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232277.html" target="_blank" >Güney azərbaycanlı sənət adamı farslardan nə istədi?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/232275.html" target="_blank" >Gəncə məhbusunun ailəsi: “Rəis onu çağırıb, o vaxtdan xəbər yoxdur”</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     12:24      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset" title="MANŞET"><span itemprop="title">MANŞET</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset/bas-yazi" title="Baş Yazı"><span itemprop="title">Baş Yazı</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-232308 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/232308.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-02-15T10:18:04+04:00"/>
  <meta itemprop="dateModified" content="2020-02-15T10:18:11+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/manset/bas-yazi" title="View all posts in Baş Yazı">Baş Yazı</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;&body=Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221; https://www.azadliq.info/232308.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni.jpg" alt="" class="wp-image-174326" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni.jpg 450w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-300x200.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-90x60.jpg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-180x120.jpg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-95x64.jpg 95w" sizes="(max-width: 450px) 100vw, 450px" /></figure>



<p>Milli Şuranın sədri Cəmil Həsənli Amerikanın Səsinə müsahibəsində Azərbaycanda növbədənkənar parlament seçkilərinin gedişi, səsvermə zamanı qeyd edilən pozuntu halları və beynəlxalq müşahidəçilərin rəyləri haqda danışıb.</p>



<p>“Əminliklə demək istəyirəm ki, Azərbaycanda 9 fevral seçkiləri ATƏT-in rəyində göstərildiyindən kifayət qədər daha ciddi poztunlarla keçirilib, çünki onlar gözlərinə dəyən, müşahidə etdikləri pozuntuları qeydə alıblar. Bütövlükdə buna seçki demək olmaz”, Cəmil Həsənli bildirib.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Cəmil Həsənli: Buna seçki demək olmaz" width="500" height="281" src="https://www.youtube.com/embed/7UGKfpb-9TE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Milli Şuranın sədri bəzi müxalifət partiyalarının seçkini boykot etməsi və ya seçkilərə qatılmamasının səbəbini “ölkədə seçki mühitinin olmaması” ilə izah edib.</p>



<p>“Azad mətbuat yox idi, toplaşmaq hüququ yox idi və seçki komissiyalarında heç bir dəyişiklik edilməmişdi. Venesiya komissyasının təklifləri var idi, digər beynəlxalq təşkiilatlarının təklifləri var idi, heç bir dəyişiklik olmamışdı və belə bir şəraitdə seçkilərə getmək qabaqcadan nəticəsi bəlli olan seçki prosesinə qatılmaqdan ibarət idi. Mən keçirəm saxtakarlığa. Saxtakarlıq Azərbaycan hakimiyyətinin mahiyyətidir. Saxtakarlıq İlham Əliyevin siyasətinin bilavasitə mahiyyətidir.”</p>



<p>Cəmil Həsənli beynəlxalq qurumların növbədənkənar parlament seçkilərində baş verən pozuntularla bağlı narahatlığını ifadə edən bəyanatlarına toxunub. Milli Şura sədri ATƏT-in Demokratik Təsisatlar və İnsan Haqları Bürosunun növbədənkənar parlament seçkiləri ilə bağlı rəyini “yumşaq” adlandırıb.</p>



<p>Avropa Şurası Parlament Assambleyası da seçkilər haqqında neqativ rəylə çıxış etdi. Bunun bir mənası var: 9 fevral seçkiləri Azərbaycan xalqının iradəsini ifadə etməyib.</p>



<p>“Hesab edirəm ki, bu rəy kifayət qədər yumşaqdır, baxmayaraq orada çox ciddi qanun pozuntuları göstərilir, xüsusilə səslərin sayılmasında, karusellərin təşkil edilməsində, bir nəfərin bir neçə bülleten atmasında, topa bülletenlər atəlması, səsvermə prosesində məntəqə komissiyasının üzvlərinin və müşahidəçilərin, üstəgəl polisin müdaxiləsinin geniş xarakter almasına baxmayaraq, bu rəy kifayət qədər yumşaq rəydir və Amerika Birləşmiş Ştatlarının Dövlət Departamenti, Bakıdakı Səfirlik bu rəylə razılaşdığını bildirdi. Eyni zamanda, Avropa Birliyinin Avropa Parlamenti bu rəylə razı olduğunu bildirdi və eyni zamanda müşahidəçi missiyasında proseslərdə iştirak edən Avropa Şurası Parlament Assambleyası da seçkilər haqqında neqativ rəylə çıxış etdi. Bunun bir mənası var: 9 fevral seçkiləri Azərbaycan xalqının iradəsini ifadə etməyib.&#8221;</p>



<p>Cəmil Həsənli qeyd edib ki, artıq ikindi dəfədir Demokratik Təsisatlar və İnsan Haqları Bürosunun rəyi ilə Avropa Şurası Parlament Assambleyasının rəyi üst-üstə düşür və eyni mövqedən çıxış edirlər.</p>



<p>Azərbaycan xalqı seçki ilə bağlı, insan haqları ilə bağlı, sosial ədalətsizlik bağlı, korrupsiya ilə bağlı problemləri özü həll etməlidir, iradə ortaya qoymalıdır.</p>



<p>“Bu özü də Azərbaycan hakimiyyətinin Avropa Şurasında natəmiz korrupsiya əməlinin iflasa uğramasının bir göstəricisidir və şübhəsiz ki, Dövlət Departamenti və Amerika Birləşmiş Ştatlarnıın Bakıdakı Səfirliyi ATƏT-in rəyinə qoşulmaqla və buna dəstək verməklə o pozuntuları, seçki prosesində, 9 fevralda baş vermiş pozuntuları təsdiq etmiş oldu. Buna görə hər kəs sağ olsun. Amma biz xalqımızın gözün bu beynəlxalq gözləntilərdən çəkməliyik. Azərbaycan xalqı özü öz taleyinə sahib çıxmalıdır. Azərbaycan xalqı seçki ilə bağlı, insan haqları ilə bağlı, sosial ədalətsizliklə bağlı, korrupsiya ilə bağlı problemləri özü həll etməlidir, iradə ortaya qoymalıdır. Bu xarici gözləntilər milləti tənbəlləşdirir. Heç vaxt bu gözləntilərlə yaşamaq lazım deyil ki, Vaşinqton, Paris, Berlin, Moskva gəlib Azərbaycanda nəyisə düzəldəcək. Bunlar hamısı yardımçı xarakter daşıyır. Məsələnin həlli Azərbaycan xalqının iradəsinin ortada olmasından keçir.”</p>



<p style="text-align:right"><strong>Amerikanın səsi </strong></p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="232308">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/232308.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;&url=https://www.azadliq.info/232308.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/232308.html&title=Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni.jpg&amp;
url=https://www.azadliq.info/232308.html&amp;
is_video=false&amp;description=Cəmil Həsənli: &#8220;Buna seçki demək olmaz&#8221;"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/232305.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/FB_IMG_1581711712338-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/FB_IMG_1581711712338-180x120.jpg" alt="Cəmil Həsənli: "Buna seçki demək olmaz""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/232305.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/232305.html" target="_blank" >Qızıma mənə görə şiddət göstərilib</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/232310.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/kozlarich1-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/kozlarich1-180x120.jpg" alt="Cəmil Həsənli: "Buna seçki demək olmaz""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/232310.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/232310.html" target="_blank" >Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/232310.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/kozlarich1-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/kozlarich1.jpg" alt="Səfir Kazlariç: "Ümid edirdim ki, bu seçki fərqli olacaq""></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/232310.html" target="_blank" >Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-02-15T10:27:31+04:00">Fevral 15, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/232300.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/received_226397441712064-190x122.jpeg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/received_226397441712064-610x380.jpeg" alt="Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/232300.html" target="_blank" >Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-02-14T22:40:17+04:00">Fevral 14, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/232298.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/turkel-azerturk-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/turkel-azerturk.jpg" alt="Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/232298.html" target="_blank" >Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-02-14T18:23:17+04:00">Fevral 14, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232295.html" target="_blank"  title="Permalink to Abşeron camaatı tərəfindən İlham Əliyevə müraciət" rel="bookmark">Abşeron camaatı tərəfindən İlham Əliyevə müraciət</a></h3><time class="rpwe-time published" datetime="2020-02-15T11:53:13+04:00">15 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232310.html" target="_blank"  title="Permalink to Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;" rel="bookmark">Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-15T10:27:31+04:00">15 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232305.html" target="_blank"  title="Permalink to Qızıma mənə görə şiddət göstərilib" rel="bookmark">Qızıma mənə görə şiddət göstərilib</a></h3><time class="rpwe-time published" datetime="2020-02-15T00:25:52+04:00">15 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232300.html" target="_blank"  title="Permalink to Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”" rel="bookmark">Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”</a></h3><time class="rpwe-time published" datetime="2020-02-14T22:40:17+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232298.html" target="_blank"  title="Permalink to Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir" rel="bookmark">Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir</a></h3><time class="rpwe-time published" datetime="2020-02-14T18:23:17+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232285.html" target="_blank"  title="Permalink to Xalq rüsvayçı köhnə deputatlara üsyan edir! " rel="bookmark">Xalq rüsvayçı köhnə deputatlara üsyan edir! </a></h3><time class="rpwe-time published" datetime="2020-02-14T15:58:56+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232272.html" target="_blank"  title="Permalink to Abşerona &#8220;Striptiz&#8221; lazım deyil! VİDEO" rel="bookmark">Abşerona &#8220;Striptiz&#8221; lazım deyil! VİDEO</a></h3><time class="rpwe-time published" datetime="2020-02-14T09:50:28+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232277.html" target="_blank"  title="Permalink to Güney azərbaycanlı sənət adamı farslardan nə istədi?" rel="bookmark">Güney azərbaycanlı sənət adamı farslardan nə istədi?</a></h3><time class="rpwe-time published" datetime="2020-02-14T01:10:03+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232275.html" target="_blank"  title="Permalink to Gəncə məhbusunun ailəsi: “Rəis onu çağırıb, o vaxtdan xəbər yoxdur”" rel="bookmark">Gəncə məhbusunun ailəsi: “Rəis onu çağırıb, o vaxtdan xəbər yoxdur”</a></h3><time class="rpwe-time published" datetime="2020-02-13T22:45:58+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232270.html" target="_blank"  title="Permalink to Oqtay Əsədovun nümayəndəsi kənd camaatı tərəfindən qovuldu" rel="bookmark">Oqtay Əsədovun nümayəndəsi kənd camaatı tərəfindən qovuldu</a></h3><time class="rpwe-time published" datetime="2020-02-13T18:00:45+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232268.html" target="_blank"  title="Permalink to &#8220;Seçki məntəqəsində qızıma qarşı zorakılıq edənlər cəzalandırılmalıdır&#8221;" rel="bookmark">&#8220;Seçki məntəqəsində qızıma qarşı zorakılıq edənlər cəzalandırılmalıdır&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-13T16:33:49+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232266.html" target="_blank"  title="Permalink to Avropa Məhkəməsi Qiyas və Bayrama görə hökuməti cərimələdi &#8211; 72 min avro" rel="bookmark">Avropa Məhkəməsi Qiyas və Bayrama görə hökuməti cərimələdi &#8211; 72 min avro</a></h3><time class="rpwe-time published" datetime="2020-02-13T16:30:57+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232263.html" target="_blank"  title="Permalink to Böyük Britaniya Azərbaycandakı seçkilərdən məyus olub" rel="bookmark">Böyük Britaniya Azərbaycandakı seçkilərdən məyus olub</a></h3><time class="rpwe-time published" datetime="2020-02-13T16:24:14+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232260.html" target="_blank"  title="Permalink to Şennak və Şvabe seçkisonrası dövrdə zorakılığı pisləyiblər" rel="bookmark">Şennak və Şvabe seçkisonrası dövrdə zorakılığı pisləyiblər</a></h3><time class="rpwe-time published" datetime="2020-02-13T16:20:24+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232256.html" target="_blank"  title="Permalink to SOCAR-ın Avro 2020-yə sponsorluğu tənqid olunur – Qərb mediası" rel="bookmark">SOCAR-ın Avro 2020-yə sponsorluğu tənqid olunur – Qərb mediası</a></h3><time class="rpwe-time published" datetime="2020-02-13T11:17:09+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232251.html" target="_blank"  title="Permalink to Etirazlar siyasi təlatümlərin bazasını yaradacaq" rel="bookmark">Etirazlar siyasi təlatümlərin bazasını yaradacaq</a></h3><time class="rpwe-time published" datetime="2020-02-12T16:35:10+04:00">12 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232249.html" target="_blank"  title="Permalink to Ölüfdü…" rel="bookmark">Ölüfdü…</a></h3><time class="rpwe-time published" datetime="2020-02-12T16:22:34+04:00">12 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232245.html" target="_blank"  title="Permalink to Basta.info-nun redaktorunu polislər vəhşicəsinə döyüb" rel="bookmark">Basta.info-nun redaktorunu polislər vəhşicəsinə döyüb</a></h3><time class="rpwe-time published" datetime="2020-02-12T14:24:47+04:00">12 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232242.html" target="_blank"  title="Permalink to “Belə şey olmamışdı”" rel="bookmark">“Belə şey olmamışdı”</a></h3><time class="rpwe-time published" datetime="2020-02-12T00:00:37+04:00">12 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232238.html" target="_blank"  title="Permalink to Dövlət Departamenti: &#8220;Azərbaycanda seçkilər pozuntularla keçdi&#8221;" rel="bookmark">Dövlət Departamenti: &#8220;Azərbaycanda seçkilər pozuntularla keçdi&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-11T21:23:39+04:00">11 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232236.html" target="_blank"  title="Permalink to Seçki" rel="bookmark">Seçki</a></h3><time class="rpwe-time published" datetime="2020-02-11T21:12:21+04:00">11 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232233.html" target="_blank"  title="Permalink to Vətəndaş İlham Əliyeva qarşı üsyan qaldırdı" rel="bookmark">Vətəndaş İlham Əliyeva qarşı üsyan qaldırdı</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:51:39+04:00">11 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232231.html" target="_blank"  title="Permalink to İlham Əliyev dediyi &#8220;islahatları&#8221; özü dəfn etdi" rel="bookmark">İlham Əliyev dediyi &#8220;islahatları&#8221; özü dəfn etdi</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:12:54+04:00">11 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232229.html" target="_blank"  title="Permalink to Avropa İttifaqı parlament seçkilərində baş verən pozuntuları tənqid edir" rel="bookmark">Avropa İttifaqı parlament seçkilərində baş verən pozuntuları tənqid edir</a></h3><time class="rpwe-time published" datetime="2020-02-11T16:07:26+04:00">11 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232226.html" target="_blank"  title="Permalink to Hakimiyyət xalqdan bir az da qopdu VİDEO" rel="bookmark">Hakimiyyət xalqdan bir az da qopdu VİDEO</a></h3><time class="rpwe-time published" datetime="2020-02-11T04:05:41+04:00">11 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232223.html" target="_blank"  title="Permalink to ABŞ Səfirliyi: &#8220;Azərbaycanın öz xalqı qarşısında götürdüyü öhdəlikləri yerinə yetirməsi vacib olacaq&#8221;" rel="bookmark">ABŞ Səfirliyi: &#8220;Azərbaycanın öz xalqı qarşısında götürdüyü öhdəlikləri yerinə yetirməsi vacib olacaq&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-11T02:23:01+04:00">11 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232219.html" target="_blank"  title="Permalink to Əli İnsanovun partiyası yeni seçki tələb edir" rel="bookmark">Əli İnsanovun partiyası yeni seçki tələb edir</a></h3><time class="rpwe-time published" datetime="2020-02-10T23:14:21+04:00">10 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232217.html" target="_blank"  title="Permalink to Milli Şura seçkilərin nəticələri ilə barışmamağa çağırır" rel="bookmark">Milli Şura seçkilərin nəticələri ilə barışmamağa çağırır</a></h3><time class="rpwe-time published" datetime="2020-02-10T23:08:08+04:00">10 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232214.html" target="_blank"  title="Permalink to ATƏT seçkiləri qeyri-demokratik hesab etdi" rel="bookmark">ATƏT seçkiləri qeyri-demokratik hesab etdi</a></h3><time class="rpwe-time published" datetime="2020-02-10T17:18:12+04:00">10 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232211.html" target="_blank"  title="Permalink to Afrikadan Azərbaycana – Rusiya nüfuzunu necə yayır &#8211; Qərb mediası" rel="bookmark">Afrikadan Azərbaycana – Rusiya nüfuzunu necə yayır &#8211; Qərb mediası</a></h3><time class="rpwe-time published" datetime="2020-02-10T17:13:43+04:00">10 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232209.html" target="_blank"  title="Permalink to Seçkinin siyasi nəticələri" rel="bookmark">Seçkinin siyasi nəticələri</a></h3><time class="rpwe-time published" datetime="2020-02-10T13:05:56+04:00">10 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232207.html" target="_blank"  title="Permalink to Müəllimlərin oğurlandığı seçki" rel="bookmark">Müəllimlərin oğurlandığı seçki</a></h3><time class="rpwe-time published" datetime="2020-02-10T13:02:46+04:00">10 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232205.html" target="_blank"  title="Permalink to Seçki məntəqəsində namizədin vəkili vəfat edib" rel="bookmark">Seçki məntəqəsində namizədin vəkili vəfat edib</a></h3><time class="rpwe-time published" datetime="2020-02-10T07:08:42+04:00">10 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232200.html" target="_blank"  title="Permalink to İranın Fəcr Kino Festivalında ‘türkcə film’ polemikası" rel="bookmark">İranın Fəcr Kino Festivalında ‘türkcə film’ polemikası</a></h3><time class="rpwe-time published" datetime="2020-02-09T01:09:55+04:00">09 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232183.html" target="_blank"  title="Permalink to Səməd Seyidovun biznesi aşkarlandı" rel="bookmark">Səməd Seyidovun biznesi aşkarlandı</a></h3><time class="rpwe-time published" datetime="2020-02-08T19:29:49+04:00">08 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232181.html" target="_blank"  title="Permalink to Hakimiyyətin növbəti seçki fırıldağı" rel="bookmark">Hakimiyyətin növbəti seçki fırıldağı</a></h3><time class="rpwe-time published" datetime="2020-02-08T16:10:10+04:00">08 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232179.html" target="_blank"  title="Permalink to &#8220;İcra başçısı göstəriş verib ki, bazar günü işə gəlməli, YAP namizədinə səs verməlisiz&#8221;" rel="bookmark">&#8220;İcra başçısı göstəriş verib ki, bazar günü işə gəlməli, YAP namizədinə səs verməlisiz&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-08T16:06:23+04:00">08 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232177.html" target="_blank"  title="Permalink to Ələsgər Məmmədli: &#8220;Azərbaycanda demokratik seçki mühiti yoxdur&#8221;" rel="bookmark">Ələsgər Məmmədli: &#8220;Azərbaycanda demokratik seçki mühiti yoxdur&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-08T11:32:38+04:00">08 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232174.html" target="_blank"  title="Permalink to İlham Əliyev yenə çətin seçim qarşısında qalıb" rel="bookmark">İlham Əliyev yenə çətin seçim qarşısında qalıb</a></h3><time class="rpwe-time published" datetime="2020-02-08T04:10:56+04:00">08 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232171.html" target="_blank"  title="Permalink to Həyat yoldaşı: Oqtay Gülalıyevi artıq ayaq üstə qaldırırlar" rel="bookmark">Həyat yoldaşı: Oqtay Gülalıyevi artıq ayaq üstə qaldırırlar</a></h3><time class="rpwe-time published" datetime="2020-02-07T18:39:38+04:00">07 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232169.html" target="_blank"  title="Permalink to Pensiyalar indeksləşdirildi, bəs sosial müavinətlər və təqaüdlər?" rel="bookmark">Pensiyalar indeksləşdirildi, bəs sosial müavinətlər və təqaüdlər?</a></h3><time class="rpwe-time published" datetime="2020-02-07T18:36:25+04:00">07 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232167.html" target="_blank"  title="Permalink to Vahid Mustafayev qonşularına 6500 manat ödəməlidir – məhkəmə qərarı" rel="bookmark">Vahid Mustafayev qonşularına 6500 manat ödəməlidir – məhkəmə qərarı</a></h3><time class="rpwe-time published" datetime="2020-02-07T18:32:58+04:00">07 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232165.html" target="_blank"  title="Permalink to Bu seçki növbədənkənar ənənəvi seçkidir" rel="bookmark">Bu seçki növbədənkənar ənənəvi seçkidir</a></h3><time class="rpwe-time published" datetime="2020-02-07T18:26:03+04:00">07 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232163.html" target="_blank"  title="Permalink to Əli Kərimlinin iddiası üzrə proses təxirə salındı" rel="bookmark">Əli Kərimlinin iddiası üzrə proses təxirə salındı</a></h3><time class="rpwe-time published" datetime="2020-02-06T23:21:51+04:00">06 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232160.html" target="_blank"  title="Permalink to MSK deputatlığa namizədin &#8211; keçmiş nazirin oğlunun qeydiyyatını ləğv edib" rel="bookmark">MSK deputatlığa namizədin &#8211; keçmiş nazirin oğlunun qeydiyyatını ləğv edib</a></h3><time class="rpwe-time published" datetime="2020-02-06T10:18:56+04:00">06 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232157.html" target="_blank"  title="Permalink to Transformator qurbanları: Azərbaycanda daha bir uşaq yanıb" rel="bookmark">Transformator qurbanları: Azərbaycanda daha bir uşaq yanıb</a></h3><time class="rpwe-time published" datetime="2020-02-06T10:16:44+04:00">06 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232149.html" target="_blank"  title="Permalink to &#8220;Həkimlər dedi ki,&#8230; təcili əməliyyat olunmalıdır. Polislər imkan vermədi&#8221;" rel="bookmark">&#8220;Həkimlər dedi ki,&#8230; təcili əməliyyat olunmalıdır. Polislər imkan vermədi&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-05T18:09:27+04:00">05 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232146.html" target="_blank"  title="Permalink to Zamirə Hacıyeva haqqında yeni qərar: Ali Məhkəməyə şikayət edə bilməyəcək" rel="bookmark">Zamirə Hacıyeva haqqında yeni qərar: Ali Məhkəməyə şikayət edə bilməyəcək</a></h3><time class="rpwe-time published" datetime="2020-02-05T17:58:09+04:00">05 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232144.html" target="_blank"  title="Permalink to Arif Məmmədov: &#8220;Luka Volontenin vəkillərini Azərbaycan maliyyələşdirir&#8221;" rel="bookmark">Arif Məmmədov: &#8220;Luka Volontenin vəkillərini Azərbaycan maliyyələşdirir&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-05T17:51:27+04:00">05 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232141.html" target="_blank"  title="Permalink to Avropa İttifaqı Trampın Yaxın Şərq sülh planını rədd edib" rel="bookmark">Avropa İttifaqı Trampın Yaxın Şərq sülh planını rədd edib</a></h3><time class="rpwe-time published" datetime="2020-02-05T17:37:33+04:00">05 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232138.html" target="_blank"  title="Permalink to Müşahidə missiyasına Azərbaycan hakimiyyətinin tənqidçisi rəhbərlik edəcək" rel="bookmark">Müşahidə missiyasına Azərbaycan hakimiyyətinin tənqidçisi rəhbərlik edəcək</a></h3><time class="rpwe-time published" datetime="2020-02-04T20:09:44+04:00">04 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232135.html" target="_blank"  title="Permalink to Ali Məhkəmə AXCP fəalının şikayətinə baxılmasını təxirə salıb" rel="bookmark">Ali Məhkəmə AXCP fəalının şikayətinə baxılmasını təxirə salıb</a></h3><time class="rpwe-time published" datetime="2020-02-04T17:32:47+04:00">04 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232132.html" target="_blank"  title="Permalink to Qalib olacaq, yarış isə qətiyyən!" rel="bookmark">Qalib olacaq, yarış isə qətiyyən!</a></h3><time class="rpwe-time published" datetime="2020-02-04T17:02:40+04:00">04 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232129.html" target="_blank"  title="Permalink to Dünyanın ikinci böyük karikatura muzeyi Təbrizdə" rel="bookmark">Dünyanın ikinci böyük karikatura muzeyi Təbrizdə</a></h3><time class="rpwe-time published" datetime="2020-02-04T15:48:49+04:00">04 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232127.html" target="_blank"  title="Permalink to İsgəndər Həmidov reanimasiyadadır" rel="bookmark">İsgəndər Həmidov reanimasiyadadır</a></h3><time class="rpwe-time published" datetime="2020-02-04T15:43:53+04:00">04 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232125.html" target="_blank"  title="Permalink to Xalq qorxusuna qalib gəlməyə başlayıb" rel="bookmark">Xalq qorxusuna qalib gəlməyə başlayıb</a></h3><time class="rpwe-time published" datetime="2020-02-04T03:30:09+04:00">04 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232123.html" target="_blank"  title="Permalink to &#8220;İlham Əliyev, yetər artıq, xalq səni istəmir!&#8221;" rel="bookmark">&#8220;İlham Əliyev, yetər artıq, xalq səni istəmir!&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-04T02:29:14+04:00">04 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232120.html" target="_blank"  title="Permalink to Dövlətə xəyanətdə ittiham olunan redaktorun məhkəməsi başlayıb" rel="bookmark">Dövlətə xəyanətdə ittiham olunan redaktorun məhkəməsi başlayıb</a></h3><time class="rpwe-time published" datetime="2020-02-03T23:59:26+04:00">03 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232117.html" target="_blank"  title="Permalink to Suriya hökumət qüvvələrinin hücumları zamanı 6 türk əsgəri həlak olub" rel="bookmark">Suriya hökumət qüvvələrinin hücumları zamanı 6 türk əsgəri həlak olub</a></h3><time class="rpwe-time published" datetime="2020-02-03T23:49:34+04:00">03 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232115.html" target="_blank"  title="Permalink to Qızınmadım istisinə, kor oldum tüstüsünə" rel="bookmark">Qızınmadım istisinə, kor oldum tüstüsünə</a></h3><time class="rpwe-time published" datetime="2020-02-03T23:40:25+04:00">03 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232113.html" target="_blank"  title="Permalink to Seçkilərlə bağlı hakimiyyətin daha bir fırıldağının üstü açıldı" rel="bookmark">Seçkilərlə bağlı hakimiyyətin daha bir fırıldağının üstü açıldı</a></h3><time class="rpwe-time published" datetime="2020-02-03T13:42:18+04:00">03 Fevral 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- Stored in widget cache in 0.177 seconds (cwdgt-bfaea28b1764f9fa67cebde5da0c5f58) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232295.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/1575913634_ilham_aliev-80x90.png" alt="Abşeron camaatı tərəfindən İlham Əliyevə müraciət"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232295.html" target="_blank"  title="Permalink to Abşeron camaatı tərəfindən İlham Əliyevə müraciət" rel="bookmark">Abşeron camaatı tərəfindən İlham Əliyevə müraciət</a></h3><time class="rpwe-time published" datetime="2020-02-15T11:53:13+04:00">15 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232310.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/kozlarich1-80x90.jpg" alt="Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232310.html" target="_blank"  title="Permalink to Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;" rel="bookmark">Səfir Kazlariç: &#8220;Ümid edirdim ki, bu seçki fərqli olacaq&#8221;</a></h3><time class="rpwe-time published" datetime="2020-02-15T10:27:31+04:00">15 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232305.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/FB_IMG_1581711712338-80x90.jpg" alt="Qızıma mənə görə şiddət göstərilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232305.html" target="_blank"  title="Permalink to Qızıma mənə görə şiddət göstərilib" rel="bookmark">Qızıma mənə görə şiddət göstərilib</a></h3><time class="rpwe-time published" datetime="2020-02-15T00:25:52+04:00">15 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232300.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/received_226397441712064-80x90.jpeg" alt="Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232300.html" target="_blank"  title="Permalink to Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”" rel="bookmark">Keçmiş nazir müavininin oğlu: “Bunlar dövlətə qarşı təxribatdır”</a></h3><time class="rpwe-time published" datetime="2020-02-14T22:40:17+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232298.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/turkel-azerturk-80x90.jpg" alt="Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232298.html" target="_blank"  title="Permalink to Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir" rel="bookmark">Niderland polisi azərbaycanlı siyasi mühacirlərə təhlükə barədə xəbərdarlıq edir</a></h3><time class="rpwe-time published" datetime="2020-02-14T18:23:17+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232285.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/11/Ilham_1-80x90.jpg" alt="Xalq rüsvayçı köhnə deputatlara üsyan edir! "></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232285.html" target="_blank"  title="Permalink to Xalq rüsvayçı köhnə deputatlara üsyan edir! " rel="bookmark">Xalq rüsvayçı köhnə deputatlara üsyan edir! </a></h3><time class="rpwe-time published" datetime="2020-02-14T15:58:56+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232272.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/oqtay-80x90.jpg" alt="Abşerona &#8220;Striptiz&#8221; lazım deyil! VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232272.html" target="_blank"  title="Permalink to Abşerona &#8220;Striptiz&#8221; lazım deyil! VİDEO" rel="bookmark">Abşerona &#8220;Striptiz&#8221; lazım deyil! VİDEO</a></h3><time class="rpwe-time published" datetime="2020-02-14T09:50:28+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232277.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/02/received_1334472906751909-80x90.jpeg" alt="Güney azərbaycanlı sənət adamı farslardan nə istədi?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232277.html" target="_blank"  title="Permalink to Güney azərbaycanlı sənət adamı farslardan nə istədi?" rel="bookmark">Güney azərbaycanlı sənət adamı farslardan nə istədi?</a></h3><time class="rpwe-time published" datetime="2020-02-14T01:10:03+04:00">14 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232275.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/04/FB_IMG_1555707147077-80x90.jpg" alt="Gəncə məhbusunun ailəsi: “Rəis onu çağırıb, o vaxtdan xəbər yoxdur”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232275.html" target="_blank"  title="Permalink to Gəncə məhbusunun ailəsi: “Rəis onu çağırıb, o vaxtdan xəbər yoxdur”" rel="bookmark">Gəncə məhbusunun ailəsi: “Rəis onu çağırıb, o vaxtdan xəbər yoxdur”</a></h3><time class="rpwe-time published" datetime="2020-02-13T22:45:58+04:00">13 Fevral 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/232270.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2012/12/oqtay%20esedov1-80x90.jpg" alt="Oqtay Əsədovun nümayəndəsi kənd camaatı tərəfindən qovuldu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/232270.html" target="_blank"  title="Permalink to Oqtay Əsədovun nümayəndəsi kənd camaatı tərəfindən qovuldu" rel="bookmark">Oqtay Əsədovun nümayəndəsi kənd camaatı tərəfindən qovuldu</a></h3><time class="rpwe-time published" datetime="2020-02-13T18:00:45+04:00">13 Fevral 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- Stored in widget cache in 0.0415 seconds (cwdgt-725776b80781c16ccef3394e84dcec8b) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- Stored in widget cache in 0.0044 seconds (cwdgt-c3382a4eeb68f4f3db78f304694cd740) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- Stored in widget cache in 0.0037 seconds (cwdgt-14ac5360d1ede41601a3af770612a2c0) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/232174.html" target="_blank"  title="Permalink to İlham Əliyev yenə çətin seçim qarşısında qalıb" rel="bookmark">İlham Əliyev yenə çətin seçim qarşısında qalıb</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- Stored in widget cache in 0.017 seconds (cwdgt-85f69a2d0d02de172e938d70542a9997) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- Stored in widget cache in 0.0039 seconds (cwdgt-51d0e09f85571741160174beed3fd641) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/XdBvM9Hi54U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- Stored in widget cache in 0.0036 seconds (cwdgt-eaacb2213be21da0dad4222e072d7ea4) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- Stored in widget cache in 0.004 seconds (cwdgt-fccedff1d54f433397eb72f338665efa) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/wHWQ1oHW-J8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- Stored in widget cache in 0.005 seconds (cwdgt-4b1d487f7647b2ce7b9f496a893249c6) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- Stored in widget cache in 0.0038 seconds (cwdgt-d5b406b113907dbfd33d2c6db6421e6b) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/232207.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Müəllimlərin oğurlandığı seçki"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/232207.html" target="_blank"  title="Permalink to Müəllimlərin oğurlandığı seçki" rel="bookmark">Müəllimlərin oğurlandığı seçki - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Yaxud, qürursuzluğun topa bülletenləri İlham Hüseyn Əminliklə demək olar ki, &hellip;<a href="https://www.azadliq.info/232207.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/232132.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="Qalib olacaq, yarış isə qətiyyən!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/232132.html" target="_blank"  title="Permalink to Qalib olacaq, yarış isə qətiyyən!" rel="bookmark">Qalib olacaq, yarış isə qətiyyən! - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzi Rəsmi seçki prosesi bitmək üzrədir. Namizədlərin əksəriyyəti hələ &hellip;<a href="https://www.azadliq.info/232132.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/231706.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Kitab oxuyan adamların cinayəti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/231706.html" target="_blank"  title="Permalink to Kitab oxuyan adamların cinayəti" rel="bookmark">Kitab oxuyan adamların cinayəti - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Natiq Adilov Düzdür, bizim ölkədə konstitusiya işləmir, amma yenə də &hellip;<a href="https://www.azadliq.info/231706.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/231686.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Labirintdəki ölkə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/231686.html" target="_blank"  title="Permalink to Labirintdəki ölkə" rel="bookmark">Labirintdəki ölkə - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Gözümüzün qarşısında bir Azərbaycan labirinti var və hamımız bu labirintin &hellip;<a href="https://www.azadliq.info/231686.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/230495.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/230495.html" target="_blank"  title="Permalink to “Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti" rel="bookmark">“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Tarix faktları sevir Rövşən Hacıbəyli İlham Əliyevin noyabrın 15-də Rusiya &hellip;<a href="https://www.azadliq.info/230495.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Fərman Ceyranlıdan niyə əl çəkmirlər?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228343.html" target="_blank"  title="Permalink to Fərman Ceyranlıdan niyə əl çəkmirlər?" rel="bookmark">Fərman Ceyranlıdan niyə əl çəkmirlər? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu<a href="https://www.azadliq.info/228343.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Faşist Almaniyası dönəminin ən nüfuzlu alman yazarlarından sayılan &hellip;<a href="https://www.azadliq.info/219299.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-ecaabd7736aaf3e2ef2ad1da757f6d13) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-37329152506550796e0d2d07d0a74c6a) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-36433ecf0bea782af7bfbd70672ce3c1) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-3f0f28e65de11423a4e553527aed5308) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0008 seconds (cwdgt-91c637249f1fcf79a656faf26d999346) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Feb15</span> <span class="cs-time">12:24</span></div>
                                    <ol>
                                        <li>Humidity <span>81%</span></li>
                                        <li>Pressure <span>1032</span></li>
                                        <li>Winds <span>10.3mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">9&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Feb16</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/6&#8451;</li>
                                                <li><span>Humidity:</span>  50</li>
                                                <li><span>Pressure:</span> 1029</li>
                                                <li><span>Winds:</span> 3.07</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Feb17</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  7/5&#8451;</li>
                                                <li><span>Humidity:</span>  58</li>
                                                <li><span>Pressure:</span> 1033</li>
                                                <li><span>Winds:</span> 6.48</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Feb18</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/6&#8451;</li>
                                                <li><span>Humidity:</span>  57</li>
                                                <li><span>Pressure:</span> 1032</li>
                                                <li><span>Winds:</span> 5.62</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Feb19</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/6&#8451;</li>
                                                <li><span>Humidity:</span>  55</li>
                                                <li><span>Pressure:</span> 1019</li>
                                                <li><span>Winds:</span> 8.28</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Feb20</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/7&#8451;</li>
                                                <li><span>Humidity:</span>  55</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 4.17</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Feb21</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/5&#8451;</li>
                                                <li><span>Humidity:</span>  62</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 2.66</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-d76d8f4d772760e75582f6c080c2ecef) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"d484a31602","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
    </body>
</html>
