<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Diktator özünü itirib | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/ilham-aliyev-imza.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Diktator özünü itirib"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dövlət adamı olmağın&nbsp;başqa bir&nbsp;özəlliyi var. Dövlət adamı, hər şeydən öncə, ölkədə qanunlarının&nbsp;mühafizi, ölkə insanının güvənc yeri olmalıdır. Dövlət adamı&nbsp;xalqın&nbsp;bağrından q"/>
<meta property="og:url" content="https://www.azadliq.info/231453.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.2.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.2.5'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? ' href='https://www.azadliq.info/231450.html' />
<link rel='next' title='İlham Əliyev, doğrudanmı, hamıdan çox işləyir? ' href='https://www.azadliq.info/231457.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.azadliq.info/231453.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=231453' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F231453.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F231453.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-231453 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231457.html" target="_blank" >İlham Əliyev, doğrudanmı, hamıdan çox işləyir? </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231453.html" target="_blank" >Diktator özünü itirib</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231450.html" target="_blank" >Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231436.html" target="_blank" >Xalq diktatoru lağa qoydu FOTOFAKTLAR</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231433.html" target="_blank" >Əliyevin yeni il nağılı  </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231430.html" target="_blank" >Hakimiyyətin rəsmi təbrikini Mehriban Əliyeva niyə edir? </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231422.html" target="_blank" >&#8220;Mehriban, rədd ol!&#8221; VİDEO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231408.html" target="_blank" >“İlin nağılbazı” İlham Əliyev</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231405.html" target="_blank" >“İlin şöhrətpərəsti” Mehriban Əliyeva </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/231397.html" target="_blank" >“İlin ən düzgün addımı” Şahmar Mövsümov </a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     10:05      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/kateqoriyasiz-az" title="Kateqoriyasız"><span itemprop="title">Kateqoriyasız</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Diktator özünü itirib</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-231453 post type-post status-publish format-standard has-post-thumbnail category-kateqoriyasiz-az"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/ilham-aliyev-imza-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/231453.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2020-01-01T23:38:40+04:00"/>
  <meta itemprop="dateModified" content="2020-01-01T23:38:44+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Diktator özünü itirib</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/kateqoriyasiz-az" title="View all posts in Kateqoriyasız">Kateqoriyasız</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Diktator özünü itirib&body=Diktator özünü itirib https://www.azadliq.info/231453.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>Dövlət adamı olmağın&nbsp;başqa bir&nbsp;özəlliyi var. Dövlət adamı, hər şeydən öncə, ölkədə qanunlarının&nbsp;mühafizi, ölkə insanının güvənc yeri olmalıdır. Dövlət adamı&nbsp;xalqın&nbsp;bağrından qopan biri&nbsp;olaraq, siyasi mövqeyinə baxmadan&nbsp;hər kəsin dərdini&nbsp;içdən&nbsp;hiss etməyi, yeri gələndə onları sevgi ilə qucaqlamağı &nbsp;bacarmalıdır. Hələ o ki, qaldı ölkənin başında dayanan birinci şəxs&nbsp;ola,&nbsp;hər andiçmədə əlini müqəddəs kitaba basıb hər kəsin prezidenti olacağına söz verən şəxs ola. Biz iyirmi altı illik Əliyev hakimiyyət zamanında xalqı qucaqlayan dövlət adamları indi görnəyə başladıq. O da ki, bizim tənqiddən sonra. Siyasi baxışlarını nəzərə almadan insanların dərdinə&nbsp;can yandıran, ölkənin önəmli məsələlərində onlarla bir masa arxasında oturub fikirlərini bölüşən, ölkənin hər vətəndaşının qiymətli olduğunu hiss etdirən prezident görmədik. Biz göz açıb ər-arvad Əliyevlərdən başqa kimi gördük ki? Bu hakimiyyət ölkəyə nifrət və düşmənçilikdən başqa nə gətirib ki? Dövlət adamlığına aid&nbsp;heç bir keyfiyyət&nbsp;sahibi&nbsp;olmayan&nbsp;İlham Əliyevin dilindən xalqı aşağılayan sözlərdən başqa nə eşitdik ki? Onun siyasi opponentlərinə qarşı nümayiş etdirdiyi düşmən münasibətdən, həqarət dolu&nbsp;ifadələrdən&nbsp;başqa nə gördük ki?&nbsp;</p>
<p>Bildiyiniz kimi, bir-iki həftə əvvəl&nbsp;TV ekranlarından&nbsp;canlı yayımlanan&nbsp;çıxışında bir daha xalqı təhqiramiz sözlərlə aşağıladı:&nbsp;“Xüsusilə özünü müxalifət adlandıran antimilli və tamamilə rəzil olmuş qorxaq dəstə bu işlərdə ön sıralardadır. Çünki onların əlindən heç nə gəlmir. Onların işi ancaq qarayaxma kampaniyaları aparmaq və bizim işimizə maneçilik törətməyə cəhd göstərməkdir.&nbsp;Ancaq tarix və həqiqət onu göstərir ki, ayağımıza dolaşmaq istəyən bu antimilli qorxaq dəstə bizim işimizə zərrə qədər ziyan vura bilməz.”<br />
Əliyevin nağıllarına inanan var?&nbsp;Yalançı diktatorumuz dəyişmir. Üç dəfə özünü zorən prezident seçdirəsən, düşüncəndə, ağlında, dünyagörüşündə, danışıq tərzində və leksikonunda heç bir yenilik baş verməyə. Böyük dərddir, amma o özü bunu anlamır. Təkəbbür və siyasi opponentləri qarşısındakı zəiflik kompleksi buna imkan vermir. O üzdən daha da aqressivləşir, qorxaqlaşır və bu qorxaqlığını ört-basdır etmək üçün polis kardonunun arxasına girib,&nbsp;ondan bezdiyini hayqıran insanları&nbsp;küçə ritorikası ilə təhqir edir. Bununla&nbsp;qəzəbini qusub sakitləşməyə&nbsp;çalışır.&nbsp;Onun son illərdəki bənzər “nağıllardan” müəyyən çıxarışları seçib bir yerə topladıq ki, siz də şahid olasınız.&nbsp;Buyurun,&nbsp;fərqli illərdə&nbsp;onun&nbsp;siyasi rəqiblərinin,&nbsp;narazı&nbsp;xalqın ünvanına səsləndirdiyi həqarət dolu fikirləri&nbsp;oxuyun və adamın bu illər ərzində&nbsp;zərrəcə&nbsp;dəyişib-dəyişmədiyinə&nbsp;özünüz&nbsp;qərar verin&#8230;&nbsp;&nbsp;</p>
<p>”Budur, bugünkü Azərbaycanın siyasi mənzərəsi: Bir tərəfdə Azərbaycan iqtidarı, müstəqil siyasət, ləyaqətli siyasət və heç kimin qarşısında baş əyməmək siyasəti, digər tərəfdə öz şəxsi maraqlarını təmin etmək üçün istənilən yola getməyə hazır olan antimilli, satqın, xain, &#8211; onlara heç qüvvə də deyə bilmərəm, &#8211; ünsürlər, qruplar. Bax budur, bugünkü siyasi palitra.”(2013).</p>
<p>“Bəzi satılmış müxalifət qruplarının fəaliyyəti heç bir səmərə vermir. Bizim ayağımıza dolaşmaq istəyənlər yenə də rəzil olurlar. Son prezident seçkiləri də bunu göstərdi. Xalqın böyük əksəriyyəti onların çirkin kampaniyasına uymadı&#8230; Son prezident seçkiləri “müxalifətin sonu” və “rəzalətin zirvəsi” idi.”(2014).&nbsp;</p>
<p>“Bu gün biz demokratiya yolu ilə gedirik. Azərbaycanda bütün azadlıqlar &#8211; söz azadlığı, mətbuat azadlığı, vicdan azadlığı, sərbəst toplaşma azadlığı tam şəkildə təmin edilir. Lakin sərbəst toplaşma azadlığından istifadə etməyə çalışan, özünü müxalifət adlandıran bir dəstə hesab edir ki, onlara qarşı hansısa süni əngəllər törədilir. Xalq o ünsürlərə çoxdan yox deyib. Onlar üçün Azərbaycanın siyasi səhnəsində yer yoxdur. Ona görə yox ki, biz onlara maneçilik törədirik. Ona görə ki, onların, necə deyərlər, kitabı çoxdan bağlanıb. Qeyri-konstruktiv hərəkətləri, aqressiv davranışları onlara xalqın nifrətini birə-on artırır.” (2017).&nbsp;</p>
<p>“Bu 15 il ərzində biz çalışmışıq ki, Azərbaycanda siyasi mübarizə sivil qaydada təmin olunsun və böyük dərəcədə buna nail ola bilmişik&#8230;&nbsp;O ki qaldı antimilli qruplaşmaya, onlar tam marginallaşıb və bu seçkilər bir daha göstərdi ki, onların Azərbaycanın siyasi səhnəsində yeri yoxdur. Onların yerini Azərbaycan xalqı çoxdan müəyyən edib, bu da tarixin zibilxanasıdır.”(2018).</p>
<p>“Azərbaycan 1991-ci ildə dövlət müstəqilliyinə nail olub, ancaq ilk iki ildə müstəqillik formal xarakter daşıyırdı. Demək olar ki, ölkə idarəolunmaz vəziyyətdə idi&#8230; Azərbaycan Xalq Cəbhəsinin hakimiyyəti tariximizin qara ləkəsidir. Bu, rüsvayçılıq dövrüdür. Təsadüfi deyil ki, Azərbaycan xalqı bu antimilli, satqın və qorxaq hakimiyyətə cəmi 1 il dözə bildi.&#8221;(2019).&nbsp;&nbsp;&nbsp;</p>
<p>Xalqa&nbsp;yad&nbsp;antimilli prezident&nbsp;</p>
<p>Bu “nağılları” oxuyandan sonra ağlınızdan&nbsp;nələr keçdi? Bizim ağlımızdan keçən o oldu ki, deyəsən, İlham Əliyev bilmir nə etsin, özünü tam itirib. O bilir ki, hakimiyyət xalqa keçəcək bu yaxınlarda. Əliyev prezidentlik kürsüsündə təsadüfi adamdır, illərdir Azərbaycanda çirkin maraqlarını qoruyub saxlamağa çalışan güclərin&nbsp;başımıza açdığı bəla “proyektidir”. Onun dövlət adamlığı, dövlət siyasəti ilə heç bir əlaqəsi yoxdur. O, bu kürsüyə tamam başqa bir aləmdən gəlib. O adi reperin mahnısından titrəyib əsir. Ona görə,&nbsp;düşüncəsində “xalq” anlayışı da başqa cür assosiasiya olunur.&nbsp;Adam hər kəsi özünə borclu sayır, hər kəsi təbəəsi, köləsi olaraq görür və bu düşüncəyə qarşı çıxanları cəzalandırmaqla hikkəsini soyudur.&nbsp;Görünən dağa nə bələdçi, İlham Əliyev 16 illik zorakı hakimiyyəti ilə bunu sübuta yetirib.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="231453">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/231453.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Diktator özünü itirib&url=https://www.azadliq.info/231453.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/231453.html&title=Diktator özünü itirib&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/ilham-aliyev-imza.jpg&amp;
url=https://www.azadliq.info/231453.html&amp;
is_video=false&amp;description=Diktator özünü itirib"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/231450.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/01/IMG_1004-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/01/IMG_1004-180x120.jpg" alt="Diktator özünü itirib"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/231450.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/231450.html" target="_blank" >Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? </a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/231457.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191126-WA0006-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191126-WA0006-180x120.jpg" alt="Diktator özünü itirib"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/231457.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/231457.html" target="_blank" >İlham Əliyev, doğrudanmı, hamıdan çox işləyir? </a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/231293.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/IMG-20191227-WA0002-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/IMG-20191227-WA0002-610x380.jpg" alt="А вот вам за Пастера, господа Алиевы!"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/231293.html" target="_blank" >А вот вам за Пастера, господа Алиевы!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-12-28T17:33:24+04:00">Dekabr 28, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/229777.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/05/s-400-raket-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/05/s-400-raket-610x371.jpg" alt=""Reuters": ABŞ Türkiyənin S-400-ləri geri qaytarmasına çalışır"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/229777.html" target="_blank" >&#8220;Reuters&#8221;: ABŞ Türkiyənin S-400-ləri geri qaytarmasına çalışır</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-10-26T02:18:57+04:00">Oktyabr 26, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/229285.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/04/baksovet-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/04/baksovet.jpg" alt="BŞİH Müsavatın qurultay müraciətinə "hə" dedi"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/229285.html" target="_blank" >BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-10-07T14:40:26+04:00">Oktyabr 07, 2019</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231457.html" target="_blank"  title="Permalink to İlham Əliyev, doğrudanmı, hamıdan çox işləyir? " rel="bookmark">İlham Əliyev, doğrudanmı, hamıdan çox işləyir? </a></h3><time class="rpwe-time published" datetime="2020-01-02T04:33:38+04:00">02 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231453.html" target="_blank"  title="Permalink to Diktator özünü itirib" rel="bookmark">Diktator özünü itirib</a></h3><time class="rpwe-time published" datetime="2020-01-01T23:38:40+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231450.html" target="_blank"  title="Permalink to Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? " rel="bookmark">Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? </a></h3><time class="rpwe-time published" datetime="2020-01-01T23:21:09+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231436.html" target="_blank"  title="Permalink to Xalq diktatoru lağa qoydu FOTOFAKTLAR" rel="bookmark">Xalq diktatoru lağa qoydu FOTOFAKTLAR</a></h3><time class="rpwe-time published" datetime="2020-01-01T22:37:53+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231433.html" target="_blank"  title="Permalink to Əliyevin yeni il nağılı  " rel="bookmark">Əliyevin yeni il nağılı  </a></h3><time class="rpwe-time published" datetime="2020-01-01T21:36:06+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231430.html" target="_blank"  title="Permalink to Hakimiyyətin rəsmi təbrikini Mehriban Əliyeva niyə edir? " rel="bookmark">Hakimiyyətin rəsmi təbrikini Mehriban Əliyeva niyə edir? </a></h3><time class="rpwe-time published" datetime="2020-01-01T21:25:55+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231422.html" target="_blank"  title="Permalink to &#8220;Mehriban, rədd ol!&#8221; VİDEO" rel="bookmark">&#8220;Mehriban, rədd ol!&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-31T18:26:59+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231408.html" target="_blank"  title="Permalink to “İlin nağılbazı” İlham Əliyev" rel="bookmark">“İlin nağılbazı” İlham Əliyev</a></h3><time class="rpwe-time published" datetime="2019-12-31T18:15:12+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231405.html" target="_blank"  title="Permalink to “İlin şöhrətpərəsti” Mehriban Əliyeva " rel="bookmark">“İlin şöhrətpərəsti” Mehriban Əliyeva </a></h3><time class="rpwe-time published" datetime="2019-12-31T05:16:09+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231397.html" target="_blank"  title="Permalink to “İlin ən düzgün addımı” Şahmar Mövsümov " rel="bookmark">“İlin ən düzgün addımı” Şahmar Mövsümov </a></h3><time class="rpwe-time published" datetime="2019-12-31T05:07:54+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231391.html" target="_blank"  title="Permalink to “İlin bərk gedən köynəyi” Adil Əliyevdə" rel="bookmark">“İlin bərk gedən köynəyi” Adil Əliyevdə</a></h3><time class="rpwe-time published" datetime="2019-12-31T04:58:21+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231393.html" target="_blank"  title="Permalink to İlham Əliyev saysız-hesabsız yalanlar danışır VİDEO" rel="bookmark">İlham Əliyev saysız-hesabsız yalanlar danışır VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-31T04:18:29+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231386.html" target="_blank"  title="Permalink to “İlin uğursuz naziri” Sahil Babayev" rel="bookmark">“İlin uğursuz naziri” Sahil Babayev</a></h3><time class="rpwe-time published" datetime="2019-12-30T22:16:07+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231383.html" target="_blank"  title="Permalink to &#8220;Heydər Əliyev fondunun fəxri işçisi&#8221; &#8211; Rabitə naziri " rel="bookmark">&#8220;Heydər Əliyev fondunun fəxri işçisi&#8221; &#8211; Rabitə naziri </a></h3><time class="rpwe-time published" datetime="2019-12-30T22:14:02+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231380.html" target="_blank"  title="Permalink to Xalqına 100 manat hədiyyə edən milyarder-diktator!" rel="bookmark">Xalqına 100 manat hədiyyə edən milyarder-diktator!</a></h3><time class="rpwe-time published" datetime="2019-12-30T18:45:10+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231376.html" target="_blank"  title="Permalink to Fotomodel yoxsa Ali Baş Komandana namizəd?" rel="bookmark">Fotomodel yoxsa Ali Baş Komandana namizəd?</a></h3><time class="rpwe-time published" datetime="2019-12-30T18:31:32+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231369.html" target="_blank"  title="Permalink to &#8220;İlin piratı&#8221; Qüdrət Qurbanov" rel="bookmark">&#8220;İlin piratı&#8221; Qüdrət Qurbanov</a></h3><time class="rpwe-time published" datetime="2019-12-30T18:19:11+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231371.html" target="_blank"  title="Permalink to KİV-ə rəhbərlik etməyə mənəvi haqq barədə" rel="bookmark">KİV-ə rəhbərlik etməyə mənəvi haqq barədə</a></h3><time class="rpwe-time published" datetime="2019-12-30T12:01:56+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231365.html" target="_blank"  title="Permalink to Жадная Леди-Диктатор&#8230;" rel="bookmark">Жадная Леди-Диктатор&#8230;</a></h3><time class="rpwe-time published" datetime="2019-12-30T08:35:49+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231361.html" target="_blank"  title="Permalink to Xalq Əliyevanı hansı yaxşı əməlinə görə istəsin ki? " rel="bookmark">Xalq Əliyevanı hansı yaxşı əməlinə görə istəsin ki? </a></h3><time class="rpwe-time published" datetime="2019-12-30T07:01:59+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231358.html" target="_blank"  title="Permalink to “İlin müəmması” Ceyhun Bayramov " rel="bookmark">“İlin müəmması” Ceyhun Bayramov </a></h3><time class="rpwe-time published" datetime="2019-12-30T06:47:46+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231355.html" target="_blank"  title="Permalink to &#8220;İlin döyüləni&#8221; Rövnəq Abdullayev" rel="bookmark">&#8220;İlin döyüləni&#8221; Rövnəq Abdullayev</a></h3><time class="rpwe-time published" datetime="2019-12-30T06:02:23+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231331.html" target="_blank"  title="Permalink to У Ильхама Алиева психическое расстройство! ВИДЕО" rel="bookmark">У Ильхама Алиева психическое расстройство! ВИДЕО</a></h3><time class="rpwe-time published" datetime="2019-12-30T05:32:03+04:00">30 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231352.html" target="_blank"  title="Permalink to Cəmil Həsənli hakimiyyəti ifşa etdi" rel="bookmark">Cəmil Həsənli hakimiyyəti ifşa etdi</a></h3><time class="rpwe-time published" datetime="2019-12-29T13:35:15+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231348.html" target="_blank"  title="Permalink to А вот вам за Пастера, господа Алиевы!" rel="bookmark">А вот вам за Пастера, господа Алиевы!</a></h3><time class="rpwe-time published" datetime="2019-12-29T13:29:44+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231344.html" target="_blank"  title="Permalink to Gözdən əlil vətəndaş: &#8220;İslahat bülbüllərinə necə inanaq?&#8221;" rel="bookmark">Gözdən əlil vətəndaş: &#8220;İslahat bülbüllərinə necə inanaq?&#8221;</a></h3><time class="rpwe-time published" datetime="2019-12-29T13:25:44+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231338.html" target="_blank"  title="Permalink to Repçinin həbsi və bloqçunun döyülməsinə Milli Şuradan etiraz" rel="bookmark">Repçinin həbsi və bloqçunun döyülməsinə Milli Şuradan etiraz</a></h3><time class="rpwe-time published" datetime="2019-12-29T05:26:28+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231327.html" target="_blank"  title="Permalink to “İlin yanğınsöndürəni” &#8211; Kəmaləddin Heydərov" rel="bookmark">“İlin yanğınsöndürəni” &#8211; Kəmaləddin Heydərov</a></h3><time class="rpwe-time published" datetime="2019-12-29T04:43:14+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231323.html" target="_blank"  title="Permalink to “Pul çox olsun” nağılı Əliyevləri hansı sonluğa aparır? " rel="bookmark">“Pul çox olsun” nağılı Əliyevləri hansı sonluğa aparır? </a></h3><time class="rpwe-time published" datetime="2019-12-29T02:11:22+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231312.html" target="_blank"  title="Permalink to &#8220;İlin bazarlığı&#8221;- Zamirə Hacıyevanın şoppinqi" rel="bookmark">&#8220;İlin bazarlığı&#8221;- Zamirə Hacıyevanın şoppinqi</a></h3><time class="rpwe-time published" datetime="2019-12-29T01:29:12+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231304.html" target="_blank"  title="Permalink to Dünyanın ən antimilli cütlüyü " rel="bookmark">Dünyanın ən antimilli cütlüyü </a></h3><time class="rpwe-time published" datetime="2019-12-29T00:57:28+04:00">29 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231297.html" target="_blank"  title="Permalink to İlham Əliyev niyə &#8220;Azadlıq&#8221; qəzetindən qorxur?" rel="bookmark">İlham Əliyev niyə &#8220;Azadlıq&#8221; qəzetindən qorxur?</a></h3><time class="rpwe-time published" datetime="2019-12-28T18:23:13+04:00">28 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231300.html" target="_blank"  title="Permalink to Dövlət və Mehman Hüseynovların döyülməsinə dair risalə" rel="bookmark">Dövlət və Mehman Hüseynovların döyülməsinə dair risalə</a></h3><time class="rpwe-time published" datetime="2019-12-28T18:10:42+04:00">28 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231292.html" target="_blank"  title="Permalink to Birinci ledi prezident olanda, İlham Əliyev nə işlə məşğul olacaq?" rel="bookmark">Birinci ledi prezident olanda, İlham Əliyev nə işlə məşğul olacaq?</a></h3><time class="rpwe-time published" datetime="2019-12-28T18:02:45+04:00">28 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231293.html" target="_blank"  title="Permalink to А вот вам за Пастера, господа Алиевы!" rel="bookmark">А вот вам за Пастера, господа Алиевы!</a></h3><time class="rpwe-time published" datetime="2019-12-28T17:33:24+04:00">28 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231286.html" target="_blank"  title="Permalink to İnanclı İnsanların Müdafiə Mərkəzi hesabat verdi" rel="bookmark">İnanclı İnsanların Müdafiə Mərkəzi hesabat verdi</a></h3><time class="rpwe-time published" datetime="2019-12-28T12:42:56+04:00">28 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231282.html" target="_blank"  title="Permalink to FreePaster aksiyası davam edir" rel="bookmark">FreePaster aksiyası davam edir</a></h3><time class="rpwe-time published" datetime="2019-12-27T19:02:28+04:00">27 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231279.html" target="_blank"  title="Permalink to &#8220;İlin reperi-Paster&#8221;" rel="bookmark">&#8220;İlin reperi-Paster&#8221;</a></h3><time class="rpwe-time published" datetime="2019-12-27T16:02:02+04:00">27 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231273.html" target="_blank"  title="Permalink to Navalnını zorla ofisindən çıxardılar" rel="bookmark">Navalnını zorla ofisindən çıxardılar</a></h3><time class="rpwe-time published" datetime="2019-12-27T01:35:29+04:00">27 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231271.html" target="_blank"  title="Permalink to Həbsdəki jurnalistə yeni ittiham: ölümlə hədələmə" rel="bookmark">Həbsdəki jurnalistə yeni ittiham: ölümlə hədələmə</a></h3><time class="rpwe-time published" datetime="2019-12-27T01:08:56+04:00">27 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231269.html" target="_blank"  title="Permalink to Cəbhəçini gülünc arqumentlə həbsdə saxlayırlar" rel="bookmark">Cəbhəçini gülünc arqumentlə həbsdə saxlayırlar</a></h3><time class="rpwe-time published" datetime="2019-12-27T00:14:29+04:00">27 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231267.html" target="_blank"  title="Permalink to ATƏT 9 fevral seçkisilə bağlı hesabat yaydı" rel="bookmark">ATƏT 9 fevral seçkisilə bağlı hesabat yaydı</a></h3><time class="rpwe-time published" datetime="2019-12-27T00:00:15+04:00">27 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231260.html" target="_blank"  title="Permalink to Hökumət qəzeti Əli Həsənovu darmadağın elədi" rel="bookmark">Hökumət qəzeti Əli Həsənovu darmadağın elədi</a></h3><time class="rpwe-time published" datetime="2019-12-26T14:11:14+04:00">26 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231257.html" target="_blank"  title="Permalink to “İlin fəxri adları” rubrikası niyə çox oxunur?" rel="bookmark">“İlin fəxri adları” rubrikası niyə çox oxunur?</a></h3><time class="rpwe-time published" datetime="2019-12-26T14:03:49+04:00">26 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231253.html" target="_blank"  title="Permalink to Cəmil Həsənli: &#8220;İlham Əliyevin qızıl yalanları&#8221;" rel="bookmark">Cəmil Həsənli: &#8220;İlham Əliyevin qızıl yalanları&#8221;</a></h3><time class="rpwe-time published" datetime="2019-12-25T18:54:54+04:00">25 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231250.html" target="_blank"  title="Permalink to “İlin karuseli” Məzahir Pənahov" rel="bookmark">“İlin karuseli” Məzahir Pənahov</a></h3><time class="rpwe-time published" datetime="2019-12-25T17:51:22+04:00">25 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231248.html" target="_blank"  title="Permalink to Qubad İbadoğlu: &#8220;İnhisarçılıq ciddi problem olaraq qalır&#8221;" rel="bookmark">Qubad İbadoğlu: &#8220;İnhisarçılıq ciddi problem olaraq qalır&#8221;</a></h3><time class="rpwe-time published" datetime="2019-12-24T18:38:07+04:00">24 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231246.html" target="_blank"  title="Permalink to İlham Əliyevin müsahibəsinə reaksiyalar" rel="bookmark">İlham Əliyevin müsahibəsinə reaksiyalar</a></h3><time class="rpwe-time published" datetime="2019-12-24T18:22:44+04:00">24 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231244.html" target="_blank"  title="Permalink to AZADLIQ olacaq, mütləq olacaq!" rel="bookmark">AZADLIQ olacaq, mütləq olacaq!</a></h3><time class="rpwe-time published" datetime="2019-12-24T14:50:04+04:00">24 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231241.html" target="_blank"  title="Permalink to Budəfəki islahat nağılı da belə bitdi VİDEO" rel="bookmark">Budəfəki islahat nağılı da belə bitdi VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-24T05:32:21+04:00">24 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231239.html" target="_blank"  title="Permalink to “Azadlıq”ın 30 ili" rel="bookmark">“Azadlıq”ın 30 ili</a></h3><time class="rpwe-time published" datetime="2019-12-24T00:47:41+04:00">24 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231236.html" target="_blank"  title="Permalink to Həbsdəki jurnalistin xanımı Mehriban Əliyevaya müraciət etdi" rel="bookmark">Həbsdəki jurnalistin xanımı Mehriban Əliyevaya müraciət etdi</a></h3><time class="rpwe-time published" datetime="2019-12-23T23:35:21+04:00">23 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231233.html" target="_blank"  title="Permalink to Köhnə deputatlar &#8220;Striptiz&#8221; Məclisin bərpasını istəyirlər" rel="bookmark">Köhnə deputatlar &#8220;Striptiz&#8221; Məclisin bərpasını istəyirlər</a></h3><time class="rpwe-time published" datetime="2019-12-23T22:06:58+04:00">23 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231228.html" target="_blank"  title="Permalink to Türkiyə və Rusiyada yaşayan azərbaycanlılar Əliyevə niyə nifrət edir?" rel="bookmark">Türkiyə və Rusiyada yaşayan azərbaycanlılar Əliyevə niyə nifrət edir?</a></h3><time class="rpwe-time published" datetime="2019-12-23T22:02:54+04:00">23 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231220.html" target="_blank"  title="Permalink to Yaxşı fotomodel olan Əliyeva niyə prezident olmaq istəsin ki?" rel="bookmark">Yaxşı fotomodel olan Əliyeva niyə prezident olmaq istəsin ki?</a></h3><time class="rpwe-time published" datetime="2019-12-23T13:33:00+04:00">23 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231214.html" target="_blank"  title="Permalink to Gülmək və ağlamaq haqda" rel="bookmark">Gülmək və ağlamaq haqda</a></h3><time class="rpwe-time published" datetime="2019-12-23T01:02:15+04:00">23 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231208.html" target="_blank"  title="Permalink to Sumqayıtda dairə sədrləri narahatdırlar" rel="bookmark">Sumqayıtda dairə sədrləri narahatdırlar</a></h3><time class="rpwe-time published" datetime="2019-12-22T21:52:33+04:00">22 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231205.html" target="_blank"  title="Permalink to Vasif Talıbovu vitse-prezident gətirirlər?" rel="bookmark">Vasif Talıbovu vitse-prezident gətirirlər?</a></h3><time class="rpwe-time published" datetime="2019-12-22T21:05:00+04:00">22 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231201.html" target="_blank"  title="Permalink to Köhnələr gedir, bəs Rövnəq Abdullayevdən niyə qorxurlar?" rel="bookmark">Köhnələr gedir, bəs Rövnəq Abdullayevdən niyə qorxurlar?</a></h3><time class="rpwe-time published" datetime="2019-12-22T13:46:43+04:00">22 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231197.html" target="_blank"  title="Permalink to “Təyyarə geri qaytarılsın” kampaniyası davam edir" rel="bookmark">“Təyyarə geri qaytarılsın” kampaniyası davam edir</a></h3><time class="rpwe-time published" datetime="2019-12-22T13:32:42+04:00">22 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/231192.html" target="_blank"  title="Permalink to “İlin səngər qoruqçusu” Elman Nəsirov" rel="bookmark">“İlin səngər qoruqçusu” Elman Nəsirov</a></h3><time class="rpwe-time published" datetime="2019-12-22T02:42:16+04:00">22 Dekabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0011 seconds (cwdgt-428f36b9d7064d3c8f5cf9ebe44ee678) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231457.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191126-WA0006-80x90.jpg" alt="İlham Əliyev, doğrudanmı, hamıdan çox işləyir? "></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231457.html" target="_blank"  title="Permalink to İlham Əliyev, doğrudanmı, hamıdan çox işləyir? " rel="bookmark">İlham Əliyev, doğrudanmı, hamıdan çox işləyir? </a></h3><time class="rpwe-time published" datetime="2020-01-02T04:33:38+04:00">02 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231450.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2020/01/IMG_1004-80x90.jpg" alt="Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? "></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231450.html" target="_blank"  title="Permalink to Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? " rel="bookmark">Reper Pasterin dediyi “Paşa”in oğurluq milyardları xalqa qaytarıla bilərmi? </a></h3><time class="rpwe-time published" datetime="2020-01-01T23:21:09+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231436.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/aliyevler-barmaqliq1-80x90.jpg" alt="Xalq diktatoru lağa qoydu FOTOFAKTLAR"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231436.html" target="_blank"  title="Permalink to Xalq diktatoru lağa qoydu FOTOFAKTLAR" rel="bookmark">Xalq diktatoru lağa qoydu FOTOFAKTLAR</a></h3><time class="rpwe-time published" datetime="2020-01-01T22:37:53+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231433.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/IMG-20191225-WA0012-80x90.jpg" alt="Əliyevin yeni il nağılı  "></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231433.html" target="_blank"  title="Permalink to Əliyevin yeni il nağılı  " rel="bookmark">Əliyevin yeni il nağılı  </a></h3><time class="rpwe-time published" datetime="2020-01-01T21:36:06+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231430.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/IMG-20191206-WA0037-80x90.jpg" alt="Hakimiyyətin rəsmi təbrikini Mehriban Əliyeva niyə edir? "></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231430.html" target="_blank"  title="Permalink to Hakimiyyətin rəsmi təbrikini Mehriban Əliyeva niyə edir? " rel="bookmark">Hakimiyyətin rəsmi təbrikini Mehriban Əliyeva niyə edir? </a></h3><time class="rpwe-time published" datetime="2020-01-01T21:25:55+04:00">01 Yanvar 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231422.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/IMG_0919-80x90.jpg" alt="&#8220;Mehriban, rədd ol!&#8221; VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231422.html" target="_blank"  title="Permalink to &#8220;Mehriban, rədd ol!&#8221; VİDEO" rel="bookmark">&#8220;Mehriban, rədd ol!&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-31T18:26:59+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231408.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/feee84a3-1581-4967-a1de-fe2af68604b0-80x90.jpg" alt="“İlin nağılbazı” İlham Əliyev"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231408.html" target="_blank"  title="Permalink to “İlin nağılbazı” İlham Əliyev" rel="bookmark">“İlin nağılbazı” İlham Əliyev</a></h3><time class="rpwe-time published" datetime="2019-12-31T18:15:12+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231405.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/phonto-9-80x90.png" alt="“İlin şöhrətpərəsti” Mehriban Əliyeva "></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231405.html" target="_blank"  title="Permalink to “İlin şöhrətpərəsti” Mehriban Əliyeva " rel="bookmark">“İlin şöhrətpərəsti” Mehriban Əliyeva </a></h3><time class="rpwe-time published" datetime="2019-12-31T05:16:09+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231397.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/phonto-5-80x90.png" alt="“İlin ən düzgün addımı” Şahmar Mövsümov "></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231397.html" target="_blank"  title="Permalink to “İlin ən düzgün addımı” Şahmar Mövsümov " rel="bookmark">“İlin ən düzgün addımı” Şahmar Mövsümov </a></h3><time class="rpwe-time published" datetime="2019-12-31T05:07:54+04:00">31 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/231391.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/560b8c50-3eff-4e96-a038-5b8d6c0aa0d3-80x90.jpg" alt="“İlin bərk gedən köynəyi” Adil Əliyevdə"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/231391.html" target="_blank"  title="Permalink to “İlin bərk gedən köynəyi” Adil Əliyevdə" rel="bookmark">“İlin bərk gedən köynəyi” Adil Əliyevdə</a></h3><time class="rpwe-time published" datetime="2019-12-31T04:58:21+04:00">31 Dekabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- Stored in widget cache in 0.5244 seconds (cwdgt-04737d16dcd61a8287c17d46d6d969cd) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- Stored in widget cache in 0.0041 seconds (cwdgt-23a05c211a852718e7f0f60689880a90) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- Stored in widget cache in 0.0034 seconds (cwdgt-79c08039ccb45f9b1b9a3747baf5f310) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230736.html" target="_blank"  title="Permalink to İlham Əliyevin elan etdiyi anti-Avropa siyasəti həm də anti-Qarabağ siyasətidir" rel="bookmark">İlham Əliyevin elan etdiyi anti-Avropa siyasəti həm də anti-Qarabağ siyasətidir</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- Stored in widget cache in 0.0179 seconds (cwdgt-8213eb899b4435d6ecc277d934c1d84a) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- Stored in widget cache in 0.0038 seconds (cwdgt-a2ef574ebea62a149133830a624c8575) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/TOX7-QhnylE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- Stored in widget cache in 0.0035 seconds (cwdgt-04e0387edbaef062157e6f7286fd5f9e) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- Stored in widget cache in 0.0037 seconds (cwdgt-4923ebdb9c56a9b9d5c784f31eca14a9) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/qS9q81NlLm4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- Stored in widget cache in 0.0038 seconds (cwdgt-110af1076d8aacf486ee38fe132f2c54) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- Stored in widget cache in 0.0034 seconds (cwdgt-72b6cb4afc4a072aa735afcddb48aa1d) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/231300.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Dövlət və Mehman Hüseynovların döyülməsinə dair risalə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/231300.html" target="_blank"  title="Permalink to Dövlət və Mehman Hüseynovların döyülməsinə dair risalə" rel="bookmark">Dövlət və Mehman Hüseynovların döyülməsinə dair risalə - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Sizdən bir şey soruşum, cavabını inboksuma da yaza bilərsiniz. Dünən &hellip;<a href="https://www.azadliq.info/231300.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/230495.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/230495.html" target="_blank"  title="Permalink to “Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti" rel="bookmark">“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Tarix faktları sevir Rövşən Hacıbəyli İlham Əliyevin noyabrın 15-də Rusiya &hellip;<a href="https://www.azadliq.info/230495.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228781.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Ehtimallar, şübhələr və reallıq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228781.html" target="_blank"  title="Permalink to Ehtimallar, şübhələr və reallıq" rel="bookmark">Ehtimallar, şübhələr və reallıq - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Yaxud, vətəndaş hansı qərarı verməlidir? İlham Hüseyn Əminliklə deyə bilərik &hellip;<a href="https://www.azadliq.info/228781.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228345.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="30 il cəbhə xəttində!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228345.html" target="_blank"  title="Permalink to 30 il cəbhə xəttində!" rel="bookmark">30 il cəbhə xəttində! - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzidən Xalq Cəbhəsini təbrik əvəzi Bu gün müstəbid Əliyevlər &hellip;<a href="https://www.azadliq.info/228345.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Fərman Ceyranlıdan niyə əl çəkmirlər?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228343.html" target="_blank"  title="Permalink to Fərman Ceyranlıdan niyə əl çəkmirlər?" rel="bookmark">Fərman Ceyranlıdan niyə əl çəkmirlər? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu<a href="https://www.azadliq.info/228343.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/226526.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Azərbaycanda diktatura varmı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/226526.html" target="_blank"  title="Permalink to Azərbaycanda diktatura varmı?" rel="bookmark">Azərbaycanda diktatura varmı? - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Oğrular və mafiozlar diktatura yarada bilirlərmi, yoxsa onu &hellip;<a href="https://www.azadliq.info/226526.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Faşist Almaniyası dönəminin ən nüfuzlu alman yazarlarından sayılan &hellip;<a href="https://www.azadliq.info/219299.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- Stored in widget cache in 1.2634 seconds (cwdgt-5979f1bab690f79d37ccbf5a669018ce) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- Stored in widget cache in 0.0038 seconds (cwdgt-8b5c17cb715d60ef5f666e45684c4995) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- Stored in widget cache in 0.0036 seconds (cwdgt-1b6d9ff01f2ff9b177fa6a988b0446f8) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- Stored in widget cache in 0.0038 seconds (cwdgt-dfe38b28a39890ff60a25f1ceb947c09) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- Stored in widget cache in 0.0042 seconds (cwdgt-6f62d6eabf0de01c04accc26b8e108e2) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Jan02</span> <span class="cs-time">10:05</span></div>
                                    <ol>
                                        <li>Humidity <span>81%</span></li>
                                        <li>Pressure <span>1020</span></li>
                                        <li>Winds <span>8.2mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">9&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Jan03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  7/6&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1027</li>
                                                <li><span>Winds:</span> 4.71</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Jan04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  7/5&#8451;</li>
                                                <li><span>Humidity:</span>  62</li>
                                                <li><span>Pressure:</span> 1020</li>
                                                <li><span>Winds:</span> 5.56</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Jan05</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  6/5&#8451;</li>
                                                <li><span>Humidity:</span>  62</li>
                                                <li><span>Pressure:</span> 1016</li>
                                                <li><span>Winds:</span> 1.33</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Jan06</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  8/6&#8451;</li>
                                                <li><span>Humidity:</span>  66</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 3.32</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Jan07</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/8&#8451;</li>
                                                <li><span>Humidity:</span>  63</li>
                                                <li><span>Pressure:</span> 1020</li>
                                                <li><span>Winds:</span> 5.72</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Jan08</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/7&#8451;</li>
                                                <li><span>Humidity:</span>  66</li>
                                                <li><span>Pressure:</span> 1014</li>
                                                <li><span>Winds:</span> 2.43</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- Stored in widget cache in 0.0105 seconds (cwdgt-8d49a4d668758c7c9339180ed7c68c8a) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"d156f658c6","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
    </body>
</html>
