<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="İnsan hüquqları sahəsində qırx beynəlxalq QHT birgə bəyanat yayaraq, Azərbaycanda müstəqil vəkillərə təzyiqin dayandırılmasını tələb edib. &#8220;Biz, İnsan Hüquqları Evi təşkilatının 42 üzvü və tərəf"/>
<meta property="og:url" content="https://www.azadliq.info/230934.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linker');
		__gaTracker('linker:autoLink', ['azadliq.info','www.azadliq.online','azadliq.online']);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.2.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var' href='https://www.azadliq.info/230932.html' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.azadliq.info/230934.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=230934' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F230934.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F230934.html&#038;format=xml" />


<!-- WP Links CSS-->

<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG HOME-->

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script type="text/javascript">



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([760, 10], [728, 90]).build();

var mappingHomeLeftUpper = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingHomeLeftLower = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [336, 280]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 

   gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza001').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza002').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftUpper)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza003').addService(googletag.pubads())
    .defineSizeMapping(mappingHomeLeftLower)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza004').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "home");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>



<!-- END DFP TAG -->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-230934 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230934.html" target="_blank" >42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230932.html" target="_blank" >AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230919.html" target="_blank" >«Мальта-гейт» Ильхама Алиева</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230917.html" target="_blank" >Milli Şura boykot qərarını açıqlayan bəyanat yaydı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230915.html" target="_blank" >Milli Şuranın son qərarı açıqlandı: &#8220;Biz bu tamaşada iştirak etməyəcəyik&#8221; VİDEO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230913.html" target="_blank" >Parisdə Azərbaycandakı seçkilər müzakirə ediləcək</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230907.html" target="_blank" >Saxtakar Pənahovun yerinə yeni sehrbaz axtarılır?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230902.html" target="_blank" >Prezidendin mühafizəçisi adı ilə “dələduzluq”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230895.html" target="_blank" >Hakimiyyətin tranziti üzrə məxfi sənəd paketi hazırlanır</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230889.html" target="_blank" >Dövlət qurumlarının &#8220;dəli&#8221; çıxardığı biznesmen yeni məlumatlar açıqladı &#8211; VİDEO</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     01:14      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset" title="MANŞET"><span itemprop="title">MANŞET</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset/bas-yazi" title="Baş Yazı"><span itemprop="title">Baş Yazı</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-230934 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/230934.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2019-12-11T01:44:20+04:00"/>
  <meta itemprop="dateModified" content="2019-12-11T02:03:30+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/manset/bas-yazi" title="View all posts in Baş Yazı">Baş Yazı</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir&body=42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir https://www.azadliq.info/230934.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<p><br> </p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida.jpg" alt="" class="wp-image-141011" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida.jpg 640w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida-300x200.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida-90x60.jpg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida-180x120.jpg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida-95x64.jpg 95w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>İnsan hüquqları sahəsində qırx beynəlxalq QHT birgə bəyanat yayaraq, Azərbaycanda müstəqil vəkillərə təzyiqin dayandırılmasını tələb edib.</p>



<p>&#8220;Biz, İnsan Hüquqları Evi təşkilatının 42 üzvü və tərəfdaşı insan hüquqları sahəsində vəkillərə, o cümlədən Şəhla Hümbətova və Elçin Sadıqova qarşı prosedurlara dərhal son qoyulmasını tələb edirik&#8221;, deyə Azərbaycan Vəkillər Kollegiyasının rəhbəri Anar Bağırovun adına ünvanlanmış müraciətdə bildirilir.</p>



<p>Hümbətova geniş spektr insan hüquqları pozuntuları ilə bağlı işlər üzrə böyük təcrübəyə malik məşhur Azərbaycan hüquqşünasıdır. O, bir çox Azərbaycanlı hüquq müdafiəçisinin, o cümlədən İntiqam Əliyevin, Mehman Hüseynovun, habelə &#8220;Gəncə işi&#8221; üzrə fiqurantların maraqlarını təmsil edib.</p>



<p>Hümbətovanın təqibi 2018-ci ilin dekabrında Mehman Hüseynov aclıq edərkən onun hüquqlarını müdafiə etməsindən sonra güclənib.</p>



<p>Sadıqov da siyasi motivli işlərdə bir neçə şəxsin hüquqlarını müdafiə etmiş insan hüquqları üzrə məşhur vəkildir.</p>



<p>Təşkilatlarımız Vəkillər Kollegiyasının bu vəkillərin işdən kənarlaşdırılması məqsədilə bu yaxınlarda gördüyü tədbirlərdən narahatdır. Bu daimi kampaniya vəkillərin insan hüquqlarını müdafiə etməsinə mane olmağa yönəlib&#8221;.</p>



<p>&#8220;Təşkilatınızın işləri beynəlxalq qurumlara təqdim edən, siyasi cəhətdən fəal şəxsləri müdafiə edən hüquqşünaslara qarşı repressiyalarını artan narahatlıqla qeyd edirik. Son bir neçə il ərzində Azərbaycanlı vəkillərin-hüquq müdafiəçilərinin töhmət alması, işə buraxılmalarından imtina edilməsi, lisenziyalarının dayandırılması və ya tamamilə əllərindən alınması ilə bağlı çoxsaylı hallar sənədləşdirilib.</p>



<p>Onlar arasında Nemət Kərimli, Elçin Namazov, Xalid Bağırov, Əlaif Həsənov, Yalçın İmanov, Əsabəli Mustafayev, Aqil Layıc, Fəxrəddin Mehdiyev, İradə Cavadova, Fuad Ağayev, İntiqam Əliyev və Ənnağı Hacıbəyli var.</p>



<p>Bu vəkillər fikri ifadə azadlığını müdafiə etməyə, müştərilərinə qarşı işgəncələr haqqında məlumat verməyə və siyasi məhbusları müdafiə etməyə hazır olduqlarına görə təzyiqə məruz qalıblar.</p>



<p>Vəkillər Kollegiyasının Hümbətovanı və Sadıqovu artıq repressiyalara məruz qalmış vəkillər siyahısına salmağa çalışmasından narahatıq.</p>



<p>Azərbaycan Vəkillər Kollegiyasının əməlləri hüquqşünaslıq mənəviyyatına, standartlarına, prinsiplərinə və ittifaqına ziddir. Sizi bu əməllərə dərhal son qoymağa və Hümbətovanın və Sadıqovun Kollegiyaya tamhüquqlu üzvlüyünü təmin etməyə çağırırıq&#8221;, deyə bəyanatda qeyd edilir(Turan).</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="230934">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/230934.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir&url=https://www.azadliq.info/230934.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/230934.html&title=42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida.jpg&amp;
url=https://www.azadliq.info/230934.html&amp;
is_video=false&amp;description=42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/230932.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/04/aspa-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/04/aspa-180x120.jpg" alt="42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/230932.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/230932.html" target="_blank" >AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/230932.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/04/aspa-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/04/aspa-610x380.jpg" alt="AŞPA: Azərbaycanın "sistematik" siyasi məhbus problem var"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/230932.html" target="_blank" >AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-12-10T20:52:38+04:00">Dekabr 10, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/230917.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4.jpg" alt="Milli Şura boykot qərarını açıqlayan bəyanat yaydı"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/230917.html" target="_blank" >Milli Şura boykot qərarını açıqlayan bəyanat yaydı</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-12-10T13:38:31+04:00">Dekabr 10, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/230915.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/09/karimli-mitinq17s-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/09/karimli-mitinq17s.jpg" alt="Milli Şuranın son qərarı açıqlandı: "Biz bu tamaşada iştirak etməyəcəyik" VİDEO"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/230915.html" target="_blank" >Milli Şuranın son qərarı açıqlandı: &#8220;Biz bu tamaşada iştirak etməyəcəyik&#8221; VİDEO</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-12-10T02:22:53+04:00">Dekabr 10, 2019</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230934.html" target="_blank"  title="Permalink to 42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir" rel="bookmark">42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir</a></h3><time class="rpwe-time published" datetime="2019-12-11T01:44:20+04:00">11 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230932.html" target="_blank"  title="Permalink to AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var" rel="bookmark">AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var</a></h3><time class="rpwe-time published" datetime="2019-12-10T20:52:38+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230919.html" target="_blank"  title="Permalink to «Мальта-гейт» Ильхама Алиева" rel="bookmark">«Мальта-гейт» Ильхама Алиева</a></h3><time class="rpwe-time published" datetime="2019-12-10T16:17:31+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230917.html" target="_blank"  title="Permalink to Milli Şura boykot qərarını açıqlayan bəyanat yaydı" rel="bookmark">Milli Şura boykot qərarını açıqlayan bəyanat yaydı</a></h3><time class="rpwe-time published" datetime="2019-12-10T13:38:31+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230915.html" target="_blank"  title="Permalink to Milli Şuranın son qərarı açıqlandı: &#8220;Biz bu tamaşada iştirak etməyəcəyik&#8221; VİDEO" rel="bookmark">Milli Şuranın son qərarı açıqlandı: &#8220;Biz bu tamaşada iştirak etməyəcəyik&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-10T02:22:53+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230913.html" target="_blank"  title="Permalink to Parisdə Azərbaycandakı seçkilər müzakirə ediləcək" rel="bookmark">Parisdə Azərbaycandakı seçkilər müzakirə ediləcək</a></h3><time class="rpwe-time published" datetime="2019-12-09T23:35:29+04:00">09 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230907.html" target="_blank"  title="Permalink to Saxtakar Pənahovun yerinə yeni sehrbaz axtarılır?" rel="bookmark">Saxtakar Pənahovun yerinə yeni sehrbaz axtarılır?</a></h3><time class="rpwe-time published" datetime="2019-12-09T16:44:46+04:00">09 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230902.html" target="_blank"  title="Permalink to Prezidendin mühafizəçisi adı ilə “dələduzluq”" rel="bookmark">Prezidendin mühafizəçisi adı ilə “dələduzluq”</a></h3><time class="rpwe-time published" datetime="2019-12-09T10:35:11+04:00">09 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230895.html" target="_blank"  title="Permalink to Hakimiyyətin tranziti üzrə məxfi sənəd paketi hazırlanır" rel="bookmark">Hakimiyyətin tranziti üzrə məxfi sənəd paketi hazırlanır</a></h3><time class="rpwe-time published" datetime="2019-12-08T16:58:31+04:00">08 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230889.html" target="_blank"  title="Permalink to Dövlət qurumlarının &#8220;dəli&#8221; çıxardığı biznesmen yeni məlumatlar açıqladı &#8211; VİDEO" rel="bookmark">Dövlət qurumlarının &#8220;dəli&#8221; çıxardığı biznesmen yeni məlumatlar açıqladı &#8211; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-08T16:56:17+04:00">08 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230886.html" target="_blank"  title="Permalink to Hər şey tərs gedir…" rel="bookmark">Hər şey tərs gedir…</a></h3><time class="rpwe-time published" datetime="2019-12-07T22:38:47+04:00">07 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230883.html" target="_blank"  title="Permalink to “İlin gimnastı 2019” nominasiyasının qalibi Əli Əsədov" rel="bookmark">“İlin gimnastı 2019” nominasiyasının qalibi Əli Əsədov</a></h3><time class="rpwe-time published" datetime="2019-12-07T22:36:35+04:00">07 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230880.html" target="_blank"  title="Permalink to Parlamentdə baş verən biabırçılıqlara dözməyən Evda Abramov" rel="bookmark">Parlamentdə baş verən biabırçılıqlara dözməyən Evda Abramov</a></h3><time class="rpwe-time published" datetime="2019-12-07T14:01:16+04:00">07 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230877.html" target="_blank"  title="Permalink to Ova niyə moratorium qoyulmur?" rel="bookmark">Ova niyə moratorium qoyulmur?</a></h3><time class="rpwe-time published" datetime="2019-12-07T13:59:47+04:00">07 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230875.html" target="_blank"  title="Permalink to Dəyişikliyin yolu xalqın meydanda olmasıdır VİDEO" rel="bookmark">Dəyişikliyin yolu xalqın meydanda olmasıdır VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-07T06:10:32+04:00">07 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230872.html" target="_blank"  title="Permalink to Baş komandan olmağa hazırlaşan Əliyeva Akopyana niyə cavab vermir?" rel="bookmark">Baş komandan olmağa hazırlaşan Əliyeva Akopyana niyə cavab vermir?</a></h3><time class="rpwe-time published" datetime="2019-12-06T22:42:36+04:00">06 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230867.html" target="_blank"  title="Permalink to Birinci vitse-diktator üçün &#8220;buraxılma&#8221; şousu" rel="bookmark">Birinci vitse-diktator üçün &#8220;buraxılma&#8221; şousu</a></h3><time class="rpwe-time published" datetime="2019-12-06T20:55:10+04:00">06 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230863.html" target="_blank"  title="Permalink to Vilayət Eyvazovu xoşluqla yola salmaq planı qətiləşir" rel="bookmark">Vilayət Eyvazovu xoşluqla yola salmaq planı qətiləşir</a></h3><time class="rpwe-time published" datetime="2019-12-06T20:39:25+04:00">06 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230859.html" target="_blank"  title="Permalink to Elmar Vəliyevə qarşı sui-qəsd üzrə istintaq başa çatıb" rel="bookmark">Elmar Vəliyevə qarşı sui-qəsd üzrə istintaq başa çatıb</a></h3><time class="rpwe-time published" datetime="2019-12-06T19:27:18+04:00">06 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230857.html" target="_blank"  title="Permalink to Biz yalana şərik olmaq istəmirik VİDEO" rel="bookmark">Biz yalana şərik olmaq istəmirik VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-06T18:05:57+04:00">06 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230855.html" target="_blank"  title="Permalink to Oqtay Gülalıyevə görə beynəlxalq təşkilatlara müraciət edildi" rel="bookmark">Oqtay Gülalıyevə görə beynəlxalq təşkilatlara müraciət edildi</a></h3><time class="rpwe-time published" datetime="2019-12-06T17:56:49+04:00">06 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230852.html" target="_blank"  title="Permalink to Lüks həvəskarı olan şahzadələrlə bəhsə girən birinci ledi" rel="bookmark">Lüks həvəskarı olan şahzadələrlə bəhsə girən birinci ledi</a></h3><time class="rpwe-time published" datetime="2019-12-05T21:40:57+04:00">05 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230849.html" target="_blank"  title="Permalink to Parlament xarici ölkələrdə xalqın milyonlarını səpələyib" rel="bookmark">Parlament xarici ölkələrdə xalqın milyonlarını səpələyib</a></h3><time class="rpwe-time published" datetime="2019-12-05T21:38:50+04:00">05 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230846.html" target="_blank"  title="Permalink to Vitse-diktatorun “məxfi adamı” Gündüz Kərimov" rel="bookmark">Vitse-diktatorun “məxfi adamı” Gündüz Kərimov</a></h3><time class="rpwe-time published" datetime="2019-12-05T20:39:06+04:00">05 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230843.html" target="_blank"  title="Permalink to Naxçıvana doğru əsən dəyişiklik rüzgarı" rel="bookmark">Naxçıvana doğru əsən dəyişiklik rüzgarı</a></h3><time class="rpwe-time published" datetime="2019-12-05T20:37:34+04:00">05 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230840.html" target="_blank"  title="Permalink to Nöbədənkənar seçki təyin edildi &#8211; 9 fevral" rel="bookmark">Nöbədənkənar seçki təyin edildi &#8211; 9 fevral</a></h3><time class="rpwe-time published" datetime="2019-12-05T17:36:56+04:00">05 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230830.html" target="_blank"  title="Permalink to Azərbaycan ziyalıları ilə Suryalı qaçqınların dəyər fərqi" rel="bookmark">Azərbaycan ziyalıları ilə Suryalı qaçqınların dəyər fərqi</a></h3><time class="rpwe-time published" datetime="2019-12-05T16:26:04+04:00">05 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230827.html" target="_blank"  title="Permalink to Avropa Məhkəməsi Rafiq Tağının işi ilə bağlı qərarını açıqlayıb" rel="bookmark">Avropa Məhkəməsi Rafiq Tağının işi ilə bağlı qərarını açıqlayıb</a></h3><time class="rpwe-time published" datetime="2019-12-05T15:58:40+04:00">05 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230816.html" target="_blank"  title="Permalink to Daha bir tender kralı: Oqtay Əsədovun qardaşı oğlu 250 milyon &#8220;udub&#8221; (SİYAHI)" rel="bookmark">Daha bir tender kralı: Oqtay Əsədovun qardaşı oğlu 250 milyon &#8220;udub&#8221; (SİYAHI)</a></h3><time class="rpwe-time published" datetime="2019-12-04T22:44:03+04:00">04 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230822.html" target="_blank"  title="Permalink to Milli Məclisdəki alimlər" rel="bookmark">Milli Məclisdəki alimlər</a></h3><time class="rpwe-time published" datetime="2019-12-04T19:48:28+04:00">04 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230813.html" target="_blank"  title="Permalink to Oqtayın vurduqları rinqə dönüş tələb edirlər" rel="bookmark">Oqtayın vurduqları rinqə dönüş tələb edirlər</a></h3><time class="rpwe-time published" datetime="2019-12-04T16:25:39+04:00">04 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230804.html" target="_blank"  title="Permalink to &#8220;Boyinqqeyt&#8221; skandalı böyüyür" rel="bookmark">&#8220;Boyinqqeyt&#8221; skandalı böyüyür</a></h3><time class="rpwe-time published" datetime="2019-12-04T16:21:23+04:00">04 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230801.html" target="_blank"  title="Permalink to Özünü buraxanların hüquqi dövlətdə yaşamaqlığı" rel="bookmark">Özünü buraxanların hüquqi dövlətdə yaşamaqlığı</a></h3><time class="rpwe-time published" datetime="2019-12-04T00:21:24+04:00">04 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230797.html" target="_blank"  title="Permalink to Xalq spikerin və deputatların həbsini istəyir SORĞU" rel="bookmark">Xalq spikerin və deputatların həbsini istəyir SORĞU</a></h3><time class="rpwe-time published" datetime="2019-12-03T18:44:44+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230794.html" target="_blank"  title="Permalink to Striptiz-barın meneceri də gedir?" rel="bookmark">Striptiz-barın meneceri də gedir?</a></h3><time class="rpwe-time published" datetime="2019-12-03T17:18:44+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230792.html" target="_blank"  title="Permalink to Bakı 5 ulduzlu hotellərin sayına görə liderdir" rel="bookmark">Bakı 5 ulduzlu hotellərin sayına görə liderdir</a></h3><time class="rpwe-time published" datetime="2019-12-03T16:14:50+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230790.html" target="_blank"  title="Permalink to Война кланов в Азербайджане: Мехтиев готовит ответный удар — интервью" rel="bookmark">Война кланов в Азербайджане: Мехтиев готовит ответный удар — интервью</a></h3><time class="rpwe-time published" datetime="2019-12-03T16:05:09+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230787.html" target="_blank"  title="Permalink to Роспуск Парламента-это иллюзия!" rel="bookmark">Роспуск Парламента-это иллюзия!</a></h3><time class="rpwe-time published" datetime="2019-12-03T15:44:16+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230784.html" target="_blank"  title="Permalink to Milyardları göyə uçuran “AZAL” Cahangir niyə istefaya göndərilmir?" rel="bookmark">Milyardları göyə uçuran “AZAL” Cahangir niyə istefaya göndərilmir?</a></h3><time class="rpwe-time published" datetime="2019-12-03T15:42:31+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230780.html" target="_blank"  title="Permalink to Tələbələri siçan zəhəri ilə öldürürlər" rel="bookmark">Tələbələri siçan zəhəri ilə öldürürlər</a></h3><time class="rpwe-time published" datetime="2019-12-03T15:37:58+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230778.html" target="_blank"  title="Permalink to Seçkidə iştiraka hazırıq, amma seçki tamaşasında rol alamayacağıq VİDEO" rel="bookmark">Seçkidə iştiraka hazırıq, amma seçki tamaşasında rol alamayacağıq VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-03T05:35:06+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230775.html" target="_blank"  title="Permalink to Messi 6-сı dəfə &#8220;Qızıl top&#8221; mükafatını qazandı" rel="bookmark">Messi 6-сı dəfə &#8220;Qızıl top&#8221; mükafatını qazandı</a></h3><time class="rpwe-time published" datetime="2019-12-03T03:30:06+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230773.html" target="_blank"  title="Permalink to Milli Məclis özünü buraxmaq qərarı verdi" rel="bookmark">Milli Məclis özünü buraxmaq qərarı verdi</a></h3><time class="rpwe-time published" datetime="2019-12-03T01:27:02+04:00">03 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230758.html" target="_blank"  title="Permalink to Diktator müavini üçün yarım milyardlıq lüks təyyarə" rel="bookmark">Diktator müavini üçün yarım milyardlıq lüks təyyarə</a></h3><time class="rpwe-time published" datetime="2019-12-02T22:08:28+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230753.html" target="_blank"  title="Permalink to Vətəndaşa saxta sənəd verəni himayə edən generallar kimdir?" rel="bookmark">Vətəndaşa saxta sənəd verəni himayə edən generallar kimdir?</a></h3><time class="rpwe-time published" datetime="2019-12-02T21:09:42+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230750.html" target="_blank"  title="Permalink to Naxçıvan klanına qarşı açılan cəbhə" rel="bookmark">Naxçıvan klanına qarşı açılan cəbhə</a></h3><time class="rpwe-time published" datetime="2019-12-02T21:03:35+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230747.html" target="_blank"  title="Permalink to Parlament buraxıldı. Mandat bazarı açıq elan olunur?" rel="bookmark">Parlament buraxıldı. Mandat bazarı açıq elan olunur?</a></h3><time class="rpwe-time published" datetime="2019-12-02T21:01:27+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230745.html" target="_blank"  title="Permalink to Hökumət elədir… bəs, bu birilər niyə belədir?" rel="bookmark">Hökumət elədir… bəs, bu birilər niyə belədir?</a></h3><time class="rpwe-time published" datetime="2019-12-02T13:38:37+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230743.html" target="_blank"  title="Permalink to Əliyevlər hansı Azərbaycanı seçirlər?" rel="bookmark">Əliyevlər hansı Azərbaycanı seçirlər?</a></h3><time class="rpwe-time published" datetime="2019-12-02T13:35:42+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230741.html" target="_blank"  title="Permalink to Seçin… seçə bildikcə" rel="bookmark">Seçin… seçə bildikcə</a></h3><time class="rpwe-time published" datetime="2019-12-02T13:30:27+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230738.html" target="_blank"  title="Permalink to Почему Национальный Совет бойкотирует выборы?" rel="bookmark">Почему Национальный Совет бойкотирует выборы?</a></h3><time class="rpwe-time published" datetime="2019-12-02T11:52:05+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230736.html" target="_blank"  title="Permalink to İlham Əliyevin elan etdiyi anti-Avropa siyasəti həm də anti-Qarabağ siyasətidir" rel="bookmark">İlham Əliyevin elan etdiyi anti-Avropa siyasəti həm də anti-Qarabağ siyasətidir</a></h3><time class="rpwe-time published" datetime="2019-12-02T03:19:31+04:00">02 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230727.html" target="_blank"  title="Permalink to Milli Şura seçki şərtlərini açıqladı" rel="bookmark">Milli Şura seçki şərtlərini açıqladı</a></h3><time class="rpwe-time published" datetime="2019-12-01T18:15:07+04:00">01 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230719.html" target="_blank"  title="Permalink to &#8220;Распущенных&#8221; депутатов не накажут?" rel="bookmark">&#8220;Распущенных&#8221; депутатов не накажут?</a></h3><time class="rpwe-time published" datetime="2019-12-01T18:08:31+04:00">01 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230716.html" target="_blank"  title="Permalink to Ailəsi məhbusun taleyindən narahatdır" rel="bookmark">Ailəsi məhbusun taleyindən narahatdır</a></h3><time class="rpwe-time published" datetime="2019-12-01T18:04:07+04:00">01 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230712.html" target="_blank"  title="Permalink to Əliyevlər özlərinə 590 milyona təzə təyyarə aldı" rel="bookmark">Əliyevlər özlərinə 590 milyona təzə təyyarə aldı</a></h3><time class="rpwe-time published" datetime="2019-12-01T14:08:00+04:00">01 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230709.html" target="_blank"  title="Permalink to İtkin döyüşçünün həyat yoldaşı məhkəmələrdə süründürülür" rel="bookmark">İtkin döyüşçünün həyat yoldaşı məhkəmələrdə süründürülür</a></h3><time class="rpwe-time published" datetime="2019-12-01T12:36:50+04:00">01 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230706.html" target="_blank"  title="Permalink to Vilayət Eyvazovu yola salmaq planı hazırlanır" rel="bookmark">Vilayət Eyvazovu yola salmaq planı hazırlanır</a></h3><time class="rpwe-time published" datetime="2019-12-01T11:27:40+04:00">01 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230704.html" target="_blank"  title="Permalink to Cəmil Həsənli İlham Əliyevin BDU çıxışını darmadağın elədi" rel="bookmark">Cəmil Həsənli İlham Əliyevin BDU çıxışını darmadağın elədi</a></h3><time class="rpwe-time published" datetime="2019-12-01T03:50:28+04:00">01 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230698.html" target="_blank"  title="Permalink to İlham Əliyev hakimiyyəti xalqa qaytarmağa məcbur olacaq" rel="bookmark">İlham Əliyev hakimiyyəti xalqa qaytarmağa məcbur olacaq</a></h3><time class="rpwe-time published" datetime="2019-11-30T17:13:44+04:00">30 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230696.html" target="_blank"  title="Permalink to Qarabağ düyünü təhlükəli fazaya daxil olub" rel="bookmark">Qarabağ düyünü təhlükəli fazaya daxil olub</a></h3><time class="rpwe-time published" datetime="2019-11-30T16:34:52+04:00">30 Noyabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0015 seconds (cwdgt-5966dd71bc1f1038528d205f018d47b3) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230934.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/femida-80x90.jpg" alt="42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230934.html" target="_blank"  title="Permalink to 42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir" rel="bookmark">42 beynəlxalq təşkilat Azərbaycanda vəkillərin təqibinə son qoyulmasını tələb edir</a></h3><time class="rpwe-time published" datetime="2019-12-11T01:44:20+04:00">11 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230932.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/04/aspa-80x90.jpg" alt="AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230932.html" target="_blank"  title="Permalink to AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var" rel="bookmark">AŞPA: Azərbaycanın &#8220;sistematik&#8221; siyasi məhbus problem var</a></h3><time class="rpwe-time published" datetime="2019-12-10T20:52:38+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230919.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/1575913634_ilham_aliev-80x90.png" alt="«Мальта-гейт» Ильхама Алиева"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230919.html" target="_blank"  title="Permalink to «Мальта-гейт» Ильхама Алиева" rel="bookmark">«Мальта-гейт» Ильхама Алиева</a></h3><time class="rpwe-time published" datetime="2019-12-10T16:17:31+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230917.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/08/milli-shura4-80x90.jpg" alt="Milli Şura boykot qərarını açıqlayan bəyanat yaydı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230917.html" target="_blank"  title="Permalink to Milli Şura boykot qərarını açıqlayan bəyanat yaydı" rel="bookmark">Milli Şura boykot qərarını açıqlayan bəyanat yaydı</a></h3><time class="rpwe-time published" datetime="2019-12-10T13:38:31+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230915.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/09/karimli-mitinq17s-80x90.jpg" alt="Milli Şuranın son qərarı açıqlandı: &#8220;Biz bu tamaşada iştirak etməyəcəyik&#8221; VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230915.html" target="_blank"  title="Permalink to Milli Şuranın son qərarı açıqlandı: &#8220;Biz bu tamaşada iştirak etməyəcəyik&#8221; VİDEO" rel="bookmark">Milli Şuranın son qərarı açıqlandı: &#8220;Biz bu tamaşada iştirak etməyəcəyik&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-10T02:22:53+04:00">10 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230913.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/aspa-e1446500590835-80x90.jpg" alt="Parisdə Azərbaycandakı seçkilər müzakirə ediləcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230913.html" target="_blank"  title="Permalink to Parisdə Azərbaycandakı seçkilər müzakirə ediləcək" rel="bookmark">Parisdə Azərbaycandakı seçkilər müzakirə ediləcək</a></h3><time class="rpwe-time published" datetime="2019-12-09T23:35:29+04:00">09 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230907.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/IMG-20191209-WA0026-80x90.jpg" alt="Saxtakar Pənahovun yerinə yeni sehrbaz axtarılır?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230907.html" target="_blank"  title="Permalink to Saxtakar Pənahovun yerinə yeni sehrbaz axtarılır?" rel="bookmark">Saxtakar Pənahovun yerinə yeni sehrbaz axtarılır?</a></h3><time class="rpwe-time published" datetime="2019-12-09T16:44:46+04:00">09 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230902.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/received_2232797313690664-80x90.jpeg" alt="Prezidendin mühafizəçisi adı ilə “dələduzluq”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230902.html" target="_blank"  title="Permalink to Prezidendin mühafizəçisi adı ilə “dələduzluq”" rel="bookmark">Prezidendin mühafizəçisi adı ilə “dələduzluq”</a></h3><time class="rpwe-time published" datetime="2019-12-09T10:35:11+04:00">09 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230895.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/GunduzKerimov-80x90.jpg" alt="Hakimiyyətin tranziti üzrə məxfi sənəd paketi hazırlanır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230895.html" target="_blank"  title="Permalink to Hakimiyyətin tranziti üzrə məxfi sənəd paketi hazırlanır" rel="bookmark">Hakimiyyətin tranziti üzrə məxfi sənəd paketi hazırlanır</a></h3><time class="rpwe-time published" datetime="2019-12-08T16:58:31+04:00">08 Dekabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230889.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/12/DSC3660-80x90.jpg" alt="Dövlət qurumlarının &#8220;dəli&#8221; çıxardığı biznesmen yeni məlumatlar açıqladı &#8211; VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230889.html" target="_blank"  title="Permalink to Dövlət qurumlarının &#8220;dəli&#8221; çıxardığı biznesmen yeni məlumatlar açıqladı &#8211; VİDEO" rel="bookmark">Dövlət qurumlarının &#8220;dəli&#8221; çıxardığı biznesmen yeni məlumatlar açıqladı &#8211; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-12-08T16:56:17+04:00">08 Dekabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0025 seconds (cwdgt-1e81fa94ce8657121e06ed2463ea5316) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-4a7b7bd2fe0e84c0807501c37cd01e1d) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-5185d2248af065aeddad12a79e3a3d55) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230736.html" target="_blank"  title="Permalink to İlham Əliyevin elan etdiyi anti-Avropa siyasəti həm də anti-Qarabağ siyasətidir" rel="bookmark">İlham Əliyevin elan etdiyi anti-Avropa siyasəti həm də anti-Qarabağ siyasətidir</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-dec09b4a0ff904c18cb5a3735ce51d5c) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0012 seconds (cwdgt-6febf470f6ceea5455e79d127735c550) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/kt6QzpLMIEE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0013 seconds (cwdgt-b1f253b335bd374a3437dc3f6038849a) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0013 seconds (cwdgt-06bbd25c5c62aa0e286ecabe6d48f0a0) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/Q9iJioF6vFo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0013 seconds (cwdgt-bc1e49b25aacd27b2dde5fef0dafd18b) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-a3ce8915e56e38d8ba598493070a556f) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/230495.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/image_from_ios_1_nAGE8Nn.original-80x90.jpg" alt="“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/230495.html" target="_blank"  title="Permalink to “Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti" rel="bookmark">“Ən tör-töküntü təbəqə”nin ümidinə qalan YAP hakimiyyəti - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Tarix faktları sevir Rövşən Hacıbəyli İlham Əliyevin noyabrın 15-də Rusiya &hellip;<a href="https://www.azadliq.info/230495.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228781.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Ehtimallar, şübhələr və reallıq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228781.html" target="_blank"  title="Permalink to Ehtimallar, şübhələr və reallıq" rel="bookmark">Ehtimallar, şübhələr və reallıq - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Yaxud, vətəndaş hansı qərarı verməlidir? İlham Hüseyn Əminliklə deyə bilərik &hellip;<a href="https://www.azadliq.info/228781.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228345.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="30 il cəbhə xəttində!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228345.html" target="_blank"  title="Permalink to 30 il cəbhə xəttində!" rel="bookmark">30 il cəbhə xəttində! - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzidən Xalq Cəbhəsini təbrik əvəzi Bu gün müstəbid Əliyevlər &hellip;<a href="https://www.azadliq.info/228345.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Fərman Ceyranlıdan niyə əl çəkmirlər?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228343.html" target="_blank"  title="Permalink to Fərman Ceyranlıdan niyə əl çəkmirlər?" rel="bookmark">Fərman Ceyranlıdan niyə əl çəkmirlər? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu<a href="https://www.azadliq.info/228343.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228010.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="İlk görüşdən onun başqalarından çox fərqləndiyini gördüm"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228010.html" target="_blank"  title="Permalink to İlk görüşdən onun başqalarından çox fərqləndiyini gördüm" rel="bookmark">İlk görüşdən onun başqalarından çox fərqləndiyini gördüm - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Tale Bağırzadə ilə cəmi bir dəfə görüşmüşəm. Tanışlığa vəsilə Abgül &hellip;<a href="https://www.azadliq.info/228010.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/226526.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Azərbaycanda diktatura varmı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/226526.html" target="_blank"  title="Permalink to Azərbaycanda diktatura varmı?" rel="bookmark">Azərbaycanda diktatura varmı? - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Oğrular və mafiozlar diktatura yarada bilirlərmi, yoxsa onu &hellip;<a href="https://www.azadliq.info/226526.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/ibrahim-ibrahimli-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Faşist Almaniyası dönəminin ən nüfuzlu alman yazarlarından sayılan &hellip;<a href="https://www.azadliq.info/219299.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-5f16d99092bd0101faccae6fc078bfe8) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.001 seconds (cwdgt-81d13bf7693909bf84866a7ed3ac96f8) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-5b8c6c936b6cb9a36d44c67fefe95dd3) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0009 seconds (cwdgt-26c252e8fa3ae4448185888f464f18fd) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0025 seconds (cwdgt-41c036a9aafea14e370fe6ff41e4e091) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Dec10</span> <span class="cs-time">01:14</span></div>
                                    <ol>
                                        <li>Humidity <span>93%</span></li>
                                        <li>Pressure <span>1020</span></li>
                                        <li>Winds <span>2.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">8&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Dec11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/6&#8451;</li>
                                                <li><span>Humidity:</span>  64</li>
                                                <li><span>Pressure:</span> 1020</li>
                                                <li><span>Winds:</span> 0.18</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Dec12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/8&#8451;</li>
                                                <li><span>Humidity:</span>  70</li>
                                                <li><span>Pressure:</span> 1016</li>
                                                <li><span>Winds:</span> 3.08</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Dec13</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>hafif yağmur</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  11/9&#8451;</li>
                                                <li><span>Humidity:</span>  81</li>
                                                <li><span>Pressure:</span> 1020</li>
                                                <li><span>Winds:</span> 6.26</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Dec14</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  11/10&#8451;</li>
                                                <li><span>Humidity:</span>  79</li>
                                                <li><span>Pressure:</span> 1022</li>
                                                <li><span>Winds:</span> 5.39</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Dec15</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/7&#8451;</li>
                                                <li><span>Humidity:</span>  72</li>
                                                <li><span>Pressure:</span> 1030</li>
                                                <li><span>Winds:</span> 2.87</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Dec16</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  11/7&#8451;</li>
                                                <li><span>Humidity:</span>  66</li>
                                                <li><span>Pressure:</span> 1031</li>
                                                <li><span>Winds:</span> 2.2</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0014 seconds (cwdgt-9ed9995e4935bc98dae1f8e7be1dfdcc) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"069938574d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
    </body>
</html>
