<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Bazarın Hacısı | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0011-1.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Bazarın Hacısı"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Jurnalist Araşdırması Millət vəkili, yoxsa biznesmen polkovnik? Hacı Salayevin adı da parlamentin “lal deputatları” siyahısındadır. Jurnalistlərin belə üzünü görüb, səsini eşitmədikləri deputatlardan"/>
<meta property="og:url" content="https://www.azadliq.info/230193.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.2.4'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bir-birini yeyən deputatlar' href='https://www.azadliq.info/230188.html' />
<link rel='next' title='Ayın Yaltağı Rubrikası: aftafa Maqsud' href='https://www.azadliq.info/230204.html' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.azadliq.info/230193.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=230193' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F230193.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F230193.html&#038;format=xml" />


<!-- WP Links CSS--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-230193 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam2.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230204.html" target="_blank" >Ayın Yaltağı Rubrikası: aftafa Maqsud</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230193.html" target="_blank" >Bazarın Hacısı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230188.html" target="_blank" >Bir-birini yeyən deputatlar</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230184.html" target="_blank" >Asif Yusiflinin qızının həyatı təhlükədə</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230181.html" target="_blank" >&#8220;Striptiz&#8221; Məclisdə namus və mənəviyyat müzakirə olunur…</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230178.html" target="_blank" >Xərçəngdən 43 milyon pul yeyən deputat</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230170.html" target="_blank" >Əliyevlər İmamverdi İsmayılova görə Sumqayıtda söyülür</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230167.html" target="_blank" >Azər Qasımlı ReAl-dan getdi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230164.html" target="_blank" >&#8220;Hədəf bir millətin xilasıdır, meydanda daha çox insan olmalıdır&#8221; VİDEO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/230157.html" target="_blank" >Oqtay Gülalıyevi Türkiyəyə aparıblar</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     19:40      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/aktual" title="Aktual"><span itemprop="title">Aktual</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Bazarın Hacısı</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-230193 post type-post status-publish format-standard has-post-thumbnail category-aktual"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0011-1-249x300.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/230193.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2019-11-07T13:02:38+04:00"/>
  <meta itemprop="dateModified" content="2019-11-07T13:02:41+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Bazarın Hacısı</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/aktual" title="View all posts in Aktual">Aktual</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=Bazarın Hacısı&body=Bazarın Hacısı https://www.azadliq.info/230193.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<p></p>



<p><strong>Jurnalist Araşdırması</strong></p>



<p><strong>Millət vəkili, yoxsa biznesmen polkovnik?</strong></p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0006.jpg" alt="" class="wp-image-230194" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0006.jpg 1000w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0006-300x192.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0006-768x492.jpg 768w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0006-190x122.jpg 190w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0006-120x76.jpg 120w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0006-220x140.jpg 220w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<p>Hacı Salayevin adı da parlamentin “lal deputatları” siyahısındadır. Jurnalistlərin belə üzünü görüb, səsini eşitmədikləri deputatlardan biri də Sumqayıt-Abşeron seçki dairəsindən mandat almış Hacı Salayevdir. Yenə, Qoqolun &#8220;Ölü Canlar&#8221; əsəri yadımıza düşdü. Deputatın nə dərəcədə tanınması haqda jurnalistlər sorğu da aparıblar. Məlum olub ki, onu kimsə tanımır, hətta hakim partiyanın qəzetlərini təmsil edən yazarlar belə.  “Deputat Hacı Salayevin Milli Məclisin iclaslarında çıxışının şahidi olmamışam. Amma komitə iclaslarında müzakirə olunan məsələlərə münasibətini bildirir. Onun seçiciləri ilə necə işlədiyi barədə də məlumatsızam. Amma Hacı Salayevin tərcümeyi-halı ilə tanış olarkən onun ali təhsil aldığını, Xüsusi İdarədə müxtəlif vəzifələrdə çalışdığını görmək olar. Hacı Salayev haqda məlumatlarda onun ABS-ın fəxri vətəndaşı olmasına da rast gəlmək olar. Hesab edirik ki, deputatlar millətin vəkilləri kimi vaxtaşırı öz fəaliyyətləri barədə ictimaiyyətə məlumatlar versələr, daha yaxşı olar”. </p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0005-1024x892.jpg" alt="" class="wp-image-230195" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0005-1024x892.jpg 1024w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0005-300x261.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0005-768x669.jpg 768w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0005.jpg 1098w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>“Həm seçicisi, həm də parlament jurnalisti kimi onun Milli Məclisdə çıxış etdiyini görməmişəm. Ceyranbatanda yaşayıram, onun bir dəfə də olsun seçicilərlə görüşdüyünü və ya maraqlandığını görməmişəm”.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0010.jpg" alt="" class="wp-image-230196" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0010.jpg 750w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0010-300x200.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0010-90x60.jpg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0010-180x120.jpg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0010-95x64.jpg 95w" sizes="(max-width: 750px) 100vw, 750px" /></figure>



<p>“Deputat olaraq fəaliyyətini çox passiv qiymətləndirirəm. Baxmayaraq ki, Hacı müəllimin namizəd olduğu Sumqayıt şəhərində kifayət qədər problemlər var, amma nədənsə deputat bu məsələləri parlamentdə qaldırmaq istəmir. Hacı Salayev mənim üçün jurnalistlərdən və seçicilərindən uzaq düşmüş deputatdır.” </p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0009.jpg" alt="" class="wp-image-230197" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0009.jpg 700w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0009-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<p><strong>Onu jurnalist və seçiciləri belə “tanıyır”. Bəs onun kənarda tanıdan hansı önəmli fəaliyyətləri var?</strong></p>



<p>Deputatın çox “dərin”  dosyesi<br> Deputat Hacı Salayevin, həqiqətən, maraqlı dosyesi varmış. 1968-ci ildə Sumqayıt şəhərində anadan olub. 1994-cü ildə Azərbaycan Xalq Təsərrüfatı İnstitutunu, 2002-ci ildə BDU-nun hüquq fakültəsini bitirib. 1996-2002-ci illərdə Prezident yanında Xüsusi İdarədə (Hərbi Əks-Kəşfiyyat Xidməti) hərbi xidmətdə olub. Xidmət etdiyi müddət ərzində müxtəlif vəzifələrdə işləyib. Son tutduğu vəzifə Azərbaycan Respublikası Milli Təhlükəsizlik Nazirliyinin şöbə rəisi vəzifəsi olub. 2005-ci ilin avqust ayından 2006-cı ilin mart ayınadək SOCAR prezidentinin Təhlükəsizlik məsələləri üzrə müşaviri və Təhlükəsizlik Departamentinin rəisi vəzifəsində işləyib. 2010-cu ildən bəri Milli Məclisin deputatıdır. Maraqlı bir nüans da odur ki, o hətta ABŞ-ın fəxri vətəndaşıdır. Mətbuatda bir çox deputatlar kimi onun adı da biznes fəaliyyəti ilə hallanır. </p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0008.jpg" alt="" class="wp-image-230199" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0008.jpg 640w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0008-150x150.jpg 150w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0008-300x300.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0008-45x45.jpg 45w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>Deputatın sahib olduğu biznes obyektləri sırasında ilk növbədə Yasamal rayonu ərazisində yerləşən və paytaxtın elit məkanlarından biri kimi tanınan &#8220;Lake Palace Hotel”in adı çəkilir. Çox yüksək qiymətlərin olduğu deyilən hotelə daha çox xarici turistlərin və yerli elitanın nümayəndələri gəlirlər. Məlumata görə həyətində göl olan &#8220;Lake Palace Hoteli”nin tikilməsinə və içinin bəzədilməsinə milyonlarla manat pul sərf edilib. Salayevin biznes şəbəkəsinə daxil olan obyektlərdən biri də &#8220;Trust” Mühafizə Şirkətidir. 3 min nəfərdən çox əməkdaşı olan şirkət ölkədəki xeyli obyektin mühafizəsini təşkil edir. Bu obyektlər arasında banklar, istehsal müəssisələri, böyük satış mərkəzləri, əcnəbi şirkətlərin ölkəmizdəki nümayəndəlikləri və digər obyektləri var. Bir ara &#8220;Trust”un əməkdaşlarının mühafizə etdiyi &#8220;Pepsi-coca cola” şirkətindən oğurluq etdikləri açıqlanmışdı. Məlum olmuşdu ki, mühafizəçilər ordan böyük miqdarda &#8220;marqans” kimi tanınan kalium permanqanat maddəsi oğurlayıblar. Xəbərdə qeyd olunurdu ki, şirkət ilə &#8220;Trust” arasında aparılan danışıqlar vasitəsilə nəticə əldə olunmadığı üçün işə hüquq-mühafizə orqanları qarışıb. Bundan sonra &#8220;Trust”da həbslər həyata keçirilib və xeyli şəxs saxlanılıb.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007-1024x658.jpg" alt="" class="wp-image-230200" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007-1024x658.jpg 1024w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007-300x193.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007-768x493.jpg 768w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007-190x122.jpg 190w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007-120x76.jpg 120w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007-220x140.jpg 220w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0007.jpg 1090w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Millət vəkili bizneslə məşqul olmalıdır?</strong></p>



<p>Deputatla bağlı medianın diqqətini çəkən bir məqam da onun övladlarının yaşadığı lüks həyat tərzidir. Deputatın oğlu Kənan milyarder Telman İsmayılovun qardaşı qızı Arzu Mərdanova ilə ailə həyatı qurub sonra isə boşanıb.  Məlumatlara görə, Telman İsmayılovla qohum olandan sonra Hacı Salayev Türkiyədə də bir sıra biznes obyektləri açıb. O obyektlərdən biri deputatın oğlu &#8220;AzerGold” QSC-nin Streteji planlaşdırma və biznesin inkişafı şöbəsinin müdiri Kənan Salayevin İstanbulun Beşiktaş səmtində fəaliyyət göstərən “ALLİANCE CAPİTAL İNŞAAT TELEKOMMUNİKASİON SANAYİ ve TİCARET LİMİTED” şirkətidir. Şirkət 2012-ci ilin iyunun 16-da qeydiyyatdan keçirib. Sərmayənin 475 min lirəsi Kənan Salayevə, qalan 25 min lirəsi ortağı Mustafa Cevleyan adlı iş adamına aiddir. Şirkəti Mustafa Cevleyan idarə edir. Şirkət yaşayış binaları, iş və ticarət mərkəzlərinin tikintisi və satışı ilə məşğul olur. </p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0011-1.jpg" alt="" class="wp-image-230201" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0011-1.jpg 640w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0011-1-249x300.jpg 249w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<p>Başqa bir xəbərə görə, deputatın digər oğlu Turqut Salayev də 2017-ci ilin 24 avqustundan İstanbulda şirkət sahibidir. Onun İstanbul Ticaret Odasında 50 min TL nizamnamə kapitalı ilə qeydiyyatdan keçirdiyi “Teks Group İnşaat Sanayi Ve Ticaret Anonim Şirkəti” də tikinti sahəsində fəaliyyət göstərir. Deputatın kiçik oğlu Turqut Salayev də avtomobil həvəskarı olduğu üçün, vaxtaşırı sosial şəbəkələrdə nümayiş etdirdiyi lüks avtomobilləri ilə gündəmə gəlib.  Vaxtilə Turqut Salayevin 10-TT-010 və 90-DD-010 nömrələri ilə idarə etdiyi maşınlarının görüntüsü &#8220;Auto.az” saytında açıq şəkildə göstərilmişdi. Eyni nömrənin bir neçə avtomobilə vurulması qadağan olsa da, deputatın oğlu eyni nömrəni həm &#8220;Range Rover”, həm də &#8220;Mercedes CL63″ə, 90-DD-010 nömrəsini qara rəngli &#8220;BMW X6”ya vuraraq paytaxt küçələrində şütüdüyü məlum olmuşdu. </p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0004.jpg" alt="" class="wp-image-230202" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0004.jpg 918w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0004-300x209.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0004-768x535.jpg 768w" sizes="(max-width: 918px) 100vw, 918px" /></figure>



<p>Yaxın vaxtlarda mətbuatda belə maraqlı bir xəbər də yayıldı ki, deputat Hacı Salayev ona hamilik edən Fövqəladə Hallar Naziri Kəmaləddin Heydərovla yollarını ayırıb. Deyildiyinə görə, deputat Kamaləddin Heydərovun əleyhdarları ilə biznes ortaqlığı qurmağa başlayıb. FHN şefinin həmin əleyhdarları hazırda Gömrük Komitəsinin sədri Səfər Mehdiyevə yaxın olan şəxslərdir. Qeyd edək ki, deputata məxsus mühafizə şirkəti uzun müddətdir FHN şefinin holdinqlərinin və obyektlərinin mühafizəsini həyata keçirir. Həmçinin Hacı Salayevin qardaşı general-mayor Baba Salayev də Fövqəladə Hallar Nazirliyi Akademiyasının rəisi vəzifəsində işləyir. Hələlik deputatla bağlı sizə çatdıracaqlarımız bu qədər. </p>



<p>Amma onun deputat fəaliyyəti ilə bağlı elə maraqlı bir məqam tapmadıq ki, onu da sizə təqdim edək. Nə etmək, görünür, Azərbaycan gerçəkliyində deputat mandatı daşımaq elə belə olur.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="230193">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/230193.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Bazarın Hacısı&url=https://www.azadliq.info/230193.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/230193.html&title=Bazarın Hacısı&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0011-1.jpg&amp;
url=https://www.azadliq.info/230193.html&amp;
is_video=false&amp;description=Bazarın Hacısı"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/230188.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0003-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0003-180x120.jpg" alt="Bazarın Hacısı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/230188.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/230188.html" target="_blank" >Bir-birini yeyən deputatlar</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/230204.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0018-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0018-180x120.jpg" alt="Bazarın Hacısı"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/230204.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/230204.html" target="_blank" >Ayın Yaltağı Rubrikası: aftafa Maqsud</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/230204.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0018-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0018-610x380.jpg" alt="Ayın Yaltağı Rubrikası: aftafa Maqsud"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/230204.html" target="_blank" >Ayın Yaltağı Rubrikası: aftafa Maqsud</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-11-07T14:19:03+04:00">Noyabr 07, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/230188.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0003-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0003-610x380.jpg" alt="Bir-birini yeyən deputatlar"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/230188.html" target="_blank" >Bir-birini yeyən deputatlar</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-11-07T12:53:57+04:00">Noyabr 07, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/230181.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191106-WA0047-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191106-WA0047-610x380.jpg" alt=""Striptiz" Məclisdə namus və mənəviyyat müzakirə olunur…"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/230181.html" target="_blank" >&#8220;Striptiz&#8221; Məclisdə namus və mənəviyyat müzakirə olunur…</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-11-06T20:30:48+04:00">Noyabr 06, 2019</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230204.html" target="_blank"  title="Permalink to Ayın Yaltağı Rubrikası: aftafa Maqsud" rel="bookmark">Ayın Yaltağı Rubrikası: aftafa Maqsud</a></h3><time class="rpwe-time published" datetime="2019-11-07T14:19:03+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230193.html" target="_blank"  title="Permalink to Bazarın Hacısı" rel="bookmark">Bazarın Hacısı</a></h3><time class="rpwe-time published" datetime="2019-11-07T13:02:38+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230188.html" target="_blank"  title="Permalink to Bir-birini yeyən deputatlar" rel="bookmark">Bir-birini yeyən deputatlar</a></h3><time class="rpwe-time published" datetime="2019-11-07T12:53:57+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230184.html" target="_blank"  title="Permalink to Asif Yusiflinin qızının həyatı təhlükədə" rel="bookmark">Asif Yusiflinin qızının həyatı təhlükədə</a></h3><time class="rpwe-time published" datetime="2019-11-07T01:16:43+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230181.html" target="_blank"  title="Permalink to &#8220;Striptiz&#8221; Məclisdə namus və mənəviyyat müzakirə olunur…" rel="bookmark">&#8220;Striptiz&#8221; Məclisdə namus və mənəviyyat müzakirə olunur…</a></h3><time class="rpwe-time published" datetime="2019-11-06T20:30:48+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230178.html" target="_blank"  title="Permalink to Xərçəngdən 43 milyon pul yeyən deputat" rel="bookmark">Xərçəngdən 43 milyon pul yeyən deputat</a></h3><time class="rpwe-time published" datetime="2019-11-06T16:15:31+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230170.html" target="_blank"  title="Permalink to Əliyevlər İmamverdi İsmayılova görə Sumqayıtda söyülür" rel="bookmark">Əliyevlər İmamverdi İsmayılova görə Sumqayıtda söyülür</a></h3><time class="rpwe-time published" datetime="2019-11-06T15:27:40+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230167.html" target="_blank"  title="Permalink to Azər Qasımlı ReAl-dan getdi" rel="bookmark">Azər Qasımlı ReAl-dan getdi</a></h3><time class="rpwe-time published" datetime="2019-11-06T13:19:20+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230164.html" target="_blank"  title="Permalink to &#8220;Hədəf bir millətin xilasıdır, meydanda daha çox insan olmalıdır&#8221; VİDEO" rel="bookmark">&#8220;Hədəf bir millətin xilasıdır, meydanda daha çox insan olmalıdır&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-11-06T04:50:47+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230157.html" target="_blank"  title="Permalink to Oqtay Gülalıyevi Türkiyəyə aparıblar" rel="bookmark">Oqtay Gülalıyevi Türkiyəyə aparıblar</a></h3><time class="rpwe-time published" datetime="2019-11-05T22:45:53+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230153.html" target="_blank"  title="Permalink to Müxalifət &#8220;dəyirmi masa&#8221; keçirib" rel="bookmark">Müxalifət &#8220;dəyirmi masa&#8221; keçirib</a></h3><time class="rpwe-time published" datetime="2019-11-05T22:30:54+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230149.html" target="_blank"  title="Permalink to “Lal deputat” ləqəbli fond direktoru" rel="bookmark">“Lal deputat” ləqəbli fond direktoru</a></h3><time class="rpwe-time published" datetime="2019-11-05T17:44:26+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230146.html" target="_blank"  title="Permalink to &#8220;Mebel&#8221; Mahir bizə endirim edəcək?" rel="bookmark">&#8220;Mebel&#8221; Mahir bizə endirim edəcək?</a></h3><time class="rpwe-time published" datetime="2019-11-05T17:27:43+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230143.html" target="_blank"  title="Permalink to Qoqolun &#8220;Ölü Canları&#8221; bizim Parlamentdə-Ülviyyə Ağayeva…" rel="bookmark">Qoqolun &#8220;Ölü Canları&#8221; bizim Parlamentdə-Ülviyyə Ağayeva…</a></h3><time class="rpwe-time published" datetime="2019-11-05T17:26:05+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230140.html" target="_blank"  title="Permalink to Yaşlı deputatların xanım köməkçiləri" rel="bookmark">Yaşlı deputatların xanım köməkçiləri</a></h3><time class="rpwe-time published" datetime="2019-11-05T17:22:21+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230130.html" target="_blank"  title="Permalink to Adil Əliyev yoxsa Toni Montana?" rel="bookmark">Adil Əliyev yoxsa Toni Montana?</a></h3><time class="rpwe-time published" datetime="2019-11-05T17:20:35+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230126.html" target="_blank"  title="Permalink to Prezident Rövnəq Abdullayevi niyə qoruyur?" rel="bookmark">Prezident Rövnəq Abdullayevi niyə qoruyur?</a></h3><time class="rpwe-time published" datetime="2019-11-05T17:05:17+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230120.html" target="_blank"  title="Permalink to Azərbaycanda İnternet qeyri-azaddır" rel="bookmark">Azərbaycanda İnternet qeyri-azaddır</a></h3><time class="rpwe-time published" datetime="2019-11-05T14:09:43+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230116.html" target="_blank"  title="Permalink to Avtobusa minməyən deputat Novruzəli Aslanov" rel="bookmark">Avtobusa minməyən deputat Novruzəli Aslanov</a></h3><time class="rpwe-time published" datetime="2019-11-05T11:40:41+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230113.html" target="_blank"  title="Permalink to Gədəbəylilər, seçmədiyiniz deputatınızla tanış olun…" rel="bookmark">Gədəbəylilər, seçmədiyiniz deputatınızla tanış olun…</a></h3><time class="rpwe-time published" datetime="2019-11-05T11:38:50+04:00">05 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230110.html" target="_blank"  title="Permalink to Cəpişləri sevən &#8220;striptiz&#8221; deputat Naqif…" rel="bookmark">Cəpişləri sevən &#8220;striptiz&#8221; deputat Naqif…</a></h3><time class="rpwe-time published" datetime="2019-11-04T19:18:12+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230107.html" target="_blank"  title="Permalink to Gecəyə 1 million funt xərcləyən Adnan &#8220;Mamunia&#8221;…" rel="bookmark">Gecəyə 1 million funt xərcləyən Adnan &#8220;Mamunia&#8221;…</a></h3><time class="rpwe-time published" datetime="2019-11-04T19:15:24+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230105.html" target="_blank"  title="Permalink to Anar Məmmədli deputat Əlizadə barədə" rel="bookmark">Anar Məmmədli deputat Əlizadə barədə</a></h3><time class="rpwe-time published" datetime="2019-11-04T19:12:47+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230103.html" target="_blank"  title="Permalink to Oqtay Gülalıyevin vəziyyəti ağır olaraq qalır" rel="bookmark">Oqtay Gülalıyevin vəziyyəti ağır olaraq qalır</a></h3><time class="rpwe-time published" datetime="2019-11-04T17:53:21+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230097.html" target="_blank"  title="Permalink to Əli Kərimli xalqa səsləndi" rel="bookmark">Əli Kərimli xalqa səsləndi</a></h3><time class="rpwe-time published" datetime="2019-11-04T16:49:51+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230094.html" target="_blank"  title="Permalink to Deputat deyir xalqda savad yoxdur?" rel="bookmark">Deputat deyir xalqda savad yoxdur?</a></h3><time class="rpwe-time published" datetime="2019-11-04T15:14:49+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230091.html" target="_blank"  title="Permalink to Keçmiş deputatdan Hadı Rəcəbliyə sərt sözlər" rel="bookmark">Keçmiş deputatdan Hadı Rəcəbliyə sərt sözlər</a></h3><time class="rpwe-time published" datetime="2019-11-04T14:17:29+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230088.html" target="_blank"  title="Permalink to “Ağıllı” deputatlardan xalqa məsləhətlər" rel="bookmark">“Ağıllı” deputatlardan xalqa məsləhətlər</a></h3><time class="rpwe-time published" datetime="2019-11-04T14:15:09+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230085.html" target="_blank"  title="Permalink to Seçicilər Əsabil Qasımovu nə vaxt gördüklərini xatırlamırlar" rel="bookmark">Seçicilər Əsabil Qasımovu nə vaxt gördüklərini xatırlamırlar</a></h3><time class="rpwe-time published" datetime="2019-11-04T14:13:16+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230082.html" target="_blank"  title="Permalink to Tanınmış ekspert kimin hədəfindədir?" rel="bookmark">Tanınmış ekspert kimin hədəfindədir?</a></h3><time class="rpwe-time published" datetime="2019-11-04T13:55:37+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230078.html" target="_blank"  title="Permalink to Deputat Mirələmovun &#8220;Min Bir Gecəsi&#8221;!" rel="bookmark">Deputat Mirələmovun &#8220;Min Bir Gecəsi&#8221;!</a></h3><time class="rpwe-time published" datetime="2019-11-04T11:57:54+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230074.html" target="_blank"  title="Permalink to Ağdaşın fərari deputatının adı da &#8220;priton&#8221; biznesində hallanırmış" rel="bookmark">Ağdaşın fərari deputatının adı da &#8220;priton&#8221; biznesində hallanırmış</a></h3><time class="rpwe-time published" datetime="2019-11-04T11:55:41+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230071.html" target="_blank"  title="Permalink to Yenə süpürgəçini maşın vurub öldürdü" rel="bookmark">Yenə süpürgəçini maşın vurub öldürdü</a></h3><time class="rpwe-time published" datetime="2019-11-04T01:21:51+04:00">04 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230064.html" target="_blank"  title="Permalink to &#8220;Striptiz&#8221; Məclisi Osmanlıya qarşı!" rel="bookmark">&#8220;Striptiz&#8221; Məclisi Osmanlıya qarşı!</a></h3><time class="rpwe-time published" datetime="2019-11-03T21:47:03+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230054.html" target="_blank"  title="Permalink to Parlamentdəki vəzifələrin qiymət siyahısı yayıldı" rel="bookmark">Parlamentdəki vəzifələrin qiymət siyahısı yayıldı</a></h3><time class="rpwe-time published" datetime="2019-11-03T21:42:22+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230048.html" target="_blank"  title="Permalink to Sumqayıtın deputatı &#8220;köç Ermənistana&#8221; dedi…" rel="bookmark">Sumqayıtın deputatı &#8220;köç Ermənistana&#8221; dedi…</a></h3><time class="rpwe-time published" datetime="2019-11-03T15:06:40+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230045.html" target="_blank"  title="Permalink to Türkiyədə yaşayan azərbaycanlılar Əliyevə niyə nifrət edir?" rel="bookmark">Türkiyədə yaşayan azərbaycanlılar Əliyevə niyə nifrət edir?</a></h3><time class="rpwe-time published" datetime="2019-11-03T15:02:29+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230042.html" target="_blank"  title="Permalink to Samux camaatına qan udduran Alı Qocayev VİDEO" rel="bookmark">Samux camaatına qan udduran Alı Qocayev VİDEO</a></h3><time class="rpwe-time published" datetime="2019-11-03T12:00:32+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230039.html" target="_blank"  title="Permalink to &#8220;Striptiz&#8221; Deputat Mirzəcan Xəlilova ünvanlanmiş qarğış VİDEO" rel="bookmark">&#8220;Striptiz&#8221; Deputat Mirzəcan Xəlilova ünvanlanmiş qarğış VİDEO</a></h3><time class="rpwe-time published" datetime="2019-11-03T11:57:43+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230036.html" target="_blank"  title="Permalink to Diaspora komitəsi XİN-nin strukturuna keçməlidir" rel="bookmark">Diaspora komitəsi XİN-nin strukturuna keçməlidir</a></h3><time class="rpwe-time published" datetime="2019-11-03T11:54:52+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230033.html" target="_blank"  title="Permalink to Tofiq Yaqublu məhkəmədə: &#8220;Qandallayıb, bir saat döydülər&#8230;&#8221;" rel="bookmark">Tofiq Yaqublu məhkəmədə: &#8220;Qandallayıb, bir saat döydülər&#8230;&#8221;</a></h3><time class="rpwe-time published" datetime="2019-11-03T00:57:12+04:00">03 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230030.html" target="_blank"  title="Permalink to Xalq deputat və məmurlara cəza tələb edir!" rel="bookmark">Xalq deputat və məmurlara cəza tələb edir!</a></h3><time class="rpwe-time published" datetime="2019-11-02T17:02:29+04:00">02 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230027.html" target="_blank"  title="Permalink to Ты скоро уйдешь, Диктатор!" rel="bookmark">Ты скоро уйдешь, Диктатор!</a></h3><time class="rpwe-time published" datetime="2019-11-02T15:15:10+04:00">02 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230024.html" target="_blank"  title="Permalink to Rövnəq Abdullayev Parlamentdə xalqı təmsil edə bilər?" rel="bookmark">Rövnəq Abdullayev Parlamentdə xalqı təmsil edə bilər?</a></h3><time class="rpwe-time published" datetime="2019-11-02T15:12:24+04:00">02 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230021.html" target="_blank"  title="Permalink to Ağdamın &#8220;striptiz&#8221; deputatı Bəxtiyar!" rel="bookmark">Ağdamın &#8220;striptiz&#8221; deputatı Bəxtiyar!</a></h3><time class="rpwe-time published" datetime="2019-11-02T15:10:34+04:00">02 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230019.html" target="_blank"  title="Permalink to Mitinq olacaq, amma bir az sonra…" rel="bookmark">Mitinq olacaq, amma bir az sonra…</a></h3><time class="rpwe-time published" datetime="2019-11-02T15:07:40+04:00">02 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230016.html" target="_blank"  title="Permalink to Parlamentin sevgililərə açılan, jurnalistlərə bağlanan qapıları" rel="bookmark">Parlamentin sevgililərə açılan, jurnalistlərə bağlanan qapıları</a></h3><time class="rpwe-time published" datetime="2019-11-02T15:03:47+04:00">02 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230010.html" target="_blank"  title="Permalink to Vətəndaş çarəsiz qalıb: Nazirlik heç PA-nı da saymır" rel="bookmark">Vətəndaş çarəsiz qalıb: Nazirlik heç PA-nı da saymır</a></h3><time class="rpwe-time published" datetime="2019-11-02T00:12:56+04:00">02 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230008.html" target="_blank"  title="Permalink to Ölkədə niyə Parlament yoxdur? VİDEO" rel="bookmark">Ölkədə niyə Parlament yoxdur? VİDEO</a></h3><time class="rpwe-time published" datetime="2019-11-01T22:11:50+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230006.html" target="_blank"  title="Permalink to Митинг будет, однако позже… СРОЧНО; ВИДЕО" rel="bookmark">Митинг будет, однако позже… СРОЧНО; ВИДЕО</a></h3><time class="rpwe-time published" datetime="2019-11-01T19:39:08+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/230001.html" target="_blank"  title="Permalink to Müğənni sevgililər parlamentə girə bilər, jurnalistlər yox?" rel="bookmark">Müğənni sevgililər parlamentə girə bilər, jurnalistlər yox?</a></h3><time class="rpwe-time published" datetime="2019-11-01T17:51:20+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229998.html" target="_blank"  title="Permalink to Mehdiyevin yerinə kim gətirildi? Yeni təyinatlar üçün kadr qıtlığı yaşanır" rel="bookmark">Mehdiyevin yerinə kim gətirildi? Yeni təyinatlar üçün kadr qıtlığı yaşanır</a></h3><time class="rpwe-time published" datetime="2019-11-01T16:51:49+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229989.html" target="_blank"  title="Permalink to Uşaqların əmzik haqqına girən deputatlar" rel="bookmark">Uşaqların əmzik haqqına girən deputatlar</a></h3><time class="rpwe-time published" datetime="2019-11-01T01:31:36+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229986.html" target="_blank"  title="Permalink to Deputat “Makler İlham”dan yarımayan yevlaxlılar" rel="bookmark">Deputat “Makler İlham”dan yarımayan yevlaxlılar</a></h3><time class="rpwe-time published" datetime="2019-11-01T01:08:10+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229983.html" target="_blank"  title="Permalink to Plastik dünya" rel="bookmark">Plastik dünya</a></h3><time class="rpwe-time published" datetime="2019-11-01T00:51:19+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229981.html" target="_blank"  title="Permalink to Daha bir neçə AXCP üzvü həbs edilib SİYAHI" rel="bookmark">Daha bir neçə AXCP üzvü həbs edilib SİYAHI</a></h3><time class="rpwe-time published" datetime="2019-11-01T00:22:25+04:00">01 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229979.html" target="_blank"  title="Permalink to Siyasi məhbus şərti azadlığa buraxıldı" rel="bookmark">Siyasi məhbus şərti azadlığa buraxıldı</a></h3><time class="rpwe-time published" datetime="2019-10-31T23:58:32+04:00">31 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229951.html" target="_blank"  title="Permalink to Vaşinqtonda Azərbaycan müzakirəsi: dinc etirazlar və polis zorakılığı VİDEO" rel="bookmark">Vaşinqtonda Azərbaycan müzakirəsi: dinc etirazlar və polis zorakılığı VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-31T23:26:45+04:00">31 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229947.html" target="_blank"  title="Permalink to 2 Noyabr mitinqi təxirə salındı. Səbəb? VİDEO" rel="bookmark">2 Noyabr mitinqi təxirə salındı. Səbəb? VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-31T22:06:32+04:00">31 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229975.html" target="_blank"  title="Permalink to Bu ölkənin rəhbəri var?" rel="bookmark">Bu ölkənin rəhbəri var?</a></h3><time class="rpwe-time published" datetime="2019-10-31T17:18:33+04:00">31 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229972.html" target="_blank"  title="Permalink to Xaçmazın icra başçısı şəhid anasını alçaldan deputatın güdazına gedib" rel="bookmark">Xaçmazın icra başçısı şəhid anasını alçaldan deputatın güdazına gedib</a></h3><time class="rpwe-time published" datetime="2019-10-31T17:11:22+04:00">31 Oktyabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0013 seconds (cwdgt-aab3171b434fee25789fb34f8abf5f5e) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230204.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0018-80x90.jpg" alt="Ayın Yaltağı Rubrikası: aftafa Maqsud"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230204.html" target="_blank"  title="Permalink to Ayın Yaltağı Rubrikası: aftafa Maqsud" rel="bookmark">Ayın Yaltağı Rubrikası: aftafa Maqsud</a></h3><time class="rpwe-time published" datetime="2019-11-07T14:19:03+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230193.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0011-1-80x90.jpg" alt="Bazarın Hacısı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230193.html" target="_blank"  title="Permalink to Bazarın Hacısı" rel="bookmark">Bazarın Hacısı</a></h3><time class="rpwe-time published" datetime="2019-11-07T13:02:38+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230188.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191107-WA0003-80x90.jpg" alt="Bir-birini yeyən deputatlar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230188.html" target="_blank"  title="Permalink to Bir-birini yeyən deputatlar" rel="bookmark">Bir-birini yeyən deputatlar</a></h3><time class="rpwe-time published" datetime="2019-11-07T12:53:57+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230184.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/02/asif-yusifli3-80x90.jpg" alt="Asif Yusiflinin qızının həyatı təhlükədə"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230184.html" target="_blank"  title="Permalink to Asif Yusiflinin qızının həyatı təhlükədə" rel="bookmark">Asif Yusiflinin qızının həyatı təhlükədə</a></h3><time class="rpwe-time published" datetime="2019-11-07T01:16:43+04:00">07 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230181.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191106-WA0047-80x90.jpg" alt="&#8220;Striptiz&#8221; Məclisdə namus və mənəviyyat müzakirə olunur…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230181.html" target="_blank"  title="Permalink to &#8220;Striptiz&#8221; Məclisdə namus və mənəviyyat müzakirə olunur…" rel="bookmark">&#8220;Striptiz&#8221; Məclisdə namus və mənəviyyat müzakirə olunur…</a></h3><time class="rpwe-time published" datetime="2019-11-06T20:30:48+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230178.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191106-WA0044-80x90.jpg" alt="Xərçəngdən 43 milyon pul yeyən deputat"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230178.html" target="_blank"  title="Permalink to Xərçəngdən 43 milyon pul yeyən deputat" rel="bookmark">Xərçəngdən 43 milyon pul yeyən deputat</a></h3><time class="rpwe-time published" datetime="2019-11-06T16:15:31+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230170.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/IMG-20191106-WA0042-80x90.jpg" alt="Əliyevlər İmamverdi İsmayılova görə Sumqayıtda söyülür"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230170.html" target="_blank"  title="Permalink to Əliyevlər İmamverdi İsmayılova görə Sumqayıtda söyülür" rel="bookmark">Əliyevlər İmamverdi İsmayılova görə Sumqayıtda söyülür</a></h3><time class="rpwe-time published" datetime="2019-11-06T15:27:40+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230167.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/05/Azer-Qasimli-foto-80x90.jpg" alt="Azər Qasımlı ReAl-dan getdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230167.html" target="_blank"  title="Permalink to Azər Qasımlı ReAl-dan getdi" rel="bookmark">Azər Qasımlı ReAl-dan getdi</a></h3><time class="rpwe-time published" datetime="2019-11-06T13:19:20+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230164.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/01/alikarimli-19yanvar-80x90.jpg" alt="&#8220;Hədəf bir millətin xilasıdır, meydanda daha çox insan olmalıdır&#8221; VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230164.html" target="_blank"  title="Permalink to &#8220;Hədəf bir millətin xilasıdır, meydanda daha çox insan olmalıdır&#8221; VİDEO" rel="bookmark">&#8220;Hədəf bir millətin xilasıdır, meydanda daha çox insan olmalıdır&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-11-06T04:50:47+04:00">06 Noyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/230157.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/11/AEE71950-B961-4FC5-A51C-D5E00ACCBD0C_cx0_cy3_cw0_w408_r1_s-80x90.png" alt="Oqtay Gülalıyevi Türkiyəyə aparıblar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/230157.html" target="_blank"  title="Permalink to Oqtay Gülalıyevi Türkiyəyə aparıblar" rel="bookmark">Oqtay Gülalıyevi Türkiyəyə aparıblar</a></h3><time class="rpwe-time published" datetime="2019-11-05T22:45:53+04:00">05 Noyabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0012 seconds (cwdgt-253fb7c5edf0da3e474a4eb4bbc35f13) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.001 seconds (cwdgt-92b2e626cd2bebb26631a00b42d0e6c4) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.001 seconds (cwdgt-203ae2057a6594da9368d554efabf8a5) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229402.html" target="_blank"  title="Permalink to İlham Əliyevi danışdıran milli təəssübkeşlik yox, Rusiya ilə həmrəy görünmək istəyi olub" rel="bookmark">İlham Əliyevi danışdıran milli təəssübkeşlik yox, Rusiya ilə həmrəy görünmək istəyi olub</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-16dbfea5a9d2d882725a9cecea5b1788) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0012 seconds (cwdgt-e75239b7bbd7a309dee641f3dfb9a5cd) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/FsauKHQICpw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0012 seconds (cwdgt-c81b7128c89a77dcae7a3a392faae191) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-2cf94c59a51f1fd0a1778864130eb30e) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/tyRGFme8s7E" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.001 seconds (cwdgt-f741fdeb624501e0e40ffce9bc3fed32) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-e69f8f37481d28176260d0a362e48187) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/229892.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Problem axtaran prezident"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/229892.html" target="_blank"  title="Permalink to Problem axtaran prezident" rel="bookmark">Problem axtaran prezident - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Problemləri öyrənməyin, adamların dilindən eşitməyin daha asan yolları var Prezident &hellip;<a href="https://www.azadliq.info/229892.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228781.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Ehtimallar, şübhələr və reallıq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228781.html" target="_blank"  title="Permalink to Ehtimallar, şübhələr və reallıq" rel="bookmark">Ehtimallar, şübhələr və reallıq - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Yaxud, vətəndaş hansı qərarı verməlidir? İlham Hüseyn Əminliklə deyə bilərik &hellip;<a href="https://www.azadliq.info/228781.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228345.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="30 il cəbhə xəttində!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228345.html" target="_blank"  title="Permalink to 30 il cəbhə xəttində!" rel="bookmark">30 il cəbhə xəttində! - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzidən Xalq Cəbhəsini təbrik əvəzi Bu gün müstəbid Əliyevlər &hellip;<a href="https://www.azadliq.info/228345.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Fərman Ceyranlıdan niyə əl çəkmirlər?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228343.html" target="_blank"  title="Permalink to Fərman Ceyranlıdan niyə əl çəkmirlər?" rel="bookmark">Fərman Ceyranlıdan niyə əl çəkmirlər? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu<a href="https://www.azadliq.info/228343.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228010.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="İlk görüşdən onun başqalarından çox fərqləndiyini gördüm"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228010.html" target="_blank"  title="Permalink to İlk görüşdən onun başqalarından çox fərqləndiyini gördüm" rel="bookmark">İlk görüşdən onun başqalarından çox fərqləndiyini gördüm - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Tale Bağırzadə ilə cəmi bir dəfə görüşmüşəm. Tanışlığa vəsilə Abgül &hellip;<a href="https://www.azadliq.info/228010.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/226526.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Azərbaycanda diktatura varmı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/226526.html" target="_blank"  title="Permalink to Azərbaycanda diktatura varmı?" rel="bookmark">Azərbaycanda diktatura varmı? - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Oğrular və mafiozlar diktatura yarada bilirlərmi, yoxsa onu &hellip;<a href="https://www.azadliq.info/226526.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"  rel="bookmark"><img class="rpwec-alignleft rpwec-thumb rpwec-default-thumb" src="https://placehold.it/45x45/f0f0f0/ccc" alt="Keyfiyyətcə yeni mərhələ başlayır" width="80" height="90"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Faşist Almaniyası dönəminin ən nüfuzlu alman yazarlarından sayılan &hellip;<a href="https://www.azadliq.info/219299.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-ed5bfe5b6843f873652cdaa59c386ebf) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-1a7dc90d0b9f1ee27634048a3abecead) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-957eaacd2c680b47ba05395d5ddef707) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0009 seconds (cwdgt-b5877dc2a9e84d6f7546e45f6c03f4b0) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0011 seconds (cwdgt-0bd94c6ce1bc98612b2d608f9b89bcd1) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Nov07</span> <span class="cs-time">07:39</span></div>
                                    <ol>
                                        <li>Humidity <span>93%</span></li>
                                        <li>Pressure <span>1022</span></li>
                                        <li>Winds <span>1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">12&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Nov08</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/14&#8451;</li>
                                                <li><span>Humidity:</span>  68</li>
                                                <li><span>Pressure:</span> 1022</li>
                                                <li><span>Winds:</span> 8.22</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Nov09</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/15&#8451;</li>
                                                <li><span>Humidity:</span>  64</li>
                                                <li><span>Pressure:</span> 1022</li>
                                                <li><span>Winds:</span> 7.42</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Nov10</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/15&#8451;</li>
                                                <li><span>Humidity:</span>  60</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 7.02</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Nov11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/15&#8451;</li>
                                                <li><span>Humidity:</span>  47</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 5.2</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Nov12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud"></i>                                                <i class="icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  18/14&#8451;</li>
                                                <li><span>Humidity:</span>  51</li>
                                                <li><span>Pressure:</span> 1023</li>
                                                <li><span>Winds:</span> 2.66</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Nov13</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  15/13&#8451;</li>
                                                <li><span>Humidity:</span>  67</li>
                                                <li><span>Pressure:</span> 1025</li>
                                                <li><span>Winds:</span> 5.88</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.0012 seconds (cwdgt-9462d0bb692150f7027f08a652594374) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"ab51743e2f","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
    </body>
</html>
