<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>İliçləmiş atanın valdaylayan oğlu | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191007-WA0000.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="İliçləmiş atanın valdaylayan oğlu"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Milli Şuranın sədri Cəmil Həsənli Günümüzün hadisəsi, İlham Əliyevin Valday “epopeyası” və onun ölkəmizin bu günü və sabahı üçün sual doğuran məqamlarını Sizinlə bölüşməyi daha vacib hesab edirik. İlh"/>
<meta property="og:url" content="https://www.azadliq.info/229282.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azadliq.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=5.2.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO' href='https://www.azadliq.info/229280.html' />
<link rel='next' title='BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi' href='https://www.azadliq.info/229285.html' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.azadliq.info/229282.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=229282' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F229282.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F229282.html&#038;format=xml" />


<!-- WP Links CSS--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-229282 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear navigation_highlight_ancestor one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="229194" style=" ">
					<a href="http://kanalturan.com/" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/reklam1.png" alt="turantv" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-229192" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9">Русский</a></li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Başqa</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>QAYNAR XƏBƏR</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229290.html" target="_blank" >Heydər Əliyevin heykəlinə nifrət yapışdırıldı</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229287.html" target="_blank" >Vergilər Nazirliyi &#8220;Park City&#8221;nin binasına əl qoydu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229285.html" target="_blank" >BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229282.html" target="_blank" >İliçləmiş atanın valdaylayan oğlu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229280.html" target="_blank" >Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229278.html" target="_blank" >Rövnəq Abdullayevin mandatı alınmalıdırmı?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229271.html" target="_blank" >Sağlam insanların əsgərlikdən yayınması kimləri varlandırır?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229268.html" target="_blank" >Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229265.html" target="_blank" >8 oktyabr &#8211; haqqını arayan hər kəsin aksiyası!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.azadliq.info/229257.html" target="_blank" >Vətən qaziləri üçün 8 oktyabrda meydana gəl!</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     15:15      </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset" title="MANŞET"><span itemprop="title">MANŞET</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.azadliq.info/category/manset/bas-yazi" title="Baş Yazı"><span itemprop="title">Baş Yazı</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">İliçləmiş atanın valdaylayan oğlu</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-229282 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191007-WA0000-300x207.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.azadliq.info/229282.html" target="_blank" />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png">
      <meta itemprop="width" content="196">
      <meta itemprop="height" content="52">
    </div>
        <meta itemprop="name" content="Azadliq">
  </div>
  <meta itemprop="datePublished" content="2019-10-07T11:25:47+04:00"/>
  <meta itemprop="dateModified" content="2019-10-07T11:25:50+04:00"/>

<h1 class="post-tile entry-title" itemprop="headline">İliçləmiş atanın valdaylayan oğlu</h1>
<div class="mom-post-meta single-post-meta"><span>In: <a href="https://www.azadliq.info/category/manset/bas-yazi" title="View all posts in Baş Yazı">Baş Yazı</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Çap et</a><a href="mailto:?subject=İliçləmiş atanın valdaylayan oğlu&body=İliçləmiş atanın valdaylayan oğlu https://www.azadliq.info/229282.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<p><strong>Milli Şuranın sədri Cəmil Həsənli</strong></p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni.jpg" alt="" class="wp-image-174326" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni.jpg 450w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-300x200.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-90x60.jpg 90w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-180x120.jpg 180w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-95x64.jpg 95w" sizes="(max-width: 450px) 100vw, 450px" /></figure>



<p>Günümüzün hadisəsi, İlham Əliyevin Valday “epopeyası” və onun ölkəmizin bu günü və sabahı üçün sual doğuran məqamlarını Sizinlə bölüşməyi daha vacib hesab edirik.</p>



<p>İlham Əliyevin Valday çıxışı və Putinin ünvanına səsləndirdiyi “qanadlı” ifadələr mənə bir vaxtlar Heydər Əliyevin Brejnevin ünvanına səsləndirdiyi ifadələri xatırlatdı. O, Putinə öz sədaqətini belə ifadə edir: “Mən Vladimir Vladimiroviçin çıxışını böyük maraqla dinlədim və hər məsələdə onunla razıyam. Minilliklərin sərhədində Rusiyada yaranmış vəziyyətdən bəhs edərkən onun demədiyi yeganə məsələ budur ki, Rusiyanın çox ağır sınaqlardan şərəflə çıxmasında əsas amil Vladimir Putin amilidir. Bu, həqiqətdir, bunu hamı bilməlidir. Məhz onun cəsarəti, qətiyyəti, müdrikliyi, vətənpərvərliyi sayəsində Rusiya ən çətin sınaqlardan çıxdı və bu gün dünyanın aparıcı böyük dövlətidir.”</p>



<p>İndi gəlin Heydər Əliyevin Brejnevə dediyi tərifnaməyə diqqət yetirək: “Müasir dövrün görkəmli siyasi xadimi Leonid İliç öz müdrikliyi və prinsipiallığı, tükənməyən enerji si və təşkilatçılıq istedadı, təvazökarlığı və sadəliyi ilə… bütün sovet xalqının sevgini və minnətdarlığını qazanmışdır….Yoldaş Brejnevin ictimai tərəqqi, sülh və xalqların təhlükəsizliyi naminə dərin humanist fəaliyyəti layiqincə tanınım böyük hörmət qazanıb…Yer üzünün bütün xoşməramlı insanları deyirlər: Əziz Leonid İliç, sülhə görə, bu əvəzsiz sərvətə görə çox sağ olun.” Yarım əsrdən artıqdır Əliyevlər Rusiyaya xidmət edirlər, rus hakim elitasına yarınmaq üçün dəridən qabıqdan çıxırlar, Rusiya avtoritarızminə difiramba oxumaq, övgü söyləməyin leksikonunu zənginləşdirir, özlərini Rusiyanın ”canişini” kimi aparır, faktiki olaraq Azərbaycanda Kremlin “5-ci kolonu” funksiyasını icra edirlər.</p>



<p>Doğrusu ölkə içində xalqın qəzəb və nifrəti, ölkə xaricində beynəlxalq təcridlə, etimadsızlıqla üzləşən İlham Əliyevin Putin avtoritarızminin peykinə çevrilməkdən, Moskvaya biyət etməkdən başqa ayrı bir seçim imkanı da qalmayıb. Onun Kremlə bu reveransı Qərbi aldatmaq limitinin tükənməsi, hakim ailəyə məxsus geniş korrupsiya şəbəkəsinin təhlükə riskinə düşməsi, rejimin ABŞ-da başlıca lobbi şəbəkəsi olan Gülənçiliyin iflası, uzun müddət Birləşmiş Ştatların hakim elitasında təmsil olunan rejim “dəstəkçilərinın” idarəçilikdən uzaqlaşdırılması, Bakıda diplomatik missiyasını başa vurduqdan sonra Əliyev xanədanının korrupsiya cazibəsində “iş ortaqlığı” yapan keçmiş səfirlərin etimadsız duruma düşməsi, uzun müddət Əliyevlərin transmilli korrupsiyasının “cazibəsinə” düşmüş Avropanın öz dəyərlərini xilas etmək cəhdləri və s. bağlıdır.</p>



<p>Valdayda (!) işarəsi ilə gündəmə gələn İlham Əliyevin portreti bu gün ABŞ-ın insan haqları muzeyindəki “Current Dictators” sərgisində öz xalqına divan tutan Ekvatorial Qvineyanın prezidenti Teodoro Obiang Nguema Mbasogo, hakimiyyəti 1949-cu ildən başlayaraq ata və babasından miras kimi almış Şimali Koreya totalitarı Kim Jong-un, Suriyanı viran qoymuş Hafiz oğlu Bəşərin portretləri ilə yan-yana dayanır. O, öz “uzaqgörən” və “təşəbbüskar” siyasəti ilə Ağ Evdə və Dövlət Departametində fəxri Mr.Fake News ləqəbini qazanıb. Belə ləqəbi olan bir ölkə başçısının Paşinyanın Nyu York Manhettenindəki “nöqtə” diplamatiyasına Valdayda valaylayan (!) həyəcanı, azad dünyadan dəstəyini itirib, həmin dünya üçün təhlükəyə çevrilən Putindən dəstək ummaq cəhdləri idi. Çox faciəlidir, həm ölkə üçün, həm də Əliyev xanədanının özü üçün! Bu rejim elə dəhşətli formada xalqın və beynəlxalq birliyin dəstəyin itirib ki, nəinki Rusiya, hətta böyük milyonlar hesabına sıx əlaqədə olduğu beynəlxalq kompaniyalardan gizli yollarla aldığı, Səudi Ərəbistanın tanınmış jurnalist Camal Kaşıkçının izlənməsində istifadə etdiyi ən müasir innovativ texnoloji avadanlıq belə onu bu iflasdan xilas edə bilməz.</p>



<p>Öz ölkəsinin müxalifətindən başqa ölkənin prezidentinə şikayət edən ölkə başçısı prezident yox, həmin ölkənin orden-medalları ilə sinəsi bəzəmiş, erməni işğalına açıq və gizli formada rəvac vermiş xarici qüvvəyə vassalıq edən “5-ci kolon” marionetidir. Bunun ayrı bir adı yoxdur. Ata Əliyev dövründə azadlığını itirən xalq, oğul Əliyev dövründə vassal bir əraziyə çevrilmək təhlükəsi altında müstəqilliyini də şübhə altına salmaqla üz-üzə dayanıb. Rejim çökdükcə, xalq arasında dayaqların itirdikcə, beynəlxalq dəstəkdən məhrum olduqca Şimal qonşudan vassallıq asılılığı real təhlükəyə çevrilir. Doğrusu, ərazisi işğal altında olan bir ölkənin hakimiyyəti müdafiə xərclərin oğurlayıb ofşor hesablara yerləşdirirsə, “Rossobornexport”la silah müamiləsindən “otqat” alırsa və həmin “otqat” hesabına 800 min avroluq diş düzəltdirisə, həmin ölkə başçısından ciddi bir mənəvi dəyər, prinsipial bir mövqe gözləməyin mənası yoxdur. Onun yeri Nyu York yox, elə Valdaydır!</p>



<p>Uzun müddət ölkə içində danışdığı yalanları İlham Əliyev böyük pafosla Putinə də sırıdı. Amma bu yalanlar əslində Putinə də sərf edir. Aleksandr Puşkinin bir obrazında olduğu kimi o, da özünü Mr.Fake News-un şirin yalanlarına inandırmağa məcbur edir. Çünki iri həcmli hərbi-texniki əməkdaşlıq korrupsiya ortaqlığı üçün geniş imkanlar yaradır. 16 ildir ölkəni çökürdən, hökumət adına təmsil etdiyi çetə dəstəsini faizə oturdan, kalkulyatorlu prezident kimi faiz əmsalları üzərində büdcəni talayan Əliyev rejimi məhz, həmin qayda ilə də özünün xarici korrupsiya ortaqlarına “əməkdaşlıq adı altında” xərac ödəyir. Hər beş ildə beş milyardlarla hesablanan Rusiya ilə silah ticarətinin gerçək nəticələri nədən ibarətdir, işğal altında olan hansı ərazilər azad olunub, nə qədər bu millətə Cocuq Mərcanlı nağılı danışmaq olar? Bəlkə tərəflər bir dəfə bu sual üzərində də fikir mübadiləsi aparsınlar. Beş il əvvəl ilə müqayisədə Azərbaycan – Rusiya ikitərəfli ticarət dövriyyəsi təxminən 2 dəfə aşağı düşərək 4 milyarddan 2,5 milyarda enib. Bu hər iki ölkəni, xüsusi ilə Azərbaycanı vuran böhranın aydın bir göstəricisidir.</p>



<p>Dünya reytinq cədvəlini bircə ali məktəbi belə düşə bilməyən ölkənin prezidenti Azərbaycanda Moskva Dövlət Universitetinin, Birinci Moskva Dövlət Tibb Universiteti filiallarının Valday hesabatını verir. 16 illik idarəçiliyi dövründə ölkəni yarınım azad ölkədən qeyri azad ölkəyə çevirən İlham Əliyev öz xalqı qarşısında hesabatlılıq hissini itirdiyindən, ölkədəki gerçək yoxsulluq səviyyəsindən bixəbər olduğundan Valday klubu tribunasından bəyan edir ki, “yoxsulluğun azaldılması üzrə böyük işlər görülür və bu göstərici 2003-cü ildəki 49 faizdən 5 faizə endirilib.” Görünür adamın hətta rəhbərlik etdiyi ölkənin Statistika Komitəsinin rəqəmlərindən belə xəbəri yoxdur. Statistika Komitəsinin əhalinin gəlirləri haqqında açıqladığı rəqəmlərə diqqət yetirəndə məlum olur ki, işsizlər bir yana qalsın, hətta ölkədə işləyən əhalinin 23 faizinin qazancı minimum əmək haqqından aşağı səviyyədədir. Bundan əlavə Dünya Bankının Azərbaycanda yoxsulluqla bağlı rəqəmləri açıqlanıb. Həmin rəqəmlərdə göstərilir ki, Bakı şəhəri üzrə yoxsulluq həddi 19 faiz, regionlar üzrə 33 faiz, respublika üzrə orta göstərici isə 24 faizdir. 24 faiz nə deməkdir? Bu o deməkdir ki, ölkədə hər 4 nəfərdən biri, hər 4 ailədən biri yoxsulluq həddində yaşayır. Əslində, respublikada yoxsulluğun real mənzərəsi bu rəqəmdən kifayət qədər yüksəkdir. Bu məsələ ilə bağlı tanınmış iqtisadçı, ADR hərəkatının rəhbəri professor Qubad İbadoğlunun təhlilləri daha həyati, daha gerçəkdir. 2005-ci ildən İlham Əliyev real həyatdan tamamilə uzaq olan 49 faizdən 5 faizə “endirdiyi” yoxsulluq həddi ilə uzun illər Azərbaycan cəmiyyətin, son illər isə beynəlxalq auditoriyaları manipulyasiya edir. Görünür, 2006-cı ildən uşaq pulların cənab Əliyev yoxsulluq səviyyəsini 5 faizə endirmək nağılına özünü “inandırdığına” görə ləğv edibmiş.</p>



<p>Amma görürsünüz ölkənin içində işsizliklə bağlı tez-tez təkrarladığı analoji rəqəmlərin üzərindən sükutla keçir. Çünki adamdan soruşarlar ki, siz ki, bu qədər iş yeri açmısınız, bəs 2 milyondan artıq iş qabiliyyətli azərbaycanlı niyə öz yurdundan cəlayi-vətən olub Rusiyanın düzlərində iş, çörək, dolanışıq axtarır? İlham Əliyevin sözlərinə inansaq 2003-2018-ci illərdə Azərbaycan iqtisadiyyatında 2.2 milyon iş yeri yaranıb və hətta, həmin iş yerlərindən təxminən 73%-i, yəni 1.6 milyonu daimi iş yerləri imiş. Ölkənin aparıcı müstəqil iqtisadçılarından olan Rövşən Ağayev bu günlərdə “Baku Research İnstitute” onlayn nəşrində haqlı olaraq belə bir sual qoyur: “Paradoksdur ki, rəsmi statistikanın dəstəyi ilə yeni iş yerləri açılması istiqamətində geniş təbliğatın aparıldığı bir ölkədə insanların ən çox əziyyət çəkdiyi problemlərin başında işsizlik gəlir. Bu baxımdan cəmiyyət haqlı olaraq sual verir: əgər gerçəkdən hər il yüz minlərlə iş yeri açılırsa, nə üçün ölkədə insanlar iş ardınca qonşu ölkələrə miqrasiya edir, etiraf edilməyən gizli işsizlik böyük miqyasa malikdir?”Budur real mənzərə, budur cənab Əliyevin cəmiyyəti manipulyasiya etdiyi rəqəmlərin gerçək üzü və görünməyən astarı.</p>



<p>Görsənən odur ki, Əliyev rejimi yalnız siyasi, iqtisadi və sosial baxımdan deyil, milli və mənəvi baxımdan da iflasa uğrayıb. İqtisadiyyatın şəbəkələşməsin vəd edən cənab Əliyev, əvəzində ölkədə mükəmməl korrupsiya şəbəkəsi bərqərar edib, hüquqi dövlət vəd edib əvəzində oğru qaydaları bərqərar edib, sosial rifah vəd edib əvəzində xəzinə üzərində oturan dilənçi məmləkəti bərqərar edib. Öz sosial, ictimai, hüquqi, milli və mənəvi məzmununa görə Əliyev rejimi hazırda ölkə üçün ən ciddi təhlükəyə çevrilib. İstər ölkə içində, istərsə də onun xaricində bu rejimlə əməkdaşlıq etmək onun natəmiz əməllərinə, anti-milli mahiyyətinə, mənəvi düşkünlüyünə, korrupsiya kassasına, traybalist astarına, kleptokratik ailə-klan idarəçiliyinə, sərvət düşkünlüyünə, plutokratik soyğunçuluğuna bəraət qazandırmaq, çağdaş dünyanın 5 diktatorundan birinin öz xalqına divan tutmaq, öz millətini diz çökdürmək siyasətinə şərik olmaq deməkdir.</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="229282">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.azadliq.info/229282.html', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=İliçləmiş atanın valdaylayan oğlu&url=https://www.azadliq.info/229282.html" target="_blank"  onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.azadliq.info/229282.html&title=İliçləmiş atanın valdaylayan oğlu&source=https%3A%2F%2Fwww.azadliq.info', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191007-WA0000.jpg&amp;
url=https://www.azadliq.info/229282.html&amp;
is_video=false&amp;description=İliçləmiş atanın valdaylayan oğlu"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/229280.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/03/azsaati-esas-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/03/azsaati-esas-180x120.jpg" alt="İliçləmiş atanın valdaylayan oğlu"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/229280.html" target="_blank"  class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="https://www.azadliq.info/229280.html" target="_blank" >Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.azadliq.info/229285.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/04/baksovet-90x60.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/04/baksovet-180x120.jpg" alt="İliçləmiş atanın valdaylayan oğlu"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.azadliq.info/229285.html" target="_blank"  class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="https://www.azadliq.info/229285.html" target="_blank" >BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.azadliq.info/229280.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/03/azsaati-esas-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/03/azsaati-esas.jpg" alt="Baş nazir üşün 3 milyard, bir neçə keçi və "Nida" işarəsi VİDEO"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/229280.html" target="_blank" >Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-10-07T11:19:52+04:00">Oktyabr 07, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/229278.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/rovneq1-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/rovneq1.jpg" alt="Rövnəq Abdullayevin mandatı alınmalıdırmı?"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/229278.html" target="_blank" >Rövnəq Abdullayevin mandatı alınmalıdırmı?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-10-06T23:49:07+04:00">Oktyabr 06, 2019</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.azadliq.info/229268.html" target="_blank" ><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/celilabadda-musavata-hucum-190x122.jpg" data-hidpi="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/celilabadda-musavata-hucum-610x349.jpg" alt="Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO"></a>
			                        <h4><a itemprop="name" href="https://www.azadliq.info/229268.html" target="_blank" >Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2019-10-06T01:05:26+04:00">Oktyabr 06, 2019</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>h3.rpwe-title a, h3.rpwe-title a:visited {
color: #1F4F82 !important;
font-weight: bold;
}

</style><div class="widget-odd widget-last widget-first widget-1 tohideonmobile nomarginbottom xeberlentiarxafon widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229290.html" target="_blank"  title="Permalink to Heydər Əliyevin heykəlinə nifrət yapışdırıldı" rel="bookmark">Heydər Əliyevin heykəlinə nifrət yapışdırıldı</a></h3><time class="rpwe-time published" datetime="2019-10-07T15:56:52+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229287.html" target="_blank"  title="Permalink to Vergilər Nazirliyi &#8220;Park City&#8221;nin binasına əl qoydu" rel="bookmark">Vergilər Nazirliyi &#8220;Park City&#8221;nin binasına əl qoydu</a></h3><time class="rpwe-time published" datetime="2019-10-07T15:11:29+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229285.html" target="_blank"  title="Permalink to BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi" rel="bookmark">BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi</a></h3><time class="rpwe-time published" datetime="2019-10-07T14:40:26+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229282.html" target="_blank"  title="Permalink to İliçləmiş atanın valdaylayan oğlu" rel="bookmark">İliçləmiş atanın valdaylayan oğlu</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:25:47+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229280.html" target="_blank"  title="Permalink to Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO" rel="bookmark">Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:19:52+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229278.html" target="_blank"  title="Permalink to Rövnəq Abdullayevin mandatı alınmalıdırmı?" rel="bookmark">Rövnəq Abdullayevin mandatı alınmalıdırmı?</a></h3><time class="rpwe-time published" datetime="2019-10-06T23:49:07+04:00">06 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229271.html" target="_blank"  title="Permalink to Sağlam insanların əsgərlikdən yayınması kimləri varlandırır?" rel="bookmark">Sağlam insanların əsgərlikdən yayınması kimləri varlandırır?</a></h3><time class="rpwe-time published" datetime="2019-10-06T12:53:11+04:00">06 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229268.html" target="_blank"  title="Permalink to Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO" rel="bookmark">Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-06T01:05:26+04:00">06 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229265.html" target="_blank"  title="Permalink to 8 oktyabr &#8211; haqqını arayan hər kəsin aksiyası!" rel="bookmark">8 oktyabr &#8211; haqqını arayan hər kəsin aksiyası!</a></h3><time class="rpwe-time published" datetime="2019-10-05T17:11:29+04:00">05 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229257.html" target="_blank"  title="Permalink to Vətən qaziləri üçün 8 oktyabrda meydana gəl!" rel="bookmark">Vətən qaziləri üçün 8 oktyabrda meydana gəl!</a></h3><time class="rpwe-time published" datetime="2019-10-05T17:08:07+04:00">05 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229262.html" target="_blank"  title="Permalink to AXCP sədrindən müəllimlərə təbrik və müraciət" rel="bookmark">AXCP sədrindən müəllimlərə təbrik və müraciət</a></h3><time class="rpwe-time published" datetime="2019-10-05T15:03:34+04:00">05 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229259.html" target="_blank"  title="Permalink to Mingəçevirdə polis əməkdaşı bıçaqlanıb" rel="bookmark">Mingəçevirdə polis əməkdaşı bıçaqlanıb</a></h3><time class="rpwe-time published" datetime="2019-10-05T01:28:21+04:00">05 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229255.html" target="_blank"  title="Permalink to Əli Kərimli 8 oktyabrdan sonrakı planları açıqladı VİDEO" rel="bookmark">Əli Kərimli 8 oktyabrdan sonrakı planları açıqladı VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-04T15:45:24+04:00">04 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229252.html" target="_blank"  title="Permalink to &#8220;Striptiz&#8221; məclisinin daha bir sələmçi deputatı" rel="bookmark">&#8220;Striptiz&#8221; məclisinin daha bir sələmçi deputatı</a></h3><time class="rpwe-time published" datetime="2019-10-04T15:32:34+04:00">04 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229247.html" target="_blank"  title="Permalink to Şəhərin mərkəzində etiraz aksiyası" rel="bookmark">Şəhərin mərkəzində etiraz aksiyası</a></h3><time class="rpwe-time published" datetime="2019-10-04T13:07:56+04:00">04 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229245.html" target="_blank"  title="Permalink to Taleh Bağırzadə xanımına cinayət işi haqda: “Sizin iç üzünüzü, nə qədər zülmlər etdiyinizi yaxşı bilirik…”" rel="bookmark">Taleh Bağırzadə xanımına cinayət işi haqda: “Sizin iç üzünüzü, nə qədər zülmlər etdiyinizi yaxşı bilirik…”</a></h3><time class="rpwe-time published" datetime="2019-10-04T11:01:59+04:00">04 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229241.html" target="_blank"  title="Permalink to Lüksemburqda &#8220;Qarabağ&#8221;a qarşı erməni təxribatı VİDEO" rel="bookmark">Lüksemburqda &#8220;Qarabağ&#8221;a qarşı erməni təxribatı VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-04T01:55:45+04:00">04 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229234.html" target="_blank"  title="Permalink to &#8220;Baksovet&#8221; 8 oktyabr aksiyasına razılıq verdi" rel="bookmark">&#8220;Baksovet&#8221; 8 oktyabr aksiyasına razılıq verdi</a></h3><time class="rpwe-time published" datetime="2019-10-03T20:49:02+04:00">03 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229230.html" target="_blank"  title="Permalink to 8-го октября акция разрешена! Все на акцию!" rel="bookmark">8-го октября акция разрешена! Все на акцию!</a></h3><time class="rpwe-time published" datetime="2019-10-03T18:44:59+04:00">03 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229223.html" target="_blank"  title="Permalink to Etiraz etmək haqqındır, Azərbaycan insanı!" rel="bookmark">Etiraz etmək haqqındır, Azərbaycan insanı!</a></h3><time class="rpwe-time published" datetime="2019-10-03T11:53:47+04:00">03 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229219.html" target="_blank"  title="Permalink to MSK Rəfael Cəbrayılovu deputatlıqdan çıxardı" rel="bookmark">MSK Rəfael Cəbrayılovu deputatlıqdan çıxardı</a></h3><time class="rpwe-time published" datetime="2019-10-02T20:20:24+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229189.html" target="_blank"  title="Permalink to Lerikin düşməni, söyüşcül deputat İqbal Məmmədovun yeni skandalı" rel="bookmark">Lerikin düşməni, söyüşcül deputat İqbal Məmmədovun yeni skandalı</a></h3><time class="rpwe-time published" datetime="2019-10-02T15:26:22+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229187.html" target="_blank"  title="Permalink to Tale Bağırzadənin xanımına qarşı cinayət işinə xitam verildi" rel="bookmark">Tale Bağırzadənin xanımına qarşı cinayət işinə xitam verildi</a></h3><time class="rpwe-time published" datetime="2019-10-02T15:21:43+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229184.html" target="_blank"  title="Permalink to İki məmurun hikkəsi, yoxsa hüququn aliliyi qələbə çalacaq?" rel="bookmark">İki məmurun hikkəsi, yoxsa hüququn aliliyi qələbə çalacaq?</a></h3><time class="rpwe-time published" datetime="2019-10-02T15:16:36+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229182.html" target="_blank"  title="Permalink to Gömrük komitəsinin şefi kimdir?" rel="bookmark">Gömrük komitəsinin şefi kimdir?</a></h3><time class="rpwe-time published" datetime="2019-10-02T15:11:15+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229179.html" target="_blank"  title="Permalink to 8 oktyabr böyük etiraz aksiyalarının başlanğıcı olacaq" rel="bookmark">8 oktyabr böyük etiraz aksiyalarının başlanğıcı olacaq</a></h3><time class="rpwe-time published" datetime="2019-10-02T15:02:53+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229177.html" target="_blank"  title="Permalink to SOCAR-ın qoçuları İbizada döyülən Rəşadın qisasını qazilərdən alır?" rel="bookmark">SOCAR-ın qoçuları İbizada döyülən Rəşadın qisasını qazilərdən alır?</a></h3><time class="rpwe-time published" datetime="2019-10-02T14:58:42+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229171.html" target="_blank"  title="Permalink to Güneyli fəalın həbs cəzası 8 ildən 15 ilə qaldırıldı" rel="bookmark">Güneyli fəalın həbs cəzası 8 ildən 15 ilə qaldırıldı</a></h3><time class="rpwe-time published" datetime="2019-10-02T02:35:09+04:00">02 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229167.html" target="_blank"  title="Permalink to Məhkum ölüm aclığına başlayır…" rel="bookmark">Məhkum ölüm aclığına başlayır…</a></h3><time class="rpwe-time published" datetime="2019-10-01T23:36:31+04:00">01 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229162.html" target="_blank"  title="Permalink to Daha bir deputatın borc qalmaqalı çıxdı" rel="bookmark">Daha bir deputatın borc qalmaqalı çıxdı</a></h3><time class="rpwe-time published" datetime="2019-10-01T17:13:06+04:00">01 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229160.html" target="_blank"  title="Permalink to 8-го октября начинаются массовые акции протеста" rel="bookmark">8-го октября начинаются массовые акции протеста</a></h3><time class="rpwe-time published" datetime="2019-10-01T13:14:12+04:00">01 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229157.html" target="_blank"  title="Permalink to AXCP Bakının mərkəzinə aksiya təyin etdi VİDEO" rel="bookmark">AXCP Bakının mərkəzinə aksiya təyin etdi VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-01T02:03:02+04:00">01 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229155.html" target="_blank"  title="Permalink to “Ailəmin torpağını zəbt edib, YAP üçün qərargah tikdilər”" rel="bookmark">“Ailəmin torpağını zəbt edib, YAP üçün qərargah tikdilər”</a></h3><time class="rpwe-time published" datetime="2019-09-30T21:38:45+04:00">30 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229152.html" target="_blank"  title="Permalink to Mitinqlər xalqı biyabır etmiş parlamentdən də xilas yoludur" rel="bookmark">Mitinqlər xalqı biyabır etmiş parlamentdən də xilas yoludur</a></h3><time class="rpwe-time published" datetime="2019-09-30T18:15:47+04:00">30 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229148.html" target="_blank"  title="Permalink to Tək Rafaellə iş bitmir, bu &#8220;striptiz parlamenti&#8221; buraxılmalıdır" rel="bookmark">Tək Rafaellə iş bitmir, bu &#8220;striptiz parlamenti&#8221; buraxılmalıdır</a></h3><time class="rpwe-time published" datetime="2019-09-30T16:33:43+04:00">30 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229146.html" target="_blank"  title="Permalink to Qazilər döyülür, deputatlar isə mandat satır" rel="bookmark">Qazilər döyülür, deputatlar isə mandat satır</a></h3><time class="rpwe-time published" datetime="2019-09-30T16:27:09+04:00">30 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229141.html" target="_blank"  title="Permalink to Daha bir Gəncə məhbusu həbsdə öldü" rel="bookmark">Daha bir Gəncə məhbusu həbsdə öldü</a></h3><time class="rpwe-time published" datetime="2019-09-29T22:56:35+04:00">29 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229138.html" target="_blank"  title="Permalink to Göygöldə ağır qəza: 5 hərbçi həlak oldu" rel="bookmark">Göygöldə ağır qəza: 5 hərbçi həlak oldu</a></h3><time class="rpwe-time published" datetime="2019-09-29T01:48:16+04:00">29 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229133.html" target="_blank"  title="Permalink to Müxalifət razılaşdırılmamış aksiyalara başlayır! Əli Kərimli anonsunu verdi VİDEO" rel="bookmark">Müxalifət razılaşdırılmamış aksiyalara başlayır! Əli Kərimli anonsunu verdi VİDEO</a></h3><time class="rpwe-time published" datetime="2019-09-28T04:54:17+04:00">28 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229129.html" target="_blank"  title="Permalink to Azərbaycan trolları beynəlxalq hesabatda yer alıb" rel="bookmark">Azərbaycan trolları beynəlxalq hesabatda yer alıb</a></h3><time class="rpwe-time published" datetime="2019-09-27T19:14:46+04:00">27 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229126.html" target="_blank"  title="Permalink to Ziya Məmmədovun tullantıları" rel="bookmark">Ziya Məmmədovun tullantıları</a></h3><time class="rpwe-time published" datetime="2019-09-27T16:29:33+04:00">27 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229124.html" target="_blank"  title="Permalink to Bu ölkədə dustaq, məhkum ən hüquqsuz, ən lazımsız şəxs hesab olunur" rel="bookmark">Bu ölkədə dustaq, məhkum ən hüquqsuz, ən lazımsız şəxs hesab olunur</a></h3><time class="rpwe-time published" datetime="2019-09-27T16:22:42+04:00">27 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229120.html" target="_blank"  title="Permalink to Tale Bağırzadənin xanımı cinayət məsuliyyətinə cəlb edilib" rel="bookmark">Tale Bağırzadənin xanımı cinayət məsuliyyətinə cəlb edilib</a></h3><time class="rpwe-time published" datetime="2019-09-26T19:47:50+04:00">26 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229116.html" target="_blank"  title="Permalink to 28 sentyabr mitinqinə hakimiyyətdən &#8220;yox&#8221; kimi &#8220;hə&#8221; cavabı" rel="bookmark">28 sentyabr mitinqinə hakimiyyətdən &#8220;yox&#8221; kimi &#8220;hə&#8221; cavabı</a></h3><time class="rpwe-time published" datetime="2019-09-26T17:56:05+04:00">26 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229111.html" target="_blank"  title="Permalink to Avropa Məhkəməsi hakimiyyəti növbəti dəfə cərimələdi" rel="bookmark">Avropa Məhkəməsi hakimiyyəti növbəti dəfə cərimələdi</a></h3><time class="rpwe-time published" datetime="2019-09-26T12:53:21+04:00">26 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229101.html" target="_blank"  title="Permalink to Mingəçevir Qaz idarəsinin məsuliyyətsizliyi, yoxsa…" rel="bookmark">Mingəçevir Qaz idarəsinin məsuliyyətsizliyi, yoxsa…</a></h3><time class="rpwe-time published" datetime="2019-09-26T12:12:49+04:00">26 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229095.html" target="_blank"  title="Permalink to Бывший глава эстонского отделения Danske Bank покончил собой" rel="bookmark">Бывший глава эстонского отделения Danske Bank покончил собой</a></h3><time class="rpwe-time published" datetime="2019-09-26T00:11:34+04:00">26 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229084.html" target="_blank"  title="Permalink to Ali Məhkəmədən AXCP işi ilə bağlı rüsvayçı qərar VİDEO" rel="bookmark">Ali Məhkəmədən AXCP işi ilə bağlı rüsvayçı qərar VİDEO</a></h3><time class="rpwe-time published" datetime="2019-09-25T15:44:56+04:00">25 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229079.html" target="_blank"  title="Permalink to &#8220;İlham Əliyevin yeganə islahatı vəzifədən getmək ola bilər&#8221; VİDEO" rel="bookmark">&#8220;İlham Əliyevin yeganə islahatı vəzifədən getmək ola bilər&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-09-25T03:04:23+04:00">25 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229076.html" target="_blank"  title="Permalink to Köçəryanın daxili işlər naziri intihar edib" rel="bookmark">Köçəryanın daxili işlər naziri intihar edib</a></h3><time class="rpwe-time published" datetime="2019-09-25T02:18:25+04:00">25 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229033.html" target="_blank"  title="Permalink to Əfqan Muxtarlı aclıq aksiyasını dayandırdı" rel="bookmark">Əfqan Muxtarlı aclıq aksiyasını dayandırdı</a></h3><time class="rpwe-time published" datetime="2019-09-24T20:30:20+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229071.html" target="_blank"  title="Permalink to Ali Məhkəmə Gültəkin Hacıbəylinin oğlu ilə bağlı işə baxmadı VİDEO" rel="bookmark">Ali Məhkəmə Gültəkin Hacıbəylinin oğlu ilə bağlı işə baxmadı VİDEO</a></h3><time class="rpwe-time published" datetime="2019-09-24T18:26:41+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229069.html" target="_blank"  title="Permalink to Adil İsmayılovun vəkilliyi bərpa olundu" rel="bookmark">Adil İsmayılovun vəkilliyi bərpa olundu</a></h3><time class="rpwe-time published" datetime="2019-09-24T18:06:20+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229066.html" target="_blank"  title="Permalink to Əfqan Muxtarlının vəkilindən şikayət olundu" rel="bookmark">Əfqan Muxtarlının vəkilindən şikayət olundu</a></h3><time class="rpwe-time published" datetime="2019-09-24T17:58:32+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229064.html" target="_blank"  title="Permalink to Vurğun Əyyub üçün dost ağısı" rel="bookmark">Vurğun Əyyub üçün dost ağısı</a></h3><time class="rpwe-time published" datetime="2019-09-24T17:35:12+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229062.html" target="_blank"  title="Permalink to Vəkil Əfqan Muxtarlı ilə görüşüb" rel="bookmark">Vəkil Əfqan Muxtarlı ilə görüşüb</a></h3><time class="rpwe-time published" datetime="2019-09-24T14:39:51+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229059.html" target="_blank"  title="Permalink to Vurğun Əyyub vəfat etdi" rel="bookmark">Vurğun Əyyub vəfat etdi</a></h3><time class="rpwe-time published" datetime="2019-09-24T14:35:46+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229056.html" target="_blank"  title="Permalink to Hökumətdən arayış almışıq" rel="bookmark">Hökumətdən arayış almışıq</a></h3><time class="rpwe-time published" datetime="2019-09-24T04:16:42+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229051.html" target="_blank"  title="Permalink to Əli Kərimli son hücumlara sərt cavab verdi VİDEO" rel="bookmark">Əli Kərimli son hücumlara sərt cavab verdi VİDEO</a></h3><time class="rpwe-time published" datetime="2019-09-24T02:58:52+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229048.html" target="_blank"  title="Permalink to &#8220;Azərbaycan dəyişməlidir və mütləq dəyişəcək!&#8221; VİDEO" rel="bookmark">&#8220;Azərbaycan dəyişməlidir və mütləq dəyişəcək!&#8221; VİDEO</a></h3><time class="rpwe-time published" datetime="2019-09-24T02:21:18+04:00">24 Sentyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229041.html" target="_blank"  title="Permalink to &#8220;Gəncə işi&#8221;ndə növbəti işgəncə faktları: &#8220;Cərəyana qoşdular, suda boğdular&#8221;" rel="bookmark">&#8220;Gəncə işi&#8221;ndə növbəti işgəncə faktları: &#8220;Cərəyana qoşdular, suda boğdular&#8221;</a></h3><time class="rpwe-time published" datetime="2019-09-23T18:13:21+04:00">23 Sentyabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0011 seconds (cwdgt-d8e3b1a71eeebaf190b6a1ab1b245cfe) -->
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Top Xəbər</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229290.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191007-WA0006-80x90.jpg" alt="Heydər Əliyevin heykəlinə nifrət yapışdırıldı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229290.html" target="_blank"  title="Permalink to Heydər Əliyevin heykəlinə nifrət yapışdırıldı" rel="bookmark">Heydər Əliyevin heykəlinə nifrət yapışdırıldı</a></h3><time class="rpwe-time published" datetime="2019-10-07T15:56:52+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229287.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/park-city-80x90.jpg" alt="Vergilər Nazirliyi &#8220;Park City&#8221;nin binasına əl qoydu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229287.html" target="_blank"  title="Permalink to Vergilər Nazirliyi &#8220;Park City&#8221;nin binasına əl qoydu" rel="bookmark">Vergilər Nazirliyi &#8220;Park City&#8221;nin binasına əl qoydu</a></h3><time class="rpwe-time published" datetime="2019-10-07T15:11:29+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229285.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/04/baksovet-80x90.jpg" alt="BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229285.html" target="_blank"  title="Permalink to BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi" rel="bookmark">BŞİH Müsavatın qurultay müraciətinə &#8220;hə&#8221; dedi</a></h3><time class="rpwe-time published" datetime="2019-10-07T14:40:26+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229282.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191007-WA0000-80x90.jpg" alt="İliçləmiş atanın valdaylayan oğlu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229282.html" target="_blank"  title="Permalink to İliçləmiş atanın valdaylayan oğlu" rel="bookmark">İliçləmiş atanın valdaylayan oğlu</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:25:47+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229280.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/03/azsaati-esas-80x90.jpg" alt="Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229280.html" target="_blank"  title="Permalink to Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO" rel="bookmark">Baş nazir üşün 3 milyard, bir neçə keçi və &#8220;Nida&#8221; işarəsi VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-07T11:19:52+04:00">07 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229278.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/rovneq1-80x90.jpg" alt="Rövnəq Abdullayevin mandatı alınmalıdırmı?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229278.html" target="_blank"  title="Permalink to Rövnəq Abdullayevin mandatı alınmalıdırmı?" rel="bookmark">Rövnəq Abdullayevin mandatı alınmalıdırmı?</a></h3><time class="rpwe-time published" datetime="2019-10-06T23:49:07+04:00">06 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229271.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/Untitled_design_2_g66AN3G.original-80x90.png" alt="Sağlam insanların əsgərlikdən yayınması kimləri varlandırır?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229271.html" target="_blank"  title="Permalink to Sağlam insanların əsgərlikdən yayınması kimləri varlandırır?" rel="bookmark">Sağlam insanların əsgərlikdən yayınması kimləri varlandırır?</a></h3><time class="rpwe-time published" datetime="2019-10-06T12:53:11+04:00">06 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229268.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/celilabadda-musavata-hucum-80x90.jpg" alt="Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229268.html" target="_blank"  title="Permalink to Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO" rel="bookmark">Arif Hacılı Cəlilabadda hücuma məruz qaldı VİDEO</a></h3><time class="rpwe-time published" datetime="2019-10-06T01:05:26+04:00">06 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229265.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191005-WA0008-80x90.jpg" alt="8 oktyabr &#8211; haqqını arayan hər kəsin aksiyası!"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229265.html" target="_blank"  title="Permalink to 8 oktyabr &#8211; haqqını arayan hər kəsin aksiyası!" rel="bookmark">8 oktyabr &#8211; haqqını arayan hər kəsin aksiyası!</a></h3><time class="rpwe-time published" datetime="2019-10-05T17:11:29+04:00">05 Oktyabr 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/229257.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/10/IMG-20191004-WA0018-80x90.jpg" alt="Vətən qaziləri üçün 8 oktyabrda meydana gəl!"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/229257.html" target="_blank"  title="Permalink to Vətən qaziləri üçün 8 oktyabrda meydana gəl!" rel="bookmark">Vətən qaziləri üçün 8 oktyabrda meydana gəl!</a></h3><time class="rpwe-time published" datetime="2019-10-05T17:08:07+04:00">05 Oktyabr 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0012 seconds (cwdgt-c5358516b0647a1e009e7704f5d8cebb) --><div class="sideAd tohideonmobile widget-even widget-2 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-edfbf6f94866516f1f22116b62f9e36d) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-9288214e25726983d9b53a71e0527f94) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-4 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/229056.html" target="_blank"  title="Permalink to Hökumətdən arayış almışıq" rel="bookmark">Hökumətdən arayış almışıq</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-608e13e4ca5e40cba355843b49de4d9f) --><div class="tohideonmobile widget-odd widget-5 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.001 seconds (cwdgt-8199147c5e929d616f70eb7e52ada832) --><div class="videosidebar1 tohideonmobile widget-even widget-6 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/kW9oeek2ifw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-f78f98b5e8d923369861bdfbca9e6ff4) --><div class="sideAd tohideonmobile widget-odd widget-7 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-399795f5c2290c94ba2c2ffa9b7c8e3a) --><div class="videosidebar tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/QjTbwVa8dFk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-d1be8bc33e392875e9a2b85b04025f3a) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-31b61d4cccb649d062f9e145403e59ae) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-10 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228781.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Ehtimallar, şübhələr və reallıq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228781.html" target="_blank"  title="Permalink to Ehtimallar, şübhələr və reallıq" rel="bookmark">Ehtimallar, şübhələr və reallıq - <font color='red'>İlham Hüseyn</font></font></a></h3><div class="rpwec-summary">Yaxud, vətəndaş hansı qərarı verməlidir? İlham Hüseyn Əminliklə deyə bilərik &hellip;<a href="https://www.azadliq.info/228781.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228729.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/05/rovshen-80x90.jpg" alt="Troll müşavirəsi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228729.html" target="_blank"  title="Permalink to Troll müşavirəsi" rel="bookmark">Troll müşavirəsi - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3><div class="rpwec-summary">Əli Əhmədov mövcudluğunu cəmiyyətə göstərməkdə, “mən də varam” deməkdə davam &hellip;<a href="https://www.azadliq.info/228729.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228345.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/10/seymurhezi-yeni-80x90.jpg" alt="30 il cəbhə xəttində!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228345.html" target="_blank"  title="Permalink to 30 il cəbhə xəttində!" rel="bookmark">30 il cəbhə xəttində! - <font color='red'>Seymur Həzi</font></font></a></h3><div class="rpwec-summary">Seymur Həzidən Xalq Cəbhəsini təbrik əvəzi Bu gün müstəbid Əliyevlər &hellip;<a href="https://www.azadliq.info/228345.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Fərman Ceyranlıdan niyə əl çəkmirlər?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228343.html" target="_blank"  title="Permalink to Fərman Ceyranlıdan niyə əl çəkmirlər?" rel="bookmark">Fərman Ceyranlıdan niyə əl çəkmirlər? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3><div class="rpwec-summary">Şahvələd Çobanoğlu<a href="https://www.azadliq.info/228343.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228010.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="İlk görüşdən onun başqalarından çox fərqləndiyini gördüm"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228010.html" target="_blank"  title="Permalink to İlk görüşdən onun başqalarından çox fərqləndiyini gördüm" rel="bookmark">İlk görüşdən onun başqalarından çox fərqləndiyini gördüm - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3><div class="rpwec-summary">Tale Bağırzadə ilə cəmi bir dəfə görüşmüşəm. Tanışlığa vəsilə Abgül &hellip;<a href="https://www.azadliq.info/228010.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/226526.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Azərbaycanda diktatura varmı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/226526.html" target="_blank"  title="Permalink to Azərbaycanda diktatura varmı?" rel="bookmark">Azərbaycanda diktatura varmı? - <font color='red'>Qənimət Zahid</font></font></a></h3><div class="rpwec-summary">Qənimət Zahid Oğrular və mafiozlar diktatura yarada bilirlərmi, yoxsa onu &hellip;<a href="https://www.azadliq.info/226526.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3><div class="rpwec-summary">İbrahim İbrahimli Kəmiyyət dəyişmələrinin əsaslı keyfiyyət dəyişmələrinə vəya əksinə, keyfiyyət &hellip;<a href="https://www.azadliq.info/225591.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3><div class="rpwec-summary">Xaliq Bahadır (Ölkəmizlə bağlı nə baş verir demək daha düzgün &hellip;<a href="https://www.azadliq.info/225550.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3><div class="rpwec-summary">Səadət Cahangir Faşist Almaniyası dönəminin ən nüfuzlu alman yazarlarından sayılan &hellip;<a href="https://www.azadliq.info/219299.html" target="_blank"  class="more-link">Daha çox oxu »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-14a9adbeb24fd99550e5eabf4bf41bb5) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0035 seconds (cwdgt-b90ab8b788e40e039633991827633147) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0025 seconds (cwdgt-cf8a17feda411a0d5d9e2b60f189270c) --><div class="widget-odd widget-13 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0015 seconds (cwdgt-83adcd48cf76a8afcb6973c769a7791f) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.001 seconds (cwdgt-a8eaede559fe1d995d84f89b516eaaf1) --><div class="widget-odd widget-last widget-15 widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Hava Durumu</span></h3></div>                                				<form action="" method="post" class="weather-form">
                                    <input type="text" class="weather-city-name" placeholder="Enter City ..." data-lang="tr" data-units="metric">
                                    <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                                </form>
				                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Baku</h3>
                                    <div class="cdw-meta"><span class="cd-date">Oct07</span> <span class="cs-time">03:15</span></div>
                                    <ol>
                                        <li>Humidity <span>72%</span></li>
                                        <li>Pressure <span>1015</span></li>
                                        <li>Winds <span>14.9mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">20&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Oct08</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>açık</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/13&#8451;</li>
                                                <li><span>Humidity:</span>  42</li>
                                                <li><span>Pressure:</span> 1019</li>
                                                <li><span>Winds:</span> 8.07</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Oct09</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  21/16&#8451;</li>
                                                <li><span>Humidity:</span>  52</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 16.26</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Thu</span>
                                                <span class="dd">Oct10</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  19/15&#8451;</li>
                                                <li><span>Humidity:</span>  58</li>
                                                <li><span>Pressure:</span> 1026</li>
                                                <li><span>Winds:</span> 2.86</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Oct11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  21/16&#8451;</li>
                                                <li><span>Humidity:</span>  64</li>
                                                <li><span>Pressure:</span> 1017</li>
                                                <li><span>Winds:</span> 8.38</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Oct12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>parçalı az bulutlu</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  22/15&#8451;</li>
                                                <li><span>Humidity:</span>  50</li>
                                                <li><span>Pressure:</span> 1018</li>
                                                <li><span>Winds:</span> 13.93</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Oct13</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>kapalı</span>
                                                <div class="weather-icon d-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  17/14&#8451;</li>
                                                <li><span>Humidity:</span>  58</li>
                                                <li><span>Pressure:</span> 1029</li>
                                                <li><span>Winds:</span> 4.5</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div> <!-- From widget cache in 0.001 seconds (cwdgt-8bd4b2b2242d3e75456c42c5ef9c417c) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2019 Bütün hüquqları qorunur. <a href="https://www.azadliq.info/" target="_blank">Azadliq.info </p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azadliq.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"82e523cbac","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
    </body>
</html>
