<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/partlayis.jpg"/>
<meta property="og:title" content="Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="İyulun 6-da səhər saatlarında hərbi hissələrdən birində bədbəxt hadisə baş verib. Bu barədə məlumatı Müdafiə Nazirliyinin Mətbuat xidməti yayıb Tank mərmisinin atımının hərbi qulluqçunun əlindən yerə"/>
<meta property="og:url" content="https://www.azadliq.info/228257.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.azadliq.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eldar Mahmudovun agent &#8220;spiker&#8221; əməliyyatı' href='https://www.azadliq.info/228254.html' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.azadliq.info/228257.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=228257' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F228257.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F228257.html&#038;format=xml" />


<!-- WP Links CSS--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"><link rel="stylesheet" type="text/css" href="https://www.qurium.org/wp-content/plugins/adsight/articlead.css"></head>
    <body class="post-template-default single single-post postid-228257 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-228257 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2019-07-06T16:31:07+00:00" itemprop="datePublished" class="updated">06 İyul 2019 16:31</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub&body=Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub https://www.azadliq.info/228257.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><img class="alignright size-medium wp-image-143516" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/partlayis-300x225.jpg" alt="" width="300" height="225" srcset="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/partlayis-300x225.jpg 300w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/partlayis-45x35.jpg 45w, https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/partlayis.jpg 365w" sizes="(max-width: 300px) 100vw, 300px" />İyulun 6-da səhər saatlarında hərbi hissələrdən birində bədbəxt hadisə baş verib.</p>
<p>Bu barədə məlumatı Müdafiə Nazirliyinin Mətbuat xidməti yayıb</p>
<p>Tank mərmisinin atımının hərbi qulluqçunun əlindən yerə düşməsi nəticəsində partlayış olub.</p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p>Nəticədə iki hərbi qulluqçu &#8211; gizir Ağalarov Amiddin Şahmalı oğlu və kiçik çavuş Salahov Samir Çingiz oğlu həlak olub.<br />
Hadisə nəticəsində gizir Məmmədov Nurlan Rəhim oğlu ağır yaralanıb.</p>
          
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/228257.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub" data-url="https://www.azadliq.info/228257.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/228257.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-even widget-last widget-2 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://strateq.az/banner/ban2.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent" sandbox="allow-scripts"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent" sandbox></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent" sandbox></iframe>


</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-3b0d8c4fd93a33d49d51497d77556d7b) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228257.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/partlayis-80x90.jpg" alt="Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228257.html" target="_blank"  title="Permalink to Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub" rel="bookmark">Hərbi hissədə partlayış nəticəsində iki hərbçi həlak olub</a></h3><time class="rpwe-time published" datetime="2019-07-06T16:31:07+00:00">06 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228249.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/reshad-rovneq-eliyev-80x90.jpg" alt="Rəşad Abdullayevin 1.3 milyon dollarlıq saatı oğurlananda yanında olan dostları kimlərdir?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228249.html" target="_blank"  title="Permalink to Rəşad Abdullayevin 1.3 milyon dollarlıq saatı oğurlananda yanında olan dostları kimlərdir?" rel="bookmark">Rəşad Abdullayevin 1.3 milyon dollarlıq saatı oğurlananda yanında olan dostları kimlərdir?</a></h3><time class="rpwe-time published" datetime="2019-07-06T01:23:24+00:00">06 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228245.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/03/elcin-s-80x90.jpg" alt="Elçin Sadıqov: “Jurnalist Polad Aslanovun işini aparan müstəntiq kənarlaşdırılıb”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228245.html" target="_blank"  title="Permalink to Elçin Sadıqov: “Jurnalist Polad Aslanovun işini aparan müstəntiq kənarlaşdırılıb”" rel="bookmark">Elçin Sadıqov: “Jurnalist Polad Aslanovun işini aparan müstəntiq kənarlaşdırılıb”</a></h3><time class="rpwe-time published" datetime="2019-07-05T18:57:10+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228240.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/edile-ayaz-80x90.jpg" alt="Ayaz Mütəllibovun həyat yoldaşı vəfat edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228240.html" target="_blank"  title="Permalink to Ayaz Mütəllibovun həyat yoldaşı vəfat edib" rel="bookmark">Ayaz Mütəllibovun həyat yoldaşı vəfat edib</a></h3><time class="rpwe-time published" datetime="2019-07-05T15:11:23+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228238.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/05/fuad-ahmadli1-80x90.jpg" alt="Fuad Əhmədlini yenə həbsdə saxladılar VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228238.html" target="_blank"  title="Permalink to Fuad Əhmədlini yenə həbsdə saxladılar VİDEO" rel="bookmark">Fuad Əhmədlini yenə həbsdə saxladılar VİDEO</a></h3><time class="rpwe-time published" datetime="2019-07-05T14:46:26+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228233.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/04/FB_IMG_1555707147077-80x90.jpg" alt="&#8220;Gəncə işi&#8221;ndə ən böyük biabırçılıq üzə çıxdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228233.html" target="_blank"  title="Permalink to &#8220;Gəncə işi&#8221;ndə ən böyük biabırçılıq üzə çıxdı" rel="bookmark">&#8220;Gəncə işi&#8221;ndə ən böyük biabırçılıq üzə çıxdı</a></h3><time class="rpwe-time published" datetime="2019-07-05T09:12:27+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228229.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/06/107567425_gettyimages-1128124617-594x594-80x90.jpg" alt="&#8220;Bloomberg&#8221;: Oğurlanan milyonluq saat Rövnəq Abdullayevin oğluna aiddir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228229.html" target="_blank"  title="Permalink to &#8220;Bloomberg&#8221;: Oğurlanan milyonluq saat Rövnəq Abdullayevin oğluna aiddir" rel="bookmark">&#8220;Bloomberg&#8221;: Oğurlanan milyonluq saat Rövnəq Abdullayevin oğluna aiddir</a></h3><time class="rpwe-time published" datetime="2019-07-05T01:23:30+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228227.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/04/rafiqmanafli1-80x90.jpg" alt="Xalqla toqquşmadan heç bir rejim qalib çıxmayıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228227.html" target="_blank"  title="Permalink to Xalqla toqquşmadan heç bir rejim qalib çıxmayıb" rel="bookmark">Xalqla toqquşmadan heç bir rejim qalib çıxmayıb</a></h3><time class="rpwe-time published" datetime="2019-07-05T00:10:16+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228225.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/05/FB_IMG_1557077058893-80x90.jpg" alt="17 noyabr inqilab çağrışı və ya &#8220;Dərviş Parisi partladır&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228225.html" target="_blank"  title="Permalink to 17 noyabr inqilab çağrışı və ya &#8220;Dərviş Parisi partladır&#8221;" rel="bookmark">17 noyabr inqilab çağrışı və ya &#8220;Dərviş Parisi partladır&#8221;</a></h3><time class="rpwe-time published" datetime="2019-07-05T00:07:34+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228223.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/06/rovneq-ve-oglu-80x90.jpg" alt="Xarici ölkələrdə at oynadan Rəşad"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228223.html" target="_blank"  title="Permalink to Xarici ölkələrdə at oynadan Rəşad" rel="bookmark">Xarici ölkələrdə at oynadan Rəşad</a></h3><time class="rpwe-time published" datetime="2019-07-05T00:03:48+00:00">05 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228219.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/elchin-s-80x90.jpg" alt="Vəkil Elçin Sadıqov müvəkkilinə görə hədələnib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228219.html" target="_blank"  title="Permalink to Vəkil Elçin Sadıqov müvəkkilinə görə hədələnib" rel="bookmark">Vəkil Elçin Sadıqov müvəkkilinə görə hədələnib</a></h3><time class="rpwe-time published" datetime="2019-07-04T18:48:18+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228212.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/t-kosayev-1-80x90.jpg" alt="Mingəçevirdə keçmiş baş həkim barəsində cinayət işi başlanıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228212.html" target="_blank"  title="Permalink to Mingəçevirdə keçmiş baş həkim barəsində cinayət işi başlanıb" rel="bookmark">Mingəçevirdə keçmiş baş həkim barəsində cinayət işi başlanıb</a></h3><time class="rpwe-time published" datetime="2019-07-04T16:10:37+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228211.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/ilhamaliyev-alikarimli-80x90.jpg" alt="İlham Əliyevin köməkçisindən müxalifətə şər-böhtan, Əli Kərimlidən tutarlı cavab"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228211.html" target="_blank"  title="Permalink to İlham Əliyevin köməkçisindən müxalifətə şər-böhtan, Əli Kərimlidən tutarlı cavab" rel="bookmark">İlham Əliyevin köməkçisindən müxalifətə şər-böhtan, Əli Kərimlidən tutarlı cavab</a></h3><time class="rpwe-time published" datetime="2019-07-04T16:06:41+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228209.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="İnqilabı kim edəcək?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228209.html" target="_blank"  title="Permalink to İnqilabı kim edəcək?" rel="bookmark">İnqilabı kim edəcək?</a></h3><time class="rpwe-time published" datetime="2019-07-04T15:27:19+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228199.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2013/09/cemil-hesenli-itv1-80x90.png" alt="Hakimiyyətin mənbəyi xalq deyil, MSK-nin arayışıdır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228199.html" target="_blank"  title="Permalink to Hakimiyyətin mənbəyi xalq deyil, MSK-nin arayışıdır" rel="bookmark">Hakimiyyətin mənbəyi xalq deyil, MSK-nin arayışıdır</a></h3><time class="rpwe-time published" datetime="2019-07-04T13:32:19+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228198.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/107738882__107658937_gettyimages-157287734-80x90.jpg" alt="Siqaretdən daha qorxulu: piylənmə və artıq çəki"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228198.html" target="_blank"  title="Permalink to Siqaretdən daha qorxulu: piylənmə və artıq çəki" rel="bookmark">Siqaretdən daha qorxulu: piylənmə və artıq çəki</a></h3><time class="rpwe-time published" datetime="2019-07-04T13:30:50+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228195.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/FB_IMG_1562232257191-80x90.jpg" alt="Gəncə məhbusunun dəhşətli işgəncələrdən bəhs edən məktubu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228195.html" target="_blank"  title="Permalink to Gəncə məhbusunun dəhşətli işgəncələrdən bəhs edən məktubu" rel="bookmark">Gəncə məhbusunun dəhşətli işgəncələrdən bəhs edən məktubu</a></h3><time class="rpwe-time published" datetime="2019-07-04T13:25:20+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228191.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1-80x90.jpg" alt="Hakimiyyət 15 yaşlı uşaqdan əl çəkmir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228191.html" target="_blank"  title="Permalink to Hakimiyyət 15 yaşlı uşaqdan əl çəkmir" rel="bookmark">Hakimiyyət 15 yaşlı uşaqdan əl çəkmir</a></h3><time class="rpwe-time published" datetime="2019-07-04T01:03:06+00:00">04 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228189.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/05/ruhani-80x90.jpg" alt="Həsən Ruhani: “İran Ermənistanla münasibətləri inkişaf etdirməkdə əzmlidir”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228189.html" target="_blank"  title="Permalink to Həsən Ruhani: “İran Ermənistanla münasibətləri inkişaf etdirməkdə əzmlidir”" rel="bookmark">Həsən Ruhani: “İran Ermənistanla münasibətləri inkişaf etdirməkdə əzmlidir”</a></h3><time class="rpwe-time published" datetime="2019-07-03T19:48:03+00:00">03 İyul 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/228184.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/07/107723430_hi017817227-80x90.jpg" alt="Dubay əmirinin Londona qaçmış arvadının həyatı təhlükədədir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/228184.html" target="_blank"  title="Permalink to Dubay əmirinin Londona qaçmış arvadının həyatı təhlükədədir" rel="bookmark">Dubay əmirinin Londona qaçmış arvadının həyatı təhlükədədir</a></h3><time class="rpwe-time published" datetime="2019-07-03T17:33:04+00:00">03 İyul 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-cfec5b46d09fbeddbfc78bfb84758389) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0009 seconds (cwdgt-507436ca8da45355f2876b0725bac94c) --><div class="widget-odd widget-3 tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/228163.html" target="_blank"  rel="bookmark"  title="Xalq etirazlarına qurulmuş 1 milyon funt sterlinqlik saat">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/06/107567425_gettyimages-1128124617-594x594.jpg" alt="Xalq etirazlarına qurulmuş 1 milyon funt sterlinqlik saat" title="Xalq etirazlarına qurulmuş 1 milyon funt sterlinqlik saat" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/228163.html" target="_blank"  rel="bookmark" title="Xalq etirazlarına qurulmuş 1 milyon funt sterlinqlik saat">
					Xalq etirazlarına qurulmuş 1 milyon funt sterlinqlik saat					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/228132.html" target="_blank"  rel="bookmark"  title="AŞPA-da Əliyevlərin beynəlxalq korrupsiyası haqqında qətnamə qəbul edildi">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/avropa-surasi-nazirl-komitesi.jpg" alt="AŞPA-da Əliyevlərin beynəlxalq korrupsiyası haqqında qətnamə qəbul edildi" title="AŞPA-da Əliyevlərin beynəlxalq korrupsiyası haqqında qətnamə qəbul edildi" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/228132.html" target="_blank"  rel="bookmark" title="AŞPA-da Əliyevlərin beynəlxalq korrupsiyası haqqında qətnamə qəbul edildi">
					AŞPA-da Əliyevlərin beynəlxalq korrupsiyası haqqında qətnamə qəbul edildi					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/228087.html" target="_blank"  rel="bookmark"  title="Amerika şirkəti SOCAR-ı cərimələtdirdi: &#8220;Öhdəliklərinə əməl eləmir&#8221;">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/socar-logo.jpg" alt="Amerika şirkəti SOCAR-ı cərimələtdirdi: &#8220;Öhdəliklərinə əməl eləmir&#8221;" title="Amerika şirkəti SOCAR-ı cərimələtdirdi: &#8220;Öhdəliklərinə əməl eləmir&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/228087.html" target="_blank"  rel="bookmark" title="Amerika şirkəti SOCAR-ı cərimələtdirdi: &#8220;Öhdəliklərinə əməl eləmir&#8221;">
					Amerika şirkəti SOCAR-ı cərimələtdirdi: &#8220;Öhdəliklərinə əməl eləmir&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/228080.html" target="_blank"  rel="bookmark"  title="Qarət olunan 1 milyonluq saatın sahibi Rövnəq Abdullayevin oğlu imiş">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/06/rovneq-ve-oglu.jpg" alt="Qarət olunan 1 milyonluq saatın sahibi Rövnəq Abdullayevin oğlu imiş" title="Qarət olunan 1 milyonluq saatın sahibi Rövnəq Abdullayevin oğlu imiş" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/228080.html" target="_blank"  rel="bookmark" title="Qarət olunan 1 milyonluq saatın sahibi Rövnəq Abdullayevin oğlu imiş">
					Qarət olunan 1 milyonluq saatın sahibi Rövnəq Abdullayevin oğlu imiş					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/228060.html" target="_blank"  rel="bookmark"  title="Gəncə məhbusu: &#8220;Polislər mənə qarşı çox vəhşiliklər etdilər&#8221;">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/02/sabunchu-meh.jpg" alt="Gəncə məhbusu: &#8220;Polislər mənə qarşı çox vəhşiliklər etdilər&#8221;" title="Gəncə məhbusu: &#8220;Polislər mənə qarşı çox vəhşiliklər etdilər&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/228060.html" target="_blank"  rel="bookmark" title="Gəncə məhbusu: &#8220;Polislər mənə qarşı çox vəhşiliklər etdilər&#8221;">
					Gəncə məhbusu: &#8220;Polislər mənə qarşı çox vəhşiliklər etdilər&#8221;					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0009 seconds (cwdgt-c50e7f283fbf99bcd3546b13bcd8fa20) --><div class="sideAd tohideonmobile widget-even widget-4 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-973e0d2ea5104dec84ed581fb2545251) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.001 seconds (cwdgt-1e55876d5874843d9ca4c35797eff6ff) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-6 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/227917.html" target="_blank"  title="Permalink to Maaşların artırılmasının yaratdığı suallar" rel="bookmark">Maaşların artırılmasının yaratdığı suallar</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-0ff46ced1e592134830de14e330005d5) --><div class="tohideonmobile widget-odd widget-7 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-53db786af0d6de9f442893180ca0dd3f) --><div class="videosidebar1 tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/ICs4lIM71UA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-feda446716162181844ded4f174ae410) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-5f93decb7601e4aefe4bfbe19821f53d) --><div class="sideAd tohideonmobile widget-even widget-10 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-2d44ca8510bc419d7c64ec6c06451cc1) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-d371e065feecc933f21cf8264cf201df) --><div class="videosidebar tohideonmobile widget-even widget-12 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/Qcn3o_DIZBM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-2250eba8a00a9d5b12fdfa42092e9619) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-13 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228209.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="İnqilabı kim edəcək?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228209.html" target="_blank"  title="Permalink to İnqilabı kim edəcək?" rel="bookmark">İnqilabı kim edəcək? - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228040.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Maaş artımı və sülh çağırışları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228040.html" target="_blank"  title="Permalink to Maaş artımı və sülh çağırışları" rel="bookmark">Maaş artımı və sülh çağırışları - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/228010.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="İlk görüşdən onun başqalarından çox fərqləndiyini gördüm"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/228010.html" target="_blank"  title="Permalink to İlk görüşdən onun başqalarından çox fərqləndiyini gördüm" rel="bookmark">İlk görüşdən onun başqalarından çox fərqləndiyini gördüm - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/227552.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="Medalla ağzına qıfıl, əllərinə qandal vurduranlar xalqa SÖZünü harası ilə deyəcək?!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/227552.html" target="_blank"  title="Permalink to Medalla ağzına qıfıl, əllərinə qandal vurduranlar xalqa SÖZünü harası ilə deyəcək?!" rel="bookmark">Medalla ağzına qıfıl, əllərinə qandal vurduranlar xalqa SÖZünü harası ilə deyəcək?! - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/226914.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/01/zumrud-yagmur-80x90.jpg" alt="Sevinc Osmanqızına&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/226914.html" target="_blank"  title="Permalink to Sevinc Osmanqızına&#8230;" rel="bookmark">Sevinc Osmanqızına&#8230; - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/226551.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2019/01/sahveled-yeni-80x90.jpg" alt="Cəbhəçilərə sözüm&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/226551.html" target="_blank"  title="Permalink to Cəbhəçilərə sözüm&#8230;" rel="bookmark">Cəbhəçilərə sözüm&#8230; - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/226526.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Azərbaycanda diktatura varmı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/226526.html" target="_blank"  title="Permalink to Azərbaycanda diktatura varmı?" rel="bookmark">Azərbaycanda diktatura varmı? - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225591.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Keyfiyyətcə yeni mərhələ başlayır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225591.html" target="_blank"  title="Permalink to Keyfiyyətcə yeni mərhələ başlayır" rel="bookmark">Keyfiyyətcə yeni mərhələ başlayır - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/225550.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Ölkəmizdə nə baş verir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/225550.html" target="_blank"  title="Permalink to Ölkəmizdə nə baş verir?" rel="bookmark">Ölkəmizdə nə baş verir? - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/197412.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Qəsideyi-ciniyyə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/197412.html" target="_blank"  title="Permalink to Qəsideyi-ciniyyə" rel="bookmark">Qəsideyi-ciniyyə - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-aca0e357859e672af9a74a4f9fbd6469) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-9e19e51a6b7f571b5f7fc8b52d06a95a) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul></ul></div>
 <!-- From widget cache in 0.0008 seconds (cwdgt-53438285159e531ba345f5005ffbb94d) --><div class="widget-even widget-16 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.001 seconds (cwdgt-fb2ee0f86035d9af5b3a68daf2f428b1) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0008 seconds (cwdgt-b12ab19471fffad63199e0da95aff89e) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"a06b9b2d59","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
    </body>
</html>