<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/07/karimli-yeni2018.jpg"/>
<meta property="og:title" content="Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="AXCP sədri Əli Kərimli TuranTV-də yayımlanan "Xəbər var" proqramının qonağı olub. Proqramın yutub kanalında canlı yayımlanan müsahibədə AXCP sədri gündəmdəki mövzularla bağlı aparıcı Türkel Azərtürkün"/>
<meta property="og:url" content="https://www.azadliq.info/223531.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-25687127-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.73' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.azadliq.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tale Bağırzadə 26 noyabr hadisələrindən yazdı' href='https://www.azadliq.info/223529.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.azadliq.info/223531.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=223531' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F223531.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F223531.html&#038;format=xml" />


<!-- WP Links CSS--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-223531 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-223531 post type-post status-publish format-standard has-post-thumbnail category-bas-yazi"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2018-11-27T01:01:11+00:00" itemprop="datePublished" class="updated">27 Noyabr 2018 01:01</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO&body=Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO https://www.azadliq.info/223531.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>AXCP sədri Əli Kərimli TuranTV-də yayımlanan &#8220;Xəbər var&#8221; proqramının qonağı olub. Proqramın yutub kanalında canlı yayımlanan müsahibədə AXCP sədri gündəmdəki mövzularla bağlı aparıcı Türkel Azərtürkün və tamaşaçıların suallarına cavb verib.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/Q__YqE98fXk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>          
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/223531.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO" data-url="https://www.azadliq.info/223531.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/223531.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-even widget-last widget-2 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://strateq.az/banner/ban2.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-256548d0c4920badc6c7ae6d48febd5b) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.73'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-223512 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223512.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Cəmil Həsənlidən ölkə ziyalılarına tarixi çağırış...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223516 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223516.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/12/aliyev-kureken-pomidor-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">İlham Əliyevi pomidorda da aldadırlar… VİDEO...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223510 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223510.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/karimli-8aprel-mitinqi-150x150.png') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Niyə məhz ondan qorxurlar? Qənimət Zahid izah edir...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223465 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223465.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/Tale-bagirzade-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Tale Bağırzadə Əli Kərimlinin həbsinə münasibət bi...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223446 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223446.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/02/amnesty-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Amnesty International 17 noyabr həbslərilə bağlı b...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223439 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223439.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/siyasete-qarismir-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Siyasətə qarışmamaq nələrə bulaşmaq deməkdir? VİDE...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223403 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223403.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/karimli-musahibe-meydantv-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Əli Kərimli niyə həbs edilmişdi, niyə azad olundu?...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223380 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223380.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/alikarimli-mehkemeden-sonra-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Əli Kərimli azadlıqda FOTO VİDEO</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-223367 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/223367.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/cemil-hesenli-ev-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Əli Kərimliyə hər hansı cəza tətbiq edilməs...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223531.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/07/karimli-yeni2018-80x90.jpg" alt="Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223531.html" target="_blank"  title="Permalink to Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO" rel="bookmark">Ölkəni indiki vəziyyətdən necə çıxarmaq olar? AXCP sədrindən yeni birlik çağırışı VİDEO</a></h3><time class="rpwe-time published" datetime="2018-11-27T01:01:11+00:00">27 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223529.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/11/tale-bagirzade3-80x90.jpg" alt="Tale Bağırzadə 26 noyabr hadisələrindən yazdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223529.html" target="_blank"  title="Permalink to Tale Bağırzadə 26 noyabr hadisələrindən yazdı" rel="bookmark">Tale Bağırzadə 26 noyabr hadisələrindən yazdı</a></h3><time class="rpwe-time published" datetime="2018-11-26T20:19:12+00:00">26 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223522.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/Capture-d’écran-2018-11-26-à-12.21.02-80x90.png" alt="AND Hərəkatı mətbuat azadlığının vəziyyətinə dair hesabat yaydı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223522.html" target="_blank"  title="Permalink to AND Hərəkatı mətbuat azadlığının vəziyyətinə dair hesabat yaydı" rel="bookmark">AND Hərəkatı mətbuat azadlığının vəziyyətinə dair hesabat yaydı</a></h3><time class="rpwe-time published" datetime="2018-11-26T15:47:53+00:00">26 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223521.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/10/korpe-80x90.jpg" alt="Doğulanlar azalıb, ölüm halları artıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223521.html" target="_blank"  title="Permalink to Doğulanlar azalıb, ölüm halları artıb" rel="bookmark">Doğulanlar azalıb, ölüm halları artıb</a></h3><time class="rpwe-time published" datetime="2018-11-26T15:28:24+00:00">26 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223519.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/05/orxan-baxisli-hebs-80x90.png" alt="Orxan Baxışılının məhkəməsi istintaqsız keçiriləcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223519.html" target="_blank"  title="Permalink to Orxan Baxışılının məhkəməsi istintaqsız keçiriləcək" rel="bookmark">Orxan Baxışılının məhkəməsi istintaqsız keçiriləcək</a></h3><time class="rpwe-time published" datetime="2018-11-26T15:12:59+00:00">26 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223512.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/01/cemilhesenli-yeni-80x90.jpg" alt="Cəmil Həsənlidən ölkə ziyalılarına tarixi çağırış"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223512.html" target="_blank"  title="Permalink to Cəmil Həsənlidən ölkə ziyalılarına tarixi çağırış" rel="bookmark">Cəmil Həsənlidən ölkə ziyalılarına tarixi çağırış</a></h3><time class="rpwe-time published" datetime="2018-11-26T14:33:05+00:00">26 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223516.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/12/aliyev-kureken-pomidor-80x90.jpg" alt="İlham Əliyevi pomidorda da aldadırlar&#8230; VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223516.html" target="_blank"  title="Permalink to İlham Əliyevi pomidorda da aldadırlar&#8230; VİDEO" rel="bookmark">İlham Əliyevi pomidorda da aldadırlar&#8230; VİDEO</a></h3><time class="rpwe-time published" datetime="2018-11-26T00:41:51+00:00">26 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223510.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/04/karimli-8aprel-mitinqi-80x90.png" alt="Niyə məhz ondan qorxurlar? Qənimət Zahid izah edir VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223510.html" target="_blank"  title="Permalink to Niyə məhz ondan qorxurlar? Qənimət Zahid izah edir VİDEO" rel="bookmark">Niyə məhz ondan qorxurlar? Qənimət Zahid izah edir VİDEO</a></h3><time class="rpwe-time published" datetime="2018-11-25T01:19:30+00:00">25 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223503.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/zumrud-yagmur-yeni-80x90.jpg" alt="Fransız xalqı təkcə kef eləmir&#8230;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223503.html" target="_blank"  title="Permalink to Fransız xalqı təkcə kef eləmir&#8230;" rel="bookmark">Fransız xalqı təkcə kef eləmir&#8230;</a></h3><time class="rpwe-time published" datetime="2018-11-24T20:54:18+00:00">24 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223501.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/02/axcp-seki-sobesi-lovhe-80x90.jpg" alt="AXCP fəalı: Bu mənə və ailəmizə təzyiqdir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223501.html" target="_blank"  title="Permalink to AXCP fəalı: Bu mənə və ailəmizə təzyiqdir" rel="bookmark">AXCP fəalı: Bu mənə və ailəmizə təzyiqdir</a></h3><time class="rpwe-time published" datetime="2018-11-24T20:23:02+00:00">24 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223497.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/Abelveoglu-80x90.jpg" alt="&#8220;Şərab şüşələrini sındırdığına görə işdən çıxarıb” — Abel Məhərrəmovun səfir oğlu ilə bağlı XİN-ə şok müraciət"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223497.html" target="_blank"  title="Permalink to &#8220;Şərab şüşələrini sındırdığına görə işdən çıxarıb” — Abel Məhərrəmovun səfir oğlu ilə bağlı XİN-ə şok müraciət" rel="bookmark">&#8220;Şərab şüşələrini sındırdığına görə işdən çıxarıb” — Abel Məhərrəmovun səfir oğlu ilə bağlı XİN-ə şok müraciət</a></h3><time class="rpwe-time published" datetime="2018-11-24T18:08:55+00:00">24 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223494.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/Capture-d’écran-2018-11-24-à-13.56.24-80x90.png" alt="Azadlıq həbsxanası"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223494.html" target="_blank"  title="Permalink to Azadlıq həbsxanası" rel="bookmark">Azadlıq həbsxanası</a></h3><time class="rpwe-time published" datetime="2018-11-24T16:58:04+00:00">24 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223492.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="27 manatlıq Abel Məhərrəmov"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223492.html" target="_blank"  title="Permalink to 27 manatlıq Abel Məhərrəmov" rel="bookmark">27 manatlıq Abel Məhərrəmov</a></h3><time class="rpwe-time published" datetime="2018-11-24T13:30:59+00:00">24 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223490.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/tofiq-satirik-sair-80x90.jpg" alt="Həbsdə olan satirik şairin səhhəti pisləşib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223490.html" target="_blank"  title="Permalink to Həbsdə olan satirik şairin səhhəti pisləşib" rel="bookmark">Həbsdə olan satirik şairin səhhəti pisləşib</a></h3><time class="rpwe-time published" datetime="2018-11-23T23:37:05+00:00">23 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223488.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/neft-80x90.jpg" alt="Neft sürətlə ucuzlaşır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223488.html" target="_blank"  title="Permalink to Neft sürətlə ucuzlaşır" rel="bookmark">Neft sürətlə ucuzlaşır</a></h3><time class="rpwe-time published" datetime="2018-11-23T23:32:47+00:00">23 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223486.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Məqsəd və mübarizə"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223486.html" target="_blank"  title="Permalink to Məqsəd və mübarizə" rel="bookmark">Məqsəd və mübarizə</a></h3><time class="rpwe-time published" datetime="2018-11-23T22:34:44+00:00">23 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223478.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/minge-1-e1509908129981-80x90.jpg" alt="Mingəçevirdə yeni doğulan körpə xəstəxanada ölüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223478.html" target="_blank"  title="Permalink to Mingəçevirdə yeni doğulan körpə xəstəxanada ölüb" rel="bookmark">Mingəçevirdə yeni doğulan körpə xəstəxanada ölüb</a></h3><time class="rpwe-time published" datetime="2018-11-23T17:20:18+00:00">23 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223474.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/zumrud-80x90.jpg" alt="Həbsxana, yaxud cinayətkarların peşəkarlığını artıran “məktəblər”&#8230;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223474.html" target="_blank"  title="Permalink to Həbsxana, yaxud cinayətkarların peşəkarlığını artıran “məktəblər”&#8230;" rel="bookmark">Həbsxana, yaxud cinayətkarların peşəkarlığını artıran “məktəblər”&#8230;</a></h3><time class="rpwe-time published" datetime="2018-11-22T20:55:03+00:00">22 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223471.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/apelyasiya-mehkemesi-e1466509200999-80x90.jpg" alt="&#8220;Dirçəliş məhbusları&#8221;nın apelyasiya şikayəti təmin olunmadı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223471.html" target="_blank"  title="Permalink to &#8220;Dirçəliş məhbusları&#8221;nın apelyasiya şikayəti təmin olunmadı" rel="bookmark">&#8220;Dirçəliş məhbusları&#8221;nın apelyasiya şikayəti təmin olunmadı</a></h3><time class="rpwe-time published" datetime="2018-11-22T20:22:35+00:00">22 Noyabr 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/223468.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/elman-ağ-80x90.jpg" alt="Daha bir blogerin qohumu həbs edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/223468.html" target="_blank"  title="Permalink to Daha bir blogerin qohumu həbs edilib" rel="bookmark">Daha bir blogerin qohumu həbs edilib</a></h3><time class="rpwe-time published" datetime="2018-11-22T19:53:31+00:00">22 Noyabr 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-97e85024ab681418ba1d9b39fa52ca6b) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0007 seconds (cwdgt-2b2d696ef48cae98857e6dbad16abcad) --><div class="widget-odd widget-3 tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/223429.html" target="_blank"  rel="bookmark"  title="Elçin İsmayıllının cəzası 9 ildən 7 ilə endirildi">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/08/Elcin-ismayilli.jpg" alt="Elçin İsmayıllının cəzası 9 ildən 7 ilə endirildi" title="Elçin İsmayıllının cəzası 9 ildən 7 ilə endirildi" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223429.html" target="_blank"  rel="bookmark" title="Elçin İsmayıllının cəzası 9 ildən 7 ilə endirildi">
					Elçin İsmayıllının cəzası 9 ildən 7 ilə endirildi					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223403.html" target="_blank"  rel="bookmark"  title="Əli Kərimli niyə həbs edilmişdi, niyə azad olundu? Suallara özü cavab verir VİDEO">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/karimli-musahibe-meydantv.jpg" alt="Əli Kərimli niyə həbs edilmişdi, niyə azad olundu? Suallara özü cavab verir VİDEO" title="Əli Kərimli niyə həbs edilmişdi, niyə azad olundu? Suallara özü cavab verir VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223403.html" target="_blank"  rel="bookmark" title="Əli Kərimli niyə həbs edilmişdi, niyə azad olundu? Suallara özü cavab verir VİDEO">
					Əli Kərimli niyə həbs edilmişdi, niyə azad olundu? Suallara özü cavab verir VİDEO					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223342.html" target="_blank"  rel="bookmark"  title="AXCP bəyanat verdi: &#8220;Heç bir repressiya onu mübarizədən yayındıra bilməz&#8221;">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/08/axcp-bayraq.jpg" alt="AXCP bəyanat verdi: &#8220;Heç bir repressiya onu mübarizədən yayındıra bilməz&#8221;" title="AXCP bəyanat verdi: &#8220;Heç bir repressiya onu mübarizədən yayındıra bilməz&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223342.html" target="_blank"  rel="bookmark" title="AXCP bəyanat verdi: &#8220;Heç bir repressiya onu mübarizədən yayındıra bilməz&#8221;">
					AXCP bəyanat verdi: &#8220;Heç bir repressiya onu mübarizədən yayındıra bilməz&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223297.html" target="_blank"  rel="bookmark"  title="Dirçәliş Günü hakimiyyətdən rəzalət; Cəmil Həsənli və Әli Kәrimli  hәbs olundu VİDEO">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/cemil1.jpg" alt="Dirçәliş Günü hakimiyyətdən rəzalət; Cəmil Həsənli və Әli Kәrimli  hәbs olundu VİDEO" title="Dirçәliş Günü hakimiyyətdən rəzalət; Cəmil Həsənli və Әli Kәrimli  hәbs olundu VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223297.html" target="_blank"  rel="bookmark" title="Dirçәliş Günü hakimiyyətdən rəzalət; Cəmil Həsənli və Әli Kәrimli  hәbs olundu VİDEO">
					Dirçәliş Günü hakimiyyətdən rəzalət; Cəmil Həsənli və Әli Kәrimli  hәbs olundu VİDEO					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/223309.html" target="_blank"  rel="bookmark"  title="Hakimiyyətin 17 noyabr rüsvayçılığına Milli Şuradan sərt etiraz">
					<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/07/milli-sura-sedaret1.jpg" alt="Hakimiyyətin 17 noyabr rüsvayçılığına Milli Şuradan sərt etiraz" title="Hakimiyyətin 17 noyabr rüsvayçılığına Milli Şuradan sərt etiraz" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/223309.html" target="_blank"  rel="bookmark" title="Hakimiyyətin 17 noyabr rüsvayçılığına Milli Şuradan sərt etiraz">
					Hakimiyyətin 17 noyabr rüsvayçılığına Milli Şuradan sərt etiraz					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0008 seconds (cwdgt-34886c35e26e76b1f09436724669bf1e) --><div class="sideAd tohideonmobile widget-even widget-4 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0018 seconds (cwdgt-b2ffbfcff7f4fe35e42b2ad47b3a3804) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0008 seconds (cwdgt-959b1d776049eb7f9c64e230c1908f51) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-6 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/222659.html" target="_blank"  title="Permalink to Bu hakimiyyət qaldıqca müxalifətin hansı təcrübəsi artacaq?" rel="bookmark">Bu hakimiyyət qaldıqca müxalifətin hansı təcrübəsi artacaq?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-cf6e2e1efcf83cbaaefa6142f5d69c45) --><div class="tohideonmobile widget-odd widget-7 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-320fcd021743af79fb4581fe50d7ba08) --><div class="videosidebar1 tohideonmobile widget-even widget-8 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/EEqO36B2-Mw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-bb9fca2c3c39db85aa29d471dae55817) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.001 seconds (cwdgt-f56168c4b3a4504e07d543cafb37e49a) --><div class="sideAd tohideonmobile widget-even widget-10 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-857c3a15d8208c06a544eefee0230c5c) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0016 seconds (cwdgt-ebcf74ec74dc1425f37c5343a11e8723) --><div class="videosidebar tohideonmobile widget-even widget-12 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/X_Vr276re7c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-dcca18df4817f690251db2fbc61ecf03) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-13 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223503.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/11/zumrud-yagmur-yeni-80x90.jpg" alt="Fransız xalqı təkcə kef eləmir&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223503.html" target="_blank"  title="Permalink to Fransız xalqı təkcə kef eləmir&#8230;" rel="bookmark">Fransız xalqı təkcə kef eləmir&#8230; - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223492.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="27 manatlıq Abel Məhərrəmov"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223492.html" target="_blank"  title="Permalink to 27 manatlıq Abel Məhərrəmov" rel="bookmark">27 manatlıq Abel Məhərrəmov - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223486.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Məqsəd və mübarizə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223486.html" target="_blank"  title="Permalink to Məqsəd və mübarizə" rel="bookmark">Məqsəd və mübarizə - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/223060.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2018/01/natiq-edilov-80x90.jpg" alt="Bir nömrəli ev tapşırığımız"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/223060.html" target="_blank"  title="Permalink to Bir nömrəli ev tapşırığımız" rel="bookmark">Bir nömrəli ev tapşırığımız - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/222873.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Sofiyaya sevgi ilə&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/222873.html" target="_blank"  title="Permalink to Sofiyaya sevgi ilə&#8230;" rel="bookmark">Sofiyaya sevgi ilə&#8230; - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/222755.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2011/05/rovshen-80x90.jpg" alt="Vaxtsız ölümlərin vətəni"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/222755.html" target="_blank"  title="Permalink to Vaxtsız ölümlərin vətəni" rel="bookmark">Vaxtsız ölümlərin vətəni - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/222607.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/07/malahet-80x90.jpg" alt="Vladimir Putinın Azərbaycanda ən çox ziyarət etdiyi YERlər&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/222607.html" target="_blank"  title="Permalink to Vladimir Putinın Azərbaycanda ən çox ziyarət etdiyi YERlər&#8230;" rel="bookmark">Vladimir Putinın Azərbaycanda ən çox ziyarət etdiyi YERlər&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/219299.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/219299.html" target="_blank"  title="Permalink to Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar" rel="bookmark">Pirat gəmilərin üzərinə çiçək çəkməyən sənətkar - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/218320.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="«Birin ağı»"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/218320.html" target="_blank"  title="Permalink to «Birin ağı»" rel="bookmark">«Birin ağı» - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/197412.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Qəsideyi-ciniyyə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/197412.html" target="_blank"  title="Permalink to Qəsideyi-ciniyyə" rel="bookmark">Qəsideyi-ciniyyə - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-cba451a870b71a895fccf17661c66962) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://i1.wp.com/www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0017 seconds (cwdgt-7d12f932dc5873934814001d62042178) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul></ul></div>
 <!-- From widget cache in 0.0008 seconds (cwdgt-c0b51862621ede220eccb05bc7fe799f) --><div class="widget-even widget-16 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-ee3a86f6604444154791440f9408c13b) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0008 seconds (cwdgt-380cda9f2e14745dc25acc9c770db462) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.73'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"d63356daa0","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
    </body>
</html>