<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309.jpg"/>
<meta property="og:title" content="Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Əslındə, Vətəndaşların seçki yolu ilə prezident seçməsi ( eləcə də digər ) siyasi proseslərin bir tərəfidir. Digər tamamlanan tərəfi isə hakimiyyətin Seçkidən sonra Vətəndaş seçimidir, yəni hakimiyyət"/>
<meta property="og:url" content="https://www.azadliq.info/210564.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.71' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.azadliq.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='İranın keçmiş prezidenti həbs edilib' href='https://www.azadliq.info/210530.html' />
<link rel='next' title='Ayətullahın oğlu Azərbaycan Saatına nələri danışıb? VİDEO' href='https://www.azadliq.info/210567.html' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.azadliq.info/210564.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=210564' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F210564.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F210564.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-210564 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-210564 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2018-01-07T22:39:42+00:00" itemprop="datePublished" class="updated">07 Yanvar 2018 22:39</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət&body=Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət https://www.azadliq.info/210564.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><a href="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309.jpg"  ><img class="alignright size-medium wp-image-143798" src="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309-278x300.jpg" alt="" width="278" height="300" srcset="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309-278x300.jpg 278w, https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309.jpg 474w" sizes="(max-width: 278px) 100vw, 278px" /></a>Əslındə, Vətəndaşların seçki yolu ilə prezident seçməsi ( eləcə də digər ) siyasi proseslərin bir tərəfidir. Digər tamamlanan tərəfi isə hakimiyyətin Seçkidən sonra Vətəndaş seçimidir, yəni hakimiyyətin idarəçilikdə Vətəndaşı siyasi baxımdan hara qədər görmək, onun hüquq və azadlıqlarını hansı həddə qədər genişləndirmək niyyətindən ibarətdir. Dövlətin idarə olunmasında Vətəndaşın iştirak hüququnu hara qədər müəyyən etmək hər bir hakimiyyətin məqsədi olur.</p>
<p>Lakin, bu günki iqtidar bu günümüz üçün vacib qərarlar qəbul etməkdən qorxur. Bu qərarlar ona qorxunc gəlir. Çünki , siyasi baxımdan atacağı addımların hansı nəticə verə biləcəyini görmür. Respublika Konstitusiyasının hər bir maddəsi hüquqi, siyasi, iqtisadi və digər baxımdan Azərbaycanın imkanlarının genişlənməsində bir stimuldur. Ancaq necə? İdarəetmə elminin hətta hansı hərflərdən ibarət olduğunu bilmədikləri halda “qaş qayırdıqları yerdə göz tökə” biləcəklərindən qorxurlar.</p>
<p>Bu səbəbdən də Konstitusiya Xalqdan gizlədilib, idarəçilikdə əhəmiyyətsiz bir hissəyə çevrilib. Dövlətin təşkili, onun idarə olunması barədə bu iqtidar illərdi anlaqsız vəziyyətdədir. Həqiqətən də bu komanda siyasi baxımdan hissiyatını itirib. Özünü, sözünü hiss etmir. Vətəndaşını, cəmiyyətini hiss etmir. Nəticədə siyasi meydan bazar meydanına çevrilir. Tərəzi düşüncəli bu hakimiyyət “bazarını” Avropaya da daşıyır. Axı bütün Beynəlxalq Təşkilatlar bunlara görə bazar meydanıdır. Nə qədər acı olsa da bunlara görə siyasi münasibətlər əslində “bazar açmaq” kimi bir şeydir. Daha düşünmürlər ki, əks halda dövlətlər siyasi təşkilat kimi formalaşmazdı ki ! Bazar müəssisələri kimi formalaşardı. Bəli, Azərbaycan xalqının rifahı naminə bu hakimiyyətin yapışdığı kürsüdən əlini çəkmək vaxtıdır.</p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p>Dediyim kimi, formalaşmış, yeni, təfəkkürlü hakimiyyət VƏTƏNDAŞINI özü seçəcək. Hansı ucalıqda, hansı böyüklükdə görmək istəyiylə ! Yəni, Azərbaycan xalqının əyninə biçilmiş bütün “qəfəslər” sındırılacaq. Hələ heç bir Ölkənin dadına yer altı, yer üstü sərvəti çatmayıb. (varsa, daha yaxşı) Ölkələri siyasi kataklizmlərdə düzgün seçim edən sağlam düşüncəli iqtidarlar xilas edir. Bu komandayla hüquqi dillə danışanda bunu özünə təhlükə bilir, axı savadsızdır. Qanunların dərinliyində batmaq təhlükəsini yaşayır.</p>
<p>Üzə bilməyən komandanı ümmana çəkəndə bunu Xalqa, dövlətə qarşı cinayət kimi qəbul edir. Axı siz necə siyasi baxımdan uzun ömürlü ola bilərsiniz ? Axı siz hakimiyyətə gələn kimi özünüzü Xalqdan ayırdınız.(hələ bəsitliyinizi demirəm)Varlanmağı, daha çox pul sahibi olmağınızı ağılın göstəricisi bildiniz. Əgər biz ağıllıyıqsa, Azərbaycan xalqı niyə kasıbdır düşüncəsiylə yox, vəzifədəyiksə, niyə kasıb olmalıyıq düşüncəsiylə yaşadınız. Şəxsi xoşbəxtliyinizi axtardınız, çünki,dediyim kimi ümumi xoşbəxtlik barəsində təsəvvürünüz yox idi.</p>
<p>Axı düşüncəniz özünüzün boyuna qədər çatırdı. Özünüzlə Xalq arasında nə qədər çəpər, nə qədər divar hördünüz. Həqiqətdə də Azərbaycan Respublikasının gerçək müstəqilliyi yoxdur, Azadlığı yoxdur. Çünki, Ölkədə Qanun kasadlığı , Qanun qıtlığı var. Məmur tanıyıram bir kasaya ağzının içini icarəyə verər. Mədə-bağırsaq dünyasından qopmaq zamanıdır. Düzdür, Azərbaycan cəmiyyətində bir “utancaqlıq” var. Bu, qorxu deyil. Bunu qorxu hissiylə qarışdırmayın. Çörəyini, suyunu, əmin-amanlığını, Azadlığını nəyinsə “xətrinə”keçə bilir. İqtidar başa düşsün ki, bu “limitindən” kifayət qədər istifadə edib. Xalqın haqqını, hüququnu Xalqın özünə qaytarmağa, siyasi həyatdan getməyə borcludur.</p>
<p><strong>Hikmət Nikbin</strong></p>
          <br /><p>Oxunub: 228</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/210564.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət" data-url="https://www.azadliq.info/210564.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/210564.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-even widget-last widget-2 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://strateq.az/banner/ban2.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.003 seconds (cwdgt-8ab998f46134b925b8d83854064b33fe) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.71'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-210567 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210567.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2014/04/azsaat-loqo-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ayətullahın oğlu Azərbaycan Saatına nələri danışıb...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210527 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210527.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/10/gemi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Şərqi Çin dənizində gəmilər toqquşdu, 30 İran dəni...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210503 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210503.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/12/cemil-hesenli-vashington-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Cəmil Həsənli 1959-1969 Azərbaycanından yazır...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210514 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210514.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2018/01/26696109_1751052074926717_277408357_n-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">ABŞ: Rusiya İranı dəstəkləməyə davam edərsə əvəzin...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210501 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210501.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Podiumdakı siyasi modellər</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210497 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210497.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/10/nemet-eliyev-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Bankların aktivləri 5.5 milyard azalıb</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210495 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210495.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/02/tehsil-nazirliyi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Məktəblərdə Uşaq Birliyi rəhbərlərinin maaşları kə...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210492 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210492.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/09/seadet-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Simulyatorun qatarında yolçuluq</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-210488 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/210488.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/01/Reks-Tillerson-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ağ Ev və Konqres İran nüvə sazişi qanununa dəyişik...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210567.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/04/azsaat-loqo-80x90.jpg" alt="Ayətullahın oğlu Azərbaycan Saatına nələri danışıb? VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210567.html" target="_blank"  title="Permalink to Ayətullahın oğlu Azərbaycan Saatına nələri danışıb? VİDEO" rel="bookmark">Ayətullahın oğlu Azərbaycan Saatına nələri danışıb? VİDEO</a></h3><time class="rpwe-time published" datetime="2018-01-08T01:44:15+00:00">08 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210564.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309-80x90.jpg" alt="Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210564.html" target="_blank"  title="Permalink to Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət" rel="bookmark">Vətəndaşı, cəmiyyəti hiss etməyən hakimiyyət</a></h3><time class="rpwe-time published" datetime="2018-01-07T22:39:42+00:00">07 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210530.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/ehmedinejad-80x90.jpg" alt="İranın keçmiş prezidenti həbs edilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210530.html" target="_blank"  title="Permalink to İranın keçmiş prezidenti həbs edilib" rel="bookmark">İranın keçmiş prezidenti həbs edilib</a></h3><time class="rpwe-time published" datetime="2018-01-07T15:28:28+00:00">07 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210527.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/gemi-80x90.jpg" alt="Şərqi Çin dənizində gəmilər toqquşdu, 30 İran dənizçisi itkin düşdü"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210527.html" target="_blank"  title="Permalink to Şərqi Çin dənizində gəmilər toqquşdu, 30 İran dənizçisi itkin düşdü" rel="bookmark">Şərqi Çin dənizində gəmilər toqquşdu, 30 İran dənizçisi itkin düşdü</a></h3><time class="rpwe-time published" datetime="2018-01-07T10:45:36+00:00">07 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210523.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2018/01/chohreqanli-80x90.jpg" alt="Çöhrәqanlı TuranTV-dә: İrandakı hәrәkat vә Güney Azәrbaycanın orada iştirakı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210523.html" target="_blank"  title="Permalink to Çöhrәqanlı TuranTV-dә: İrandakı hәrәkat vә Güney Azәrbaycanın orada iştirakı" rel="bookmark">Çöhrәqanlı TuranTV-dә: İrandakı hәrәkat vә Güney Azәrbaycanın orada iştirakı</a></h3><time class="rpwe-time published" datetime="2018-01-06T22:11:11+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210518.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/07/avropa-mehkemesi-80x90.jpg" alt="Hökumət Avropa Məhkəməsini necə aldatmaq istəyib? Görünməmiş rüsvayçılıq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210518.html" target="_blank"  title="Permalink to Hökumət Avropa Məhkəməsini necə aldatmaq istəyib? Görünməmiş rüsvayçılıq" rel="bookmark">Hökumət Avropa Məhkəməsini necə aldatmaq istəyib? Görünməmiş rüsvayçılıq</a></h3><time class="rpwe-time published" datetime="2018-01-06T20:00:11+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210503.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/cemil-hesenli-vashington-80x90.jpg" alt="Cəmil Həsənli 1959-1969 Azərbaycanından yazır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210503.html" target="_blank"  title="Permalink to Cəmil Həsənli 1959-1969 Azərbaycanından yazır" rel="bookmark">Cəmil Həsənli 1959-1969 Azərbaycanından yazır</a></h3><time class="rpwe-time published" datetime="2018-01-06T18:45:22+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210514.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2018/01/26696109_1751052074926717_277408357_n-80x90.jpg" alt="ABŞ: Rusiya İranı dəstəkləməyə davam edərsə əvəzini ödəyəcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210514.html" target="_blank"  title="Permalink to ABŞ: Rusiya İranı dəstəkləməyə davam edərsə əvəzini ödəyəcək" rel="bookmark">ABŞ: Rusiya İranı dəstəkləməyə davam edərsə əvəzini ödəyəcək</a></h3><time class="rpwe-time published" datetime="2018-01-06T18:08:18+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210509.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/esger-ates2-80x90.jpg" alt="Bir hərbçinin ürək parçalayan məktubu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210509.html" target="_blank"  title="Permalink to Bir hərbçinin ürək parçalayan məktubu" rel="bookmark">Bir hərbçinin ürək parçalayan məktubu</a></h3><time class="rpwe-time published" datetime="2018-01-06T18:05:28+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210501.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Podiumdakı siyasi modellər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210501.html" target="_blank"  title="Permalink to Podiumdakı siyasi modellər" rel="bookmark">Podiumdakı siyasi modellər</a></h3><time class="rpwe-time published" datetime="2018-01-06T16:00:01+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210497.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nemet-eliyev-80x90.jpg" alt="Bankların aktivləri 5.5 milyard azalıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210497.html" target="_blank"  title="Permalink to Bankların aktivləri 5.5 milyard azalıb" rel="bookmark">Bankların aktivləri 5.5 milyard azalıb</a></h3><time class="rpwe-time published" datetime="2018-01-06T15:31:52+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210495.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/02/tehsil-nazirliyi-80x90.jpg" alt="Məktəblərdə Uşaq Birliyi rəhbərlərinin maaşları kəsilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210495.html" target="_blank"  title="Permalink to Məktəblərdə Uşaq Birliyi rəhbərlərinin maaşları kəsilib" rel="bookmark">Məktəblərdə Uşaq Birliyi rəhbərlərinin maaşları kəsilib</a></h3><time class="rpwe-time published" datetime="2018-01-06T15:06:07+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210492.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Simulyatorun qatarında yolçuluq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210492.html" target="_blank"  title="Permalink to Simulyatorun qatarında yolçuluq" rel="bookmark">Simulyatorun qatarında yolçuluq</a></h3><time class="rpwe-time published" datetime="2018-01-06T13:38:48+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210488.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/Reks-Tillerson-80x90.jpg" alt="Ağ Ev və Konqres İran nüvə sazişi qanununa dəyişikliyi müzakirə edirlər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210488.html" target="_blank"  title="Permalink to Ağ Ev və Konqres İran nüvə sazişi qanununa dəyişikliyi müzakirə edirlər" rel="bookmark">Ağ Ev və Konqres İran nüvə sazişi qanununa dəyişikliyi müzakirə edirlər</a></h3><time class="rpwe-time published" datetime="2018-01-06T12:44:31+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210486.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/1482469633-80x90.jpg" alt="Banklar 318 nəfəri işdən çıxardıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210486.html" target="_blank"  title="Permalink to Banklar 318 nəfəri işdən çıxardıb" rel="bookmark">Banklar 318 nəfəri işdən çıxardıb</a></h3><time class="rpwe-time published" datetime="2018-01-06T11:31:57+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210482.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2013/09/cemil-hesenli-itv1-80x90.png" alt="Bu hadisədən sonra onları parlamentdə saxlamaq biabırçılıqdır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210482.html" target="_blank"  title="Permalink to Bu hadisədən sonra onları parlamentdə saxlamaq biabırçılıqdır" rel="bookmark">Bu hadisədən sonra onları parlamentdə saxlamaq biabırçılıqdır</a></h3><time class="rpwe-time published" datetime="2018-01-06T11:06:18+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210480.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/izolda-agayeva-80x90.jpg" alt="Əfqanı başqa cür görəcəyimdən qorxurdum"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210480.html" target="_blank"  title="Permalink to Əfqanı başqa cür görəcəyimdən qorxurdum" rel="bookmark">Əfqanı başqa cür görəcəyimdən qorxurdum</a></h3><time class="rpwe-time published" datetime="2018-01-06T11:01:31+00:00">06 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210472.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2018/01/makron-erdogan-80x90.jpg" alt="Makron Aİ ilə  Türkiyə arasındakı problemin səbəbindən danışdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210472.html" target="_blank"  title="Permalink to Makron Aİ ilə  Türkiyə arasındakı problemin səbəbindən danışdı" rel="bookmark">Makron Aİ ilə  Türkiyə arasındakı problemin səbəbindən danışdı</a></h3><time class="rpwe-time published" datetime="2018-01-05T23:54:41+00:00">05 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210469.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2018/01/hebsxana-80x90.jpg" alt="Dünyanın ən rahat həbsxanası: ibadət et, yemək bişir FOTO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210469.html" target="_blank"  title="Permalink to Dünyanın ən rahat həbsxanası: ibadət et, yemək bişir FOTO" rel="bookmark">Dünyanın ən rahat həbsxanası: ibadət et, yemək bişir FOTO</a></h3><time class="rpwe-time published" datetime="2018-01-05T23:45:05+00:00">05 Yanvar 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/210467.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/02/qubad_ibadoqlu-80x90.jpg" alt="Manatın gerçək bazar məzənnəsi hələ də formalaşmayıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/210467.html" target="_blank"  title="Permalink to Manatın gerçək bazar məzənnəsi hələ də formalaşmayıb" rel="bookmark">Manatın gerçək bazar məzənnəsi hələ də formalaşmayıb</a></h3><time class="rpwe-time published" datetime="2018-01-05T23:38:25+00:00">05 Yanvar 2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0016 seconds (cwdgt-f50e3145fe6ca43b845e324dc6c59d1a) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0013 seconds (cwdgt-e3e59ffadf4ee49e2fd7facd717ee11b) --><div class="widget-odd widget-3 tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/210359.html" target="_blank"  rel="bookmark"  title="Gürcüstanın dəmir yolları Azərbaycanın hesabına çəkilir">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/09/baki-sumqayit-qatari.jpg" alt="Gürcüstanın dəmir yolları Azərbaycanın hesabına çəkilir" title="Gürcüstanın dəmir yolları Azərbaycanın hesabına çəkilir" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/210359.html" target="_blank"  rel="bookmark" title="Gürcüstanın dəmir yolları Azərbaycanın hesabına çəkilir">
					Gürcüstanın dəmir yolları Azərbaycanın hesabına çəkilir					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/210273.html" target="_blank"  rel="bookmark"  title="Әli Kәrimli İranda baş verәnlәrә münasibәt bildirdi">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/11/ali-karimli-qurultayda.jpg" alt="Әli Kәrimli İranda baş verәnlәrә münasibәt bildirdi" title="Әli Kәrimli İranda baş verәnlәrә münasibәt bildirdi" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/210273.html" target="_blank"  rel="bookmark" title="Әli Kәrimli İranda baş verәnlәrә münasibәt bildirdi">
					Әli Kәrimli İranda baş verәnlәrә münasibәt bildirdi					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/210246.html" target="_blank"  rel="bookmark"  title="Böyük sarsıntılar yaşanan bölgəmizdə biz nə etməliyik?">
					<img src="https://www.azadliq.info/wp-content/uploads/2013/12/gultekin-hacibeyli-yeni2.jpg" alt="Böyük sarsıntılar yaşanan bölgəmizdə biz nə etməliyik?" title="Böyük sarsıntılar yaşanan bölgəmizdə biz nə etməliyik?" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/210246.html" target="_blank"  rel="bookmark" title="Böyük sarsıntılar yaşanan bölgəmizdə biz nə etməliyik?">
					Böyük sarsıntılar yaşanan bölgəmizdə biz nə etməliyik?					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/210232.html" target="_blank"  rel="bookmark"  title="İranda nәlәr baş verir? Qәnimәt Zahid tәhlil edir (Video)">
					<img src="https://www.azadliq.info/wp-content/uploads/2018/01/iran-1.jpg" alt="İranda nәlәr baş verir? Qәnimәt Zahid tәhlil edir (Video)" title="İranda nәlәr baş verir? Qәnimәt Zahid tәhlil edir (Video)" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/210232.html" target="_blank"  rel="bookmark" title="İranda nәlәr baş verir? Qәnimәt Zahid tәhlil edir (Video)">
					İranda nәlәr baş verir? Qәnimәt Zahid tәhlil edir (Video)					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/210201.html" target="_blank"  rel="bookmark"  title="Məşhur Ayətullahın oğlu İran türklərini mübarizəyə çağırdı">
					<img src="https://www.azadliq.info/wp-content/uploads/2018/01/Hesen-Sherietmedari.jpg" alt="Məşhur Ayətullahın oğlu İran türklərini mübarizəyə çağırdı" title="Məşhur Ayətullahın oğlu İran türklərini mübarizəyə çağırdı" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/210201.html" target="_blank"  rel="bookmark" title="Məşhur Ayətullahın oğlu İran türklərini mübarizəyə çağırdı">
					Məşhur Ayətullahın oğlu İran türklərini mübarizəyə çağırdı					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.001 seconds (cwdgt-12efb009a330b1193d2252703b51cec0) --><div class="sideAd tohideonmobile widget-even widget-4 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.001 seconds (cwdgt-cb8e06ed9f9f26e3706ce97d82d565ad) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.001 seconds (cwdgt-9ca8b384591fc7d47847d85beb29f06c) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-6 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/210390.html" target="_blank"  title="Permalink to İlham Əliyev alpinistlərlə bağlı avantüraya niyə etiraz etmədi?" rel="bookmark">İlham Əliyev alpinistlərlə bağlı avantüraya niyə etiraz etmədi?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-07365b885c6ba7a1b02fa98281354d6d) --><div class="tohideonmobile widget-odd widget-7 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-45778dcf148f83da9ac036727aa49e76) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0015 seconds (cwdgt-733f151a41ff5588fb95c8c7151cd2f7) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.001 seconds (cwdgt-8d3f1aa4f7b5243598bb30b5e1a90f4b) --><div class="videosidebar1 tohideonmobile widget-even widget-10 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/hbdJH1NymaA" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0013 seconds (cwdgt-ebe1c78eea13f5a74ae52016114a68e0) --><div class="sideAd tohideonmobile widget-odd widget-11 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-5f8d392fbb5e30341164213887aa6e50) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0021 seconds (cwdgt-e14ce0d216a9ff429259424c0ed7fc9c) --><div class="videosidebar1 tohideonmobile widget-odd widget-13 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/CBiBtmar6_Y" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0012 seconds (cwdgt-e1cfc9de298be35fddc8975e3bf15972) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-14 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/210501.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/ilham-huseyn-kose-80x90.jpg" alt="Podiumdakı siyasi modellər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/210501.html" target="_blank"  title="Permalink to Podiumdakı siyasi modellər" rel="bookmark">Podiumdakı siyasi modellər - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/210492.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="Simulyatorun qatarında yolçuluq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/210492.html" target="_blank"  title="Permalink to Simulyatorun qatarında yolçuluq" rel="bookmark">Simulyatorun qatarında yolçuluq - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/210261.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="İranda baş verənlər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/210261.html" target="_blank"  title="Permalink to İranda baş verənlər" rel="bookmark">İranda baş verənlər - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/208918.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Mayası haramla yoğrulanların “halal” biznesi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/208918.html" target="_blank"  title="Permalink to Mayası haramla yoğrulanların “halal” biznesi" rel="bookmark">Mayası haramla yoğrulanların “halal” biznesi - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/208713.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="Tanrı bankir deyil&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/208713.html" target="_blank"  title="Permalink to Tanrı bankir deyil&#8230;" rel="bookmark">Tanrı bankir deyil&#8230; - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/207373.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/07/malahet-80x90.jpg" alt="İlham Əliyevin tortsuz çay süfrəsi&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/207373.html" target="_blank"  title="Permalink to İlham Əliyevin tortsuz çay süfrəsi&#8230;" rel="bookmark">İlham Əliyevin tortsuz çay süfrəsi&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Azərbaycan mərkəzləşmiş müxalifət mərhələsinə keçir"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205343.html" target="_blank"  title="Permalink to Azərbaycan mərkəzləşmiş müxalifət mərhələsinə keçir" rel="bookmark">Azərbaycan mərkəzləşmiş müxalifət mərhələsinə keçir - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205033.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/10/ziya-ilham-80x90.jpg" alt="Ziya Məmmədov, İsa Məsihin və müxalifətin əzabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205033.html" target="_blank"  title="Permalink to Ziya Məmmədov, İsa Məsihin və müxalifətin əzabları" rel="bookmark">Ziya Məmmədov, İsa Məsihin və müxalifətin əzabları - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/199742.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bizə necə atdılar?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/199742.html" target="_blank"  title="Permalink to Bizə necə atdılar?" rel="bookmark">Bizə necə atdılar? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/197412.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Qəsideyi-ciniyyə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/197412.html" target="_blank"  title="Permalink to Qəsideyi-ciniyyə" rel="bookmark">Qəsideyi-ciniyyə - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.001 seconds (cwdgt-c50e0d6562bb1101bc825dadc6b86250) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.001 seconds (cwdgt-a085ad477855a4c16997f68e18c9aa61) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/210273.html" target="_blank" >Әli Kәrimli İranda baş verәnlәrә münasibәt bildirdi</a></li><li><a href="/210297.html" target="_blank" >Alpinistlər hakimiyyətin daha bir biabırçılığını faş etdi</a></li><li><a href="/210297.html" target="_blank" >Alpinistlər hakimiyyətin daha bir biabırçılığını faş etdilər</a></li><li><a href="/210394.html" target="_blank" >İranda etirazlar şiddətlənir VİDEO</a></li><li><a href="/210394.html" target="_blank" >İranda etirazlar şiddətlənir (Video)</a></li><li><a href="/210523.html" target="_blank" >İlham Əliyevin niyyətləri, arzuları və əməlləri</a></li><li><a href="/210523.html" target="_blank" >Çöhrәqanlı TuranTV-dә: İrandakı hәrәkat vә Güney Azәrbaycanın orada iştirakı</a></li><li><a href="/210238.html" target="_blank" >Cənubi Azərbaycan şəhərləri də etirazlara başladı VİDEO</a></li><li><a href="/210103.html" target="_blank" >İranda etirazlar şiddәtlәnir VİDEO</a></li><li><a href="/210232.html" target="_blank" >İranda nәlәr baş verir? Qәnimәt Zahid tәhlil edir (Video)</a></li></ul></div>
 <!-- From widget cache in 0.0009 seconds (cwdgt-3eac182ea8dc2a66a3ed88f30f8705f8) --><div class="widget-odd widget-17 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0009 seconds (cwdgt-65ebd5305d470b7fcc2f6be42e251d3e) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.001 seconds (cwdgt-7cf6762239e77fa37d9dc9eaf790bba0) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.71'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"55760ef18a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
    </body>
</html>