<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Qanunların və sərhədlərin toxunulmazlığı kimi&#8230; | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309.jpg"/>
<meta property="og:title" content="Qanunların və sərhədlərin toxunulmazlığı kimi&#8230;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Hikmət Nikbin “Bal tutan barmağını yalayar” zərb məsəli bu gün Azərbaycan cəmiyyətinin siyasi həyatında, siyasi düşüncəsində xüsusi bir rəng, xüsusi bir çalar alıb. Adətən Ölkə ictimaiyyəti bu məsəli"/>
<meta property="og:url" content="https://www.azadliq.info/205965.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-25687127-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.azadliq.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ziya Əsədlinin apellyasiya məhkəməsi baş tutmadı' href='https://www.azadliq.info/205963.html' />
<link rel='next' title='Ev təsərrüfatlarının kreditləşməsində 3 milyard azalma' href='https://www.azadliq.info/205967.html' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://www.azadliq.info/205965.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=205965' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F205965.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F205965.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-205965 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-205965 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Qanunların və sərhədlərin toxunulmazlığı kimi&#8230;</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2017-11-07T19:50:47+00:00" itemprop="datePublished" class="updated">07 Noyabr 2017 19:50</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Qanunların və sərhədlərin toxunulmazlığı kimi&#8230;&body=Qanunların və sərhədlərin toxunulmazlığı kimi&#8230; https://www.azadliq.info/205965.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p class="p1"><strong><span class="s1"><img class="wp-image-143798 alignright" src="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309.jpg" alt="" width="252" height="272" srcset="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309.jpg 474w, https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309-278x300.jpg 278w" sizes="(max-width: 252px) 100vw, 252px" />Hikm</span><span class="s2">ə</span><span class="s1">t Nikbin</span></strong></p>
<p class="p1"><span class="s1">“Bal tutan barmağını yalayar” z</span><span class="s2">ə</span><span class="s1">rb m</span><span class="s2">ə</span><span class="s1">s</span><span class="s2">ə</span><span class="s1">li bu gün Az</span><span class="s2">ə</span><span class="s1">rbaycan c</span><span class="s2">ə</span><span class="s1">miyy</span><span class="s2">ə</span><span class="s1">tinin siyasi h</span><span class="s2">ə</span><span class="s1">yatında, siyasi düşünc</span><span class="s2">ə</span><span class="s1">sind</span><span class="s2">ə</span><span class="s1"> xüsusi bir r</span><span class="s2">ə</span><span class="s1">ng, xüsusi bir çalar alıb. Ad</span><span class="s2">ə</span><span class="s1">t</span><span class="s2">ə</span><span class="s1">n Ölk</span><span class="s2">ə</span><span class="s1"> ictimaiyy</span><span class="s2">ə</span><span class="s1">ti bu m</span><span class="s2">ə</span><span class="s1">s</span><span class="s2">ə</span><span class="s1">li rüşv</span><span class="s2">ə</span><span class="s1">t v</span><span class="s2">ə</span><span class="s1"> korrupsiyaya &#8220;könül&#8221; vermiş hakimiyy</span><span class="s2">ə</span><span class="s1">t haqqında deyir. Bu kimi yanaşma, </span><span class="s2">ə</span><span class="s1">slind</span><span class="s2">ə</span><span class="s1">, m</span><span class="s2">ə</span><span class="s1">murlara haqq qazandırmaq, onlara &#8220;xeyir-dua&#8221; verm</span><span class="s2">ə</span><span class="s1">k kimi bir şeydir.</span></p>
<p class="p1"><span class="s1">Müst</span><span class="s2">ə</span><span class="s1">qil siyasi q</span><span class="s2">ə</span><span class="s1">rarlar ver</span><span class="s2">ə</span><span class="s1"> bilm</span><span class="s2">ə</span><span class="s1">y</span><span class="s2">ə</span><span class="s1">n, siyasi baxımdan düşünc</span><span class="s2">ə</span><span class="s1"> liliputluğundan </span><span class="s2">ə</span><span class="s1">ziyy</span><span class="s2">ə</span><span class="s1">t ç</span><span class="s2">ə</span><span class="s1">k</span><span class="s2">ə</span><span class="s1">n iqtidara bu z</span><span class="s2">ə</span><span class="s1">rb m</span><span class="s2">ə</span><span class="s1">s</span><span class="s2">ə</span><span class="s1">l il</span><span class="s2">ə</span><span class="s1"> &#8220;b</span><span class="s2">ə</span><span class="s1">ra</span><span class="s2">ə</span><span class="s1">t&#8221; verm</span><span class="s2">ə</span><span class="s1">k Az</span><span class="s2">ə</span><span class="s1">rbaycan Respublikasının sabahına laqeyd qalmaq dem</span><span class="s2">ə</span><span class="s1">kdir.</span></p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p class="p1"><span class="s1">M</span><span class="s2">ə</span><span class="s1">murlardan f</span><span class="s2">ə</span><span class="s1">rqli olaraq, tutduğu bal da arıçının, barmaq da arıçının ! Arıçı n</span><span class="s2">ə</span><span class="s1">d</span><span class="s2">ə</span><span class="s1">n baldan dadmasın ? V</span><span class="s2">ə</span><span class="s1">zif</span><span class="s2">ə</span><span class="s1">, stul is</span><span class="s2">ə</span><span class="s1"> arıçıdan f</span><span class="s2">ə</span><span class="s1">rqli olaraq kimins</span><span class="s2">ə</span><span class="s1"> ş</span><span class="s2">ə</span><span class="s1">xsi malı, </span><span class="s2">ə</span><span class="s1">mlakı deyil. Kimins</span><span class="s2">ə</span><span class="s1"> d</span><span class="s2">ə</span><span class="s1">d</span><span class="s2">ə</span><span class="s1">sind</span><span class="s2">ə</span><span class="s1">n, babasından da qalmayıb. M</span><span class="s2">ə</span><span class="s1">mur oğurluğuna kim haqq ver</span><span class="s2">ə</span><span class="s1"> bil</span><span class="s2">ə</span><span class="s1">r? T</span><span class="s2">ə</span><span class="s1">bii, heç kim. Arıçı il</span><span class="s2">ə</span><span class="s1"> m</span><span class="s2">ə</span><span class="s1">muru eynil</span><span class="s2">ə</span><span class="s1">şdir</span><span class="s2">ə</span><span class="s1">n, m</span><span class="s2">ə</span><span class="s1">mur oğurluğuna göz yuman c</span><span class="s2">ə</span><span class="s1">miyy</span><span class="s2">ə</span><span class="s1">tin n</span><span class="s2">ə</span><span class="s1">sibi yazıqlıqdı. Axı idar</span><span class="s2">ə</span><span class="s1">çilik bir ovuc ş</span><span class="s2">ə</span><span class="s1">xsl</span><span class="s2">ə</span><span class="s1">r t</span><span class="s2">ə</span><span class="s1">r</span><span class="s2">ə</span><span class="s1">find</span><span class="s2">ə</span><span class="s1">n niy</span><span class="s2">ə</span><span class="s1"> m</span><span class="s2">ə</span><span class="s1">hims</span><span class="s2">ə</span><span class="s1">nilm</span><span class="s2">ə</span><span class="s1">lidir? Axı idar</span><span class="s2">ə</span><span class="s1">çilikd</span><span class="s2">ə</span><span class="s1"> h</span><span class="s2">ə</span><span class="s1">r bir v</span><span class="s2">ə</span><span class="s1">t</span><span class="s2">ə</span><span class="s1">ndaş iştirak etm</span><span class="s2">ə</span><span class="s1">lidir. V</span><span class="s2">ə</span><span class="s1"> ya Ölk</span><span class="s2">ə</span><span class="s1"> Qanunları sad</span><span class="s2">ə</span><span class="s1"> v</span><span class="s2">ə</span><span class="s1">t</span><span class="s2">ə</span><span class="s1">ndaşlarla müqayis</span><span class="s2">ə</span><span class="s1">d</span><span class="s2">ə</span><span class="s1"> m</span><span class="s2">ə</span><span class="s1">murlara üstünlükl</span><span class="s2">ə</span><span class="s1">r vermir. Az</span><span class="s2">ə</span><span class="s1">rbaycan dövl</span><span class="s2">ə</span><span class="s1">tind</span><span class="s2">ə</span><span class="s1"> hamının v</span><span class="s2">ə</span><span class="s1">t</span><span class="s2">ə</span><span class="s1">ndaş kimi b</span><span class="s2">ə</span><span class="s1">rab</span><span class="s2">ə</span><span class="s1">rlik üstünlüyü var. N</span><span class="s2">ə</span><span class="s1"> üçün bu üstünlüyü b</span><span class="s2">ə</span><span class="s1">rpa etm</span><span class="s2">ə</span><span class="s1">y</span><span class="s2">ə</span><span class="s1">k ?</span></p>
<p class="p1"><span class="s1">Bu gün iqtidarı &#8220;t</span><span class="s2">ə</span><span class="s1">rif&#8221; ed</span><span class="s2">ə</span><span class="s1">nl</span><span class="s2">ə</span><span class="s1">r, çox ill</span><span class="s2">ə</span><span class="s1">rdi, başlanılacaq islahatlardan danışırlar.</span></p>
<p class="p1"><span class="s1">Çox ill</span><span class="s2">ə</span><span class="s1">rdi, 2 m</span><span class="s2">ə</span><span class="s1">mur çıxarılan kimi sevinc</span><span class="s2">ə</span><span class="s1">k v</span><span class="s2">ə</span><span class="s1">cd</span><span class="s2">ə</span><span class="s1">n az qala ür</span><span class="s2">ə</span><span class="s1">k keçm</span><span class="s2">ə</span><span class="s1">sin</span><span class="s2">ə</span><span class="s1"> düş</span><span class="s2">ə</span><span class="s1">n t</span><span class="s2">ə</span><span class="s1">rifçil</span><span class="s2">ə</span><span class="s1">r meydana çıxırlar. “Bu, c</span><span class="s2">ə</span><span class="s1">miyy</span><span class="s2">ə</span><span class="s1">t</span><span class="s2">ə</span><span class="s1"> siqnaldı, gözünüz aydın, islahatlar başlayır.”<span class="Apple-converted-space">  </span>Kimis</span><span class="s2">ə</span><span class="s1"> v</span><span class="s2">ə</span><span class="s1">zif</span><span class="s2">ə</span><span class="s1">d</span><span class="s2">ə</span><span class="s1">n çıxarmaq islahat deyil. Siyasi sistem t</span><span class="s2">ə</span><span class="s1">kmill</span><span class="s2">ə</span><span class="s1">şm</span><span class="s2">ə</span><span class="s1">li, Dövl</span><span class="s2">ə</span><span class="s1">t maşını m</span><span class="s2">ə</span><span class="s1">zmunca özünün yeni formasını almalıdır.</span></p>
<p class="p1"><span class="s1">Düşünc</span><span class="s2">ə</span><span class="s1">si ayağını arabaya q</span><span class="s2">ə</span><span class="s1">d</span><span class="s2">ə</span><span class="s1">r aparmağa çatan bu idar</span><span class="s2">ə</span><span class="s1">çilik islahat keçir</span><span class="s2">ə</span><span class="s1"> bilm</span><span class="s2">ə</span><span class="s1">z. Bunun üçün siyasi t</span><span class="s2">ə</span><span class="s1">f</span><span class="s2">ə</span><span class="s1">kkür lazımdır.</span></p>
<p class="p1"><span class="s1">İslahat &#8220;</span><span class="s2">ə</span><span class="s1">mini&#8221; gözl</span><span class="s2">ə</span><span class="s1">m</span><span class="s2">ə</span><span class="s1">yin, O, g</span><span class="s2">ə</span><span class="s1">lm</span><span class="s2">ə</span><span class="s1">y</span><span class="s2">ə</span><span class="s1">c</span><span class="s2">ə</span><span class="s1">k !</span></p>
<p class="p1"><span class="s1">Siyasi tostlarla, alqışlarla, onun &#8220;himnini! yazmaqla, &#8220;himnin&#8221; qulaq batıran s</span><span class="s2">ə</span><span class="s1">daları altında oynamaqla islahat n</span><span class="s2">ə</span><span class="s1"> yerin dibind</span><span class="s2">ə</span><span class="s1">n çıxmayacaq, n</span><span class="s2">ə</span><span class="s1"> d</span><span class="s2">ə</span><span class="s1"> göyd</span><span class="s2">ə</span><span class="s1">n düşm</span><span class="s2">ə</span><span class="s1">y</span><span class="s2">ə</span><span class="s1">c</span><span class="s2">ə</span><span class="s1">k.</span></p>
<p class="p1"><span class="s1">Siyasi gedişat onu göst</span><span class="s2">ə</span><span class="s1">rir ki, yen</span><span class="s2">ə</span><span class="s1"> d</span><span class="s2">ə</span><span class="s1"> siyasi baxımdan 2-3 n</span><span class="s2">ə</span><span class="s1">f</span><span class="s2">ə</span><span class="s1">rin &#8220;</span><span class="s2">ə</span><span class="s1">c</span><span class="s2">ə</span><span class="s1">li&#8221; çatacaq. Yen</span><span class="s2">ə</span><span class="s1"> d</span><span class="s2">ə</span><span class="s1"> t</span><span class="s2">ə</span><span class="s1">rifl</span><span class="s2">ə</span><span class="s1">r, yen</span><span class="s2">ə</span><span class="s1"> d</span><span class="s2">ə</span><span class="s1"> uğurlu ill</span><span class="s2">ə</span><span class="s1">r, yen</span><span class="s2">ə</span><span class="s1"> d</span><span class="s2">ə</span><span class="s1"> dünya şöhr</span><span class="s2">ə</span><span class="s1">tli simalar v</span><span class="s2">ə</span><span class="s1"> s.</span></p>
<p class="p1"><span class="s1">H</span><span class="s2">ə</span><span class="s1">qiq</span><span class="s2">ə</span><span class="s1">td</span><span class="s2">ə</span><span class="s1"> is</span><span class="s2">ə</span><span class="s1">, Ölk</span><span class="s2">ə</span><span class="s1"> özü boyda alış-verış meydanına çevrilib. Meydanda h</span><span class="s2">ə</span><span class="s1">r v</span><span class="s2">ə</span><span class="s1">zif</span><span class="s2">ə</span><span class="s1">nin, seçkili orqanların, el</span><span class="s2">ə</span><span class="s1">c</span><span class="s2">ə</span><span class="s1"> d</span><span class="s2">ə</span><span class="s1"> h</span><span class="s2">ə</span><span class="s1">r bir qanun madd</span><span class="s2">ə</span><span class="s1">sinin qiym</span><span class="s2">ə</span><span class="s1">ti var.</span></p>
<p class="p1"><span class="s1">Axı v</span><span class="s2">ə</span><span class="s1">zif</span><span class="s2">ə</span><span class="s1"> v</span><span class="s2">ə</span><span class="s1"> Qanunlar bu hakimiyy</span><span class="s2">ə</span><span class="s1">tin ş</span><span class="s2">ə</span><span class="s1">xsi bostanı deyil ki, qiym</span><span class="s2">ə</span><span class="s1">t qoya! M</span><span class="s2">ə</span><span class="s1">nim al</span><span class="s2">ə</span><span class="s1">mimd</span><span class="s2">ə</span><span class="s1">, Konstitusiya v</span><span class="s2">ə</span><span class="s1"> qanunların pozulması, s</span><span class="s2">ə</span><span class="s1">rh</span><span class="s2">ə</span><span class="s1">dl</span><span class="s2">ə</span><span class="s1">rimizin toxunulmazlığının pozulmasıdır.</span></p>
<p class="p1"><span class="s1">M</span><span class="s2">ə</span><span class="s1">nim al</span><span class="s2">ə</span><span class="s1">mimd</span><span class="s2">ə</span><span class="s1"> Konstitusiya v</span><span class="s2">ə</span><span class="s1"> qanunlar el</span><span class="s2">ə</span><span class="s1"> Az</span><span class="s2">ə</span><span class="s1">rbaycanın özü dem</span><span class="s2">ə</span><span class="s1">kdir. Az</span><span class="s2">ə</span><span class="s1">rbaycan satılmaz!</span></p>
<p class="p1"><span class="s1">Bu gün c</span><span class="s2">ə</span><span class="s1">miyy</span><span class="s2">ə</span><span class="s1">td</span><span class="s2">ə</span><span class="s1"> insan d</span><span class="s2">ə</span><span class="s1">y</span><span class="s2">ə</span><span class="s1">rind</span><span class="s2">ə</span><span class="s1">n, b</span><span class="s2">ə</span><span class="s1">rab</span><span class="s2">ə</span><span class="s1">r hüquqlu insan münasib</span><span class="s2">ə</span><span class="s1">tl</span><span class="s2">ə</span><span class="s1">rind</span><span class="s2">ə</span><span class="s1">n söhb</span><span class="s2">ə</span><span class="s1">t bel</span><span class="s2">ə</span><span class="s1"> ged</span><span class="s2">ə</span><span class="s1"> bilm</span><span class="s2">ə</span><span class="s1">z. Ölk</span><span class="s2">ə</span><span class="s1">d</span><span class="s2">ə</span><span class="s1"> insani keyfiyy</span><span class="s2">ə</span><span class="s1">tl</span><span class="s2">ə</span><span class="s1">ri özünd</span><span class="s2">ə</span><span class="s1"> basdıran, d</span><span class="s2">ə</span><span class="s1">fn ed</span><span class="s2">ə</span><span class="s1">n bir yanaşma mövcudluğunu görm</span><span class="s2">ə</span><span class="s1">m</span><span class="s2">ə</span><span class="s1">k mümkün deyil.</span></p>
<p class="p1"><span class="s1">Gec</span><span class="s2">ə</span><span class="s1">n xeyirl</span><span class="s2">ə</span><span class="s1"> g</span><span class="s2">ə</span><span class="s1">lsin, sabahın xeyirl</span><span class="s2">ə</span><span class="s1"> açılsın, Az</span><span class="s2">ə</span><span class="s1">rbaycan!</span></p>
          <br /><p>Oxunub: 18</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/205965.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Qanunların və sərhədlərin toxunulmazlığı kimi&#8230;" data-url="https://www.azadliq.info/205965.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/205965.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-even widget-last widget-2 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://strateq.az/banner/ban2.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.001 seconds (cwdgt-67fb32da7aac85e6e581999b4936f992) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-205971 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205971.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/11/pambiq-yigimi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Pambıqçı qadınların davası ağır xəsarətlərə səbəb ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205969 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205969.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2014/07/baki-apelyasiya-mehkemesi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Rabitəçilər işi” üzrə həbs edilənlər ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205967 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205967.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/05/kredit-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ev təsərrüfatlarının kreditləşməsində 3 milyard az...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205963 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205963.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/11/ziya-esedli-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ziya Əsədlinin apellyasiya məhkəməsi baş tutmadı...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205961 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205961.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/09/qiyas-atasi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Heykəl məhbusuna və atasına qarşı məhkəmə başladı ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205949 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205949.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/04/azadliq-sayt2017-150x150.png') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Bloklanmış saytların Apellyasiya Məhkəməsi təxirə ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205947 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205947.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/05/yu7yjk-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ali Məhkəmə jurnalistin cəza müddətini azaldıb...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205945 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205945.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/09/gozelbayramli-mitinq-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Gözəl Bayramlının vəsatəti təmin olunmadı VİDEO...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-205943 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/205943.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/11/siqaret-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Alkoqolun və siqaretin qiymətləri kəskin artacaq...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-odd widget-first widget-1 tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205971.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/pambiq-yigimi-e1478519603136-80x90.jpg" alt="Pambıqçı qadınların davası ağır xəsarətlərə səbəb oldu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205971.html" target="_blank"  title="Permalink to Pambıqçı qadınların davası ağır xəsarətlərə səbəb oldu" rel="bookmark">Pambıqçı qadınların davası ağır xəsarətlərə səbəb oldu</a></h3><time class="rpwe-time published" datetime="2017-11-07T20:15:50+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205969.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/07/baki-apelyasiya-mehkemesi-80x90.jpg" alt="&#8220;Rabitəçilər işi&#8221; üzrə həbs edilənlər azad olundu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205969.html" target="_blank"  title="Permalink to &#8220;Rabitəçilər işi&#8221; üzrə həbs edilənlər azad olundu" rel="bookmark">&#8220;Rabitəçilər işi&#8221; üzrə həbs edilənlər azad olundu</a></h3><time class="rpwe-time published" datetime="2017-11-07T20:13:15+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205967.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/kredit-80x90.jpg" alt="Ev təsərrüfatlarının kreditləşməsində 3 milyard azalma"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205967.html" target="_blank"  title="Permalink to Ev təsərrüfatlarının kreditləşməsində 3 milyard azalma" rel="bookmark">Ev təsərrüfatlarının kreditləşməsində 3 milyard azalma</a></h3><time class="rpwe-time published" datetime="2017-11-07T19:54:55+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205965.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/hikmet-nikbin-e1485513815309-80x90.jpg" alt="Qanunların və sərhədlərin toxunulmazlığı kimi&#8230;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205965.html" target="_blank"  title="Permalink to Qanunların və sərhədlərin toxunulmazlığı kimi&#8230;" rel="bookmark">Qanunların və sərhədlərin toxunulmazlığı kimi&#8230;</a></h3><time class="rpwe-time published" datetime="2017-11-07T19:50:47+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205963.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/ziya-esedli-80x90.jpg" alt="Ziya Əsədlinin apellyasiya məhkəməsi baş tutmadı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205963.html" target="_blank"  title="Permalink to Ziya Əsədlinin apellyasiya məhkəməsi baş tutmadı" rel="bookmark">Ziya Əsədlinin apellyasiya məhkəməsi baş tutmadı</a></h3><time class="rpwe-time published" datetime="2017-11-07T19:49:11+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205961.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/09/qiyas-atasi-80x90.jpg" alt="Heykəl məhbusuna və atasına qarşı məhkəmə başladı VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205961.html" target="_blank"  title="Permalink to Heykəl məhbusuna və atasına qarşı məhkəmə başladı VİDEO" rel="bookmark">Heykəl məhbusuna və atasına qarşı məhkəmə başladı VİDEO</a></h3><time class="rpwe-time published" datetime="2017-11-07T19:45:27+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205951.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/01/aliyev-aspa-su-80x90.jpg" alt="İlham Əliyev diktator olmadığını sübut edə bilmədi &#8211; tarixi məhkəmə qərarı VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205951.html" target="_blank"  title="Permalink to İlham Əliyev diktator olmadığını sübut edə bilmədi &#8211; tarixi məhkəmə qərarı VİDEO" rel="bookmark">İlham Əliyev diktator olmadığını sübut edə bilmədi &#8211; tarixi məhkəmə qərarı VİDEO</a></h3><time class="rpwe-time published" datetime="2017-11-07T17:40:56+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205949.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/azadliq-sayt2017-80x90.png" alt="Bloklanmış saytların Apellyasiya Məhkəməsi təxirə salınıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205949.html" target="_blank"  title="Permalink to Bloklanmış saytların Apellyasiya Məhkəməsi təxirə salınıb" rel="bookmark">Bloklanmış saytların Apellyasiya Məhkəməsi təxirə salınıb</a></h3><time class="rpwe-time published" datetime="2017-11-07T16:35:04+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205947.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/yu7yjk-80x90.jpg" alt="Ali Məhkəmə jurnalistin cəza müddətini azaldıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205947.html" target="_blank"  title="Permalink to Ali Məhkəmə jurnalistin cəza müddətini azaldıb" rel="bookmark">Ali Məhkəmə jurnalistin cəza müddətini azaldıb</a></h3><time class="rpwe-time published" datetime="2017-11-07T16:32:23+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205945.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/09/gozelbayramli-mitinq-80x90.jpg" alt="Gözəl Bayramlının vəsatəti təmin olunmadı VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205945.html" target="_blank"  title="Permalink to Gözəl Bayramlının vəsatəti təmin olunmadı VİDEO" rel="bookmark">Gözəl Bayramlının vəsatəti təmin olunmadı VİDEO</a></h3><time class="rpwe-time published" datetime="2017-11-07T16:30:21+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205943.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/siqaret-80x90.jpg" alt="Alkoqolun və siqaretin qiymətləri kəskin artacaq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205943.html" target="_blank"  title="Permalink to Alkoqolun və siqaretin qiymətləri kəskin artacaq" rel="bookmark">Alkoqolun və siqaretin qiymətləri kəskin artacaq</a></h3><time class="rpwe-time published" datetime="2017-11-07T14:47:12+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205940.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/11/nicat-abdulla-80x90.jpg" alt="Polis AXCP fəalını ailəsi ilə təhdid edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205940.html" target="_blank"  title="Permalink to Polis AXCP fəalını ailəsi ilə təhdid edir" rel="bookmark">Polis AXCP fəalını ailəsi ilə təhdid edir</a></h3><time class="rpwe-time published" datetime="2017-11-07T14:38:09+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205938.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/03/neft-pul-80x90.jpg" alt="Neftin qiyməti niyə qalxır və niyə yenidən düşə bilər?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205938.html" target="_blank"  title="Permalink to Neftin qiyməti niyə qalxır və niyə yenidən düşə bilər?" rel="bookmark">Neftin qiyməti niyə qalxır və niyə yenidən düşə bilər?</a></h3><time class="rpwe-time published" datetime="2017-11-07T13:15:31+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205936.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/02/facebook-80x90.jpg" alt="Feysbuk 250 milyon istifadəçini ləğv edəcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205936.html" target="_blank"  title="Permalink to Feysbuk 250 milyon istifadəçini ləğv edəcək" rel="bookmark">Feysbuk 250 milyon istifadəçini ləğv edəcək</a></h3><time class="rpwe-time published" datetime="2017-11-07T13:10:30+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205934.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/icki-e1480933231728-80x90.jpg" alt="Hökumət içki içənləri soymaq qərarına gəlib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205934.html" target="_blank"  title="Permalink to Hökumət içki içənləri soymaq qərarına gəlib" rel="bookmark">Hökumət içki içənləri soymaq qərarına gəlib</a></h3><time class="rpwe-time published" datetime="2017-11-07T13:07:22+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205931.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/11/Carter-Page-80x90.jpg" alt="Trampın müşaviri Rusiya baş nazirinin müaviniylə görüşübmüş"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205931.html" target="_blank"  title="Permalink to Trampın müşaviri Rusiya baş nazirinin müaviniylə görüşübmüş" rel="bookmark">Trampın müşaviri Rusiya baş nazirinin müaviniylə görüşübmüş</a></h3><time class="rpwe-time published" datetime="2017-11-07T11:35:21+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205927.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/11/bloklanmish-80x90.jpg" alt="Bloklanmış saytların apellyasiya şikayətinə baxılacaq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205927.html" target="_blank"  title="Permalink to Bloklanmış saytların apellyasiya şikayətinə baxılacaq" rel="bookmark">Bloklanmış saytların apellyasiya şikayətinə baxılacaq</a></h3><time class="rpwe-time published" datetime="2017-11-07T01:43:02+00:00">07 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205893.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/11/sehriyar-memm-80x90.jpg" alt="Azərbaycanın şahmat millisi Avropa çempionu oldu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205893.html" target="_blank"  title="Permalink to Azərbaycanın şahmat millisi Avropa çempionu oldu" rel="bookmark">Azərbaycanın şahmat millisi Avropa çempionu oldu</a></h3><time class="rpwe-time published" datetime="2017-11-06T23:04:57+00:00">06 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205921.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/eldar-mahmudov-profil-80x90.jpg" alt="Eldar Mahmudov 5 saat dindirilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205921.html" target="_blank"  title="Permalink to Eldar Mahmudov 5 saat dindirilib" rel="bookmark">Eldar Mahmudov 5 saat dindirilib</a></h3><time class="rpwe-time published" datetime="2017-11-06T20:45:53+00:00">06 Noyabr 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/205918.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/Nardaran-isi-80x90.jpg" alt="&#8220;Nardaran işi-3&#8221;: &#8220;Əliyevlərin vəkili olmuşam, indi mənə &#8220;terrorçu&#8217; deyirlər&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/205918.html" target="_blank"  title="Permalink to &#8220;Nardaran işi-3&#8221;: &#8220;Əliyevlərin vəkili olmuşam, indi mənə &#8220;terrorçu&#8217; deyirlər&#8221;" rel="bookmark">&#8220;Nardaran işi-3&#8221;: &#8220;Əliyevlərin vəkili olmuşam, indi mənə &#8220;terrorçu&#8217; deyirlər&#8221;</a></h3><time class="rpwe-time published" datetime="2017-11-06T19:24:58+00:00">06 Noyabr 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-282a0601c17e1c81d9807a14c0fcc40b) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0007 seconds (cwdgt-61d8bf33aca8a98b49a4b68ff64df390) --><div class="widget-odd widget-3 tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/205663.html" target="_blank"  rel="bookmark"  title="Harda bir qara-qura iş varsa, orda Azərbaycan hakimiyyətinin iştirakı üzə çıxır">
					<img src="https://www.azadliq.info/wp-content/uploads/2014/03/akarimli-yeni5.jpg" alt="Harda bir qara-qura iş varsa, orda Azərbaycan hakimiyyətinin iştirakı üzə çıxır" title="Harda bir qara-qura iş varsa, orda Azərbaycan hakimiyyətinin iştirakı üzə çıxır" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/205663.html" target="_blank"  rel="bookmark" title="Harda bir qara-qura iş varsa, orda Azərbaycan hakimiyyətinin iştirakı üzə çıxır">
					Harda bir qara-qura iş varsa, orda Azərbaycan hakimiyyətinin iştirakı üzə çıxır					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/205526.html" target="_blank"  rel="bookmark"  title="Taleh Bağırzadənin mesajı var: &#8220;Birləşmək lazımdır&#8230;&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/01/Tale-bagirzade.jpg" alt="Taleh Bağırzadənin mesajı var: &#8220;Birləşmək lazımdır&#8230;&#8221;" title="Taleh Bağırzadənin mesajı var: &#8220;Birləşmək lazımdır&#8230;&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/205526.html" target="_blank"  rel="bookmark" title="Taleh Bağırzadənin mesajı var: &#8220;Birləşmək lazımdır&#8230;&#8221;">
					Taleh Bağırzadənin mesajı var: &#8220;Birləşmək lazımdır&#8230;&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/205491.html" target="_blank"  rel="bookmark"  title="ABŞ-da Azәrbaycan hakimiyyәtinә lobbiçilik edәn şәxs istefa verdi">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/10/23113823_1683515378347054_1292545353_n.jpg" alt="ABŞ-da Azәrbaycan hakimiyyәtinә lobbiçilik edәn şәxs istefa verdi" title="ABŞ-da Azәrbaycan hakimiyyәtinә lobbiçilik edәn şәxs istefa verdi" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/205491.html" target="_blank"  rel="bookmark" title="ABŞ-da Azәrbaycan hakimiyyәtinә lobbiçilik edәn şәxs istefa verdi">
					ABŞ-da Azәrbaycan hakimiyyәtinә lobbiçilik edәn şәxs istefa verdi					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/205381.html" target="_blank"  rel="bookmark"  title="Avropa Məhkəməsi İlqar Məmmədovla bağlı yeni qərar verəcək">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/07/ilqar-memmedov-hebsxana-foto.jpg" alt="Avropa Məhkəməsi İlqar Məmmədovla bağlı yeni qərar verəcək" title="Avropa Məhkəməsi İlqar Məmmədovla bağlı yeni qərar verəcək" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/205381.html" target="_blank"  rel="bookmark" title="Avropa Məhkəməsi İlqar Məmmədovla bağlı yeni qərar verəcək">
					Avropa Məhkəməsi İlqar Məmmədovla bağlı yeni qərar verəcək					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/205339.html" target="_blank"  rel="bookmark"  title="Fikrət Hüseynli Ukraynada həbs olunmasından danışdı VİDEO">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/10/fikrethuseynli.jpg" alt="Fikrət Hüseynli Ukraynada həbs olunmasından danışdı VİDEO" title="Fikrət Hüseynli Ukraynada həbs olunmasından danışdı VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/205339.html" target="_blank"  rel="bookmark" title="Fikrət Hüseynli Ukraynada həbs olunmasından danışdı VİDEO">
					Fikrət Hüseynli Ukraynada həbs olunmasından danışdı VİDEO					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0008 seconds (cwdgt-9be01fca0fd5a6541ce1eece31fa788e) --><div class="sideAd tohideonmobile widget-even widget-4 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-1 --></p>
<div id="yandex_rtb_R-A-208760-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0022 seconds (cwdgt-2d7d71b05a84c4b97ef0d5217122a3b5) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0013 seconds (cwdgt-95eb4e01ae60a89fc0e7bdbb0597d417) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-even widget-6 tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/205231.html" target="_blank"  title="Permalink to Mitinqlərsiz hökuməti xalqa xidmətə vadar etmək mümkün deyil" rel="bookmark">Mitinqlərsiz hökuməti xalqa xidmətə vadar etmək mümkün deyil</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-634277914175fd70079c7a43efc633c6) --><div class="tohideonmobile widget-odd widget-7 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-edb3dfb881f30bb06b3e78f5140685f1) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-874e92eaf214aaa9ad239e30c4f636d7) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-3053e21e65f0f7ed1e9d586e74877d20) --><div class="videosidebar1 tohideonmobile widget-even widget-10 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/ef4OJ5KLSuI" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-3ce7bf7e661d63dcfae4c98382d280ca) --><div class="sideAd tohideonmobile widget-odd widget-11 sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><p><!-- Yandex.RTB R-A-208760-2 --></p>
<div id="yandex_rtb_R-A-208760-2"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-2",
                renderTo: "yandex_rtb_R-A-208760-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div></div> <!-- From widget cache in 0.0018 seconds (cwdgt-5c2240c7eae1e1ce0527d1e2b1c6cb12) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0011 seconds (cwdgt-510c175a3755d746277fc81ed69926bd) --><div class="videosidebar1 tohideonmobile widget-odd widget-13 tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/v0TG1NK3-qk" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-9dc0e29ea7e6979302a7463facbb9948) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-even widget-14 tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205788.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Biz Azərbaycanıq!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205788.html" target="_blank"  title="Permalink to Biz Azərbaycanıq!" rel="bookmark">Biz Azərbaycanıq! - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205669.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Nümayəndə &#8211; Ziyafət kimi&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205669.html" target="_blank"  title="Permalink to Nümayəndə &#8211; Ziyafət kimi&#8230;" rel="bookmark">Nümayəndə &#8211; Ziyafət kimi&#8230; - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205368.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/seadet-80x90.jpg" alt="“Ya asanlar, ya susanlar&#8230;”"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205368.html" target="_blank"  title="Permalink to “Ya asanlar, ya susanlar&#8230;”" rel="bookmark">“Ya asanlar, ya susanlar&#8230;” - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205343.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Azərbaycan mərkəzləşmiş müxalifət mərhələsinə keçir"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205343.html" target="_blank"  title="Permalink to Azərbaycan mərkəzləşmiş müxalifət mərhələsinə keçir" rel="bookmark">Azərbaycan mərkəzləşmiş müxalifət mərhələsinə keçir - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205033.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/10/ziya-ilham-80x90.jpg" alt="Ziya Məmmədov, İsa Məsihin və müxalifətin əzabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205033.html" target="_blank"  title="Permalink to Ziya Məmmədov, İsa Məsihin və müxalifətin əzabları" rel="bookmark">Ziya Məmmədov, İsa Məsihin və müxalifətin əzabları - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/205024.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="28 oktyabrda&#8230;səni sevəni tək buraxmaq rəvadırmı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/205024.html" target="_blank"  title="Permalink to 28 oktyabrda&#8230;səni sevəni tək buraxmaq rəvadırmı?" rel="bookmark">28 oktyabrda&#8230;səni sevəni tək buraxmaq rəvadırmı? - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/203867.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Mitinqin uğuru"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/203867.html" target="_blank"  title="Permalink to Mitinqin uğuru" rel="bookmark">Mitinqin uğuru - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/199742.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bizə necə atdılar?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/199742.html" target="_blank"  title="Permalink to Bizə necə atdılar?" rel="bookmark">Bizə necə atdılar? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/197767.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/07/malahet-80x90.jpg" alt="İlham Əliyev və 666 “malakeş”i&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/197767.html" target="_blank"  title="Permalink to İlham Əliyev və 666 “malakeş”i&#8230;" rel="bookmark">İlham Əliyev və 666 “malakeş”i&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/197412.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Qəsideyi-ciniyyə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/197412.html" target="_blank"  title="Permalink to Qəsideyi-ciniyyə" rel="bookmark">Qəsideyi-ciniyyə - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-c286500333bd057e10e92186242b356f) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/category/guneyden-soraq" target="_blank"><img src="https://www.azadliq.info/wp-content/uploads/2017/09/IMG_0202.jpg">
</a></p>
</div> <!-- From widget cache in 0.0005 seconds (cwdgt-2035f5e25361f6be5a33eee8dc49a748) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/205799.html" target="_blank" >İkinci Əliyevin 1 milyard dollarıq 141-ci kilometri VİDEO</a></li><li><a href="/205799.html" target="_blank" >İkinci Əliyevin 1 milyard dollarıq 141-ci kilometri</a></li><li><a href="/205867.html" target="_blank" >Azərbaycan rəsmilərinin adı keçən yeni oğurluq faktları aşkarlandı</a></li><li><a href="/205494.html" target="_blank" >Milli Məclis daha bir mürtəce qərar verdi</a></li><li><a href="/205902.html" target="_blank" >Almaniya telekanalında Azərbaycan hakimiyyətinin korrupsiyasından reportaj</a></li><li><a href="/205647.html" target="_blank" >1 milyard 344 milyon dollar da belə getdi</a></li><li><a href="/205618.html" target="_blank" >“Atletiko”ya görə 7 azərbaycanlı işdən qovuldu</a></li><li><a href="/205506.html" target="_blank" >ABŞ Azərbaycan səhiyyəsini rüsvay etdi</a></li><li><a href="/205623.html" target="_blank" >“Qoca” öldürüldü… – Baş Prokurorluqdan açıqlama</a></li><li><a href="/205729.html" target="_blank" >Mehman Hüseynov: ‘Fahişəxanalar bəs onun nüfuzuna xələl gətirmir?’</a></li></ul></div>
 <!-- From widget cache in 0.0017 seconds (cwdgt-73c1ba942f7785ec5b20892e13c6280f) --><div class="widget-odd widget-17 tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0005 seconds (cwdgt-d735ba1933267f8fecfaa396ec9f2d5f) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0005 seconds (cwdgt-f8aed54c08084d900b07f82f9c0581e6) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"38ccee1ce8","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
    </body>
</html>