<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey.jpg"/>
<meta property="og:title" content="Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="AXCP sədri Əli Kərimli feysbuk səhifəsində 4 iyun qiyamından və onun doğurduğu nəticələrdən yazıb. Yazını təqdim edirik: Bu gün 4 iyundur. Əbülfəz Elçibəyin rəhbərlik etdiyi xalq hakimiyyətinə qarşı h"/>
<meta property="og:url" content="https://www.azadliq.info/191519.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-25687127-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Muxtarlının ailəsinə dövlət mühafizəsi verilir' href='https://www.azadliq.info/191522.html' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.azadliq.info/191519.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=191519' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F191519.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F191519.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-191519 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

		<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-191519 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2017-06-04T14:07:19+00:00" itemprop="datePublished" class="updated">04 İyun 2017 14:07</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün&body=Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün https://www.azadliq.info/191519.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><a href="https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey.jpg"  ><img class="alignright size-medium wp-image-191524" src="https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey-300x237.jpg" alt="" width="300" height="237" srcset="https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey-300x237.jpg 300w, https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey-125x100.jpg 125w, https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey-45x35.jpg 45w, https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey.jpg 473w" sizes="(max-width: 300px) 100vw, 300px" /></a>AXCP sədri Əli Kərimli feysbuk səhifəsində 4 iyun qiyamından və onun doğurduğu nəticələrdən yazıb. Yazını təqdim edirik:</p>
<p>Bu gün 4 iyundur. Əbülfəz Elçibəyin rəhbərlik etdiyi xalq hakimiyyətinə qarşı hərbi qiyamın başlandığı gündür. Qiyam Surət Hüseynovun rəhbərlik etdiyi hərbi hissədən başlandı, Heydər Əliyevin rəhbərliyilə keçmiş kommunistlər və Rusiya tərəfindən dəstəkləndi və parlamentdə həyata keçirilən dövlət çevrilişi ilə başa çatdı.</p>
<p>O zamandan Azərbaycanda bir bərqərar oldu, yaltaqlıq, büdcə oğurluğu hakim dəyərə çevrilib, iqtidar oldu. Ölkənin neft sərvəti mənimsənildi, 10 milyardlarla dollar vəsait talan edilib ölkədən çıxarıldı, əhalinin 70-80 faizi yoxsula çevrildi, korrupsionerlər isə daha da varlandılar, cəmiyyətdə kəskin təbəqələşmə yarandı, siyasi sistem dağıdıldı, ölkə ağır mənəvi böhrana düçar edildi.</p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p>Amma xalqımız belə idarəetmə ilə barışmadı, təslim olmadı. Hər zaman mümkün vasitələrlə dinc mübarizəni davam etdirdi. Və əminəm ki, bir gün M.Ə.Rəsulzadə və Ə.Elçibəyin simvolizə etdiyi dəyərlərə qayıdacaq. Ölkəmizdə 3-cü dəfə və daha möhkəm təməl üzərində demokratik xalq hakimiyyəti bərqərar olacaq!</p>
          <br /><p>Oxunub: 78</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/191519.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün" data-url="https://www.azadliq.info/191519.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/191519.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-2 widget-last widget-even widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://strateq.az/banner/ban2.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.0022 seconds (cwdgt-815789ee2f9355656a876fcf92f77c44) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-191522 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191522.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/05/efqan-muxtarli-1-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Muxtarlının ailəsinə dövlət mühafizəsi verilir...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191520 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191520.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/05/marqvelashvili-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Gürcüstan prezidenti Muxtarlının ailəsinə vətəndaş...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191517 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191517.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2011/06/tapanca-ates-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Rusiyada 8 nəfər güllələnərək öldürülüb</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191514 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191514.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/01/natiq-eliyev-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Nazir Bakıda xəstəxanaya yerləşdirildi</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191510 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191510.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2011/03/v_talibov-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Səhmdarları arasında talıbovlar olan ‘Naxçıvanbank...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191505 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191505.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/06/AB292171-28AF-4CF9-A248-AF01940C9480_w1023_r1_s-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Londonda terror</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191495 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191495.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/06/madrid-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Real Madrid” klubu Çempionlar Liqasın...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191491 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191491.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/06/030620172245017568576_2-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">İstambulda qanlı hadisә baş verib</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-191473 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/191473.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/12/teyyare-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">8 yaşlı uşağın ağ ciyәri partladı, tәyyarә mәcburi...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-1 widget-first widget-odd tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191519.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/kerimli-Elcibey-80x90.jpg" alt="Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191519.html" target="_blank"  title="Permalink to Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün" rel="bookmark">Ailə hakimiyyətinin, korrupsiya, saxtakarlıq, zorakılığın bərqərar olduğu gün</a></h3><time class="rpwe-time published" datetime="2017-06-04T14:07:19+00:00">4 İyun 2017 14:07</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191522.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/efqan-muxtarli-1-e1496233791265-80x90.jpg" alt="Muxtarlının ailəsinə dövlət mühafizəsi verilir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191522.html" target="_blank"  title="Permalink to Muxtarlının ailəsinə dövlət mühafizəsi verilir" rel="bookmark">Muxtarlının ailəsinə dövlət mühafizəsi verilir</a></h3><time class="rpwe-time published" datetime="2017-06-04T13:15:46+00:00">4 İyun 2017 13:15</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191520.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/marqvelashvili-80x90.jpg" alt="Gürcüstan prezidenti Muxtarlının ailəsinə vətəndaşlıq verməyə hazırdır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191520.html" target="_blank"  title="Permalink to Gürcüstan prezidenti Muxtarlının ailəsinə vətəndaşlıq verməyə hazırdır" rel="bookmark">Gürcüstan prezidenti Muxtarlının ailəsinə vətəndaşlıq verməyə hazırdır</a></h3><time class="rpwe-time published" datetime="2017-06-04T13:09:40+00:00">4 İyun 2017 13:09</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191517.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/06/tapanca-ates-80x90.jpg" alt="Rusiyada 8 nəfər güllələnərək öldürülüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191517.html" target="_blank"  title="Permalink to Rusiyada 8 nəfər güllələnərək öldürülüb" rel="bookmark">Rusiyada 8 nəfər güllələnərək öldürülüb</a></h3><time class="rpwe-time published" datetime="2017-06-04T12:08:36+00:00">4 İyun 2017 12:08</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191514.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/01/natiq-eliyev-80x90.jpg" alt="Nazir Bakıda xəstəxanaya yerləşdirildi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191514.html" target="_blank"  title="Permalink to Nazir Bakıda xəstəxanaya yerləşdirildi" rel="bookmark">Nazir Bakıda xəstəxanaya yerləşdirildi</a></h3><time class="rpwe-time published" datetime="2017-06-04T11:56:54+00:00">4 İyun 2017 11:56</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191510.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/v_talibov-80x90.jpg" alt="Səhmdarları arasında talıbovlar olan ‘Naxçıvanbank’ mənfəət vergisi ödəmir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191510.html" target="_blank"  title="Permalink to Səhmdarları arasında talıbovlar olan ‘Naxçıvanbank’ mənfəət vergisi ödəmir" rel="bookmark">Səhmdarları arasında talıbovlar olan ‘Naxçıvanbank’ mənfəət vergisi ödəmir</a></h3><time class="rpwe-time published" datetime="2017-06-04T11:49:43+00:00">4 İyun 2017 11:49</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191505.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/AB292171-28AF-4CF9-A248-AF01940C9480_w1023_r1_s-80x90.jpg" alt="Londonda terror"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191505.html" target="_blank"  title="Permalink to Londonda terror" rel="bookmark">Londonda terror</a></h3><time class="rpwe-time published" datetime="2017-06-04T09:49:37+00:00">4 İyun 2017 09:49</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191495.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/madrid-80x90.jpg" alt="&#8220;Real Madrid&#8221; klubu Çempionlar Liqasının qalibi olub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191495.html" target="_blank"  title="Permalink to &#8220;Real Madrid&#8221; klubu Çempionlar Liqasının qalibi olub" rel="bookmark">&#8220;Real Madrid&#8221; klubu Çempionlar Liqasının qalibi olub</a></h3><time class="rpwe-time published" datetime="2017-06-04T01:12:33+00:00">4 İyun 2017 01:12</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191491.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/030620172245017568576_2-80x90.jpg" alt="İstambulda qanlı hadisә baş verib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191491.html" target="_blank"  title="Permalink to İstambulda qanlı hadisә baş verib" rel="bookmark">İstambulda qanlı hadisә baş verib</a></h3><time class="rpwe-time published" datetime="2017-06-04T00:47:26+00:00">4 İyun 2017 00:47</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191481.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/leyla-mustafayeva2-80x90.jpg" alt="&#8220;Ərimin oğurlandığı ölkənin vətəndaşı olmaq istəmirəm&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191481.html" target="_blank"  title="Permalink to &#8220;Ərimin oğurlandığı ölkənin vətəndaşı olmaq istəmirəm&#8221;" rel="bookmark">&#8220;Ərimin oğurlandığı ölkənin vətəndaşı olmaq istəmirəm&#8221;</a></h3><time class="rpwe-time published" datetime="2017-06-03T23:04:26+00:00">3 İyun 2017 23:04</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191473.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/teyyare-80x90.jpg" alt="8 yaşlı uşağın ağ ciyәri partladı, tәyyarә mәcburi eniş etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191473.html" target="_blank"  title="Permalink to 8 yaşlı uşağın ağ ciyәri partladı, tәyyarә mәcburi eniş etdi" rel="bookmark">8 yaşlı uşağın ağ ciyәri partladı, tәyyarә mәcburi eniş etdi</a></h3><time class="rpwe-time published" datetime="2017-06-03T22:15:42+00:00">3 İyun 2017 22:15</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191476.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/03/muskat-malta-pm-80x90.jpg" alt="Maltada növbədənkənar seçki keçirilir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191476.html" target="_blank"  title="Permalink to Maltada növbədənkənar seçki keçirilir" rel="bookmark">Maltada növbədənkənar seçki keçirilir</a></h3><time class="rpwe-time published" datetime="2017-06-03T22:12:13+00:00">3 İyun 2017 22:12</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191468.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2013/09/dd-yeni-80x90.jpg" alt="ABŞ Dövlət Departamenti Gözəl Bayramlı və Əfqan Muxtarlı ilə bağlı bəyanat verdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191468.html" target="_blank"  title="Permalink to ABŞ Dövlət Departamenti Gözəl Bayramlı və Əfqan Muxtarlı ilə bağlı bəyanat verdi" rel="bookmark">ABŞ Dövlət Departamenti Gözəl Bayramlı və Əfqan Muxtarlı ilə bağlı bəyanat verdi</a></h3><time class="rpwe-time published" datetime="2017-06-03T22:05:33+00:00">3 İyun 2017 22:05</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191456.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/05/efqan-muxtarli-80x90.jpg" alt="Muxtarlının vəkilləri işin Baş prokurorluğa verilməsini tələb edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191456.html" target="_blank"  title="Permalink to Muxtarlının vəkilləri işin Baş prokurorluğa verilməsini tələb edir" rel="bookmark">Muxtarlının vəkilləri işin Baş prokurorluğa verilməsini tələb edir</a></h3><time class="rpwe-time published" datetime="2017-06-03T21:42:23+00:00">3 İyun 2017 21:42</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191453.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/efqan-ailesi-80x90.jpg" alt="Əfqan Muxtarlıya və ailəsinə Gürcüstan vətəndaşlığı təklif edildi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191453.html" target="_blank"  title="Permalink to Əfqan Muxtarlıya və ailəsinə Gürcüstan vətəndaşlığı təklif edildi" rel="bookmark">Əfqan Muxtarlıya və ailəsinə Gürcüstan vətəndaşlığı təklif edildi</a></h3><time class="rpwe-time published" datetime="2017-06-03T21:37:06+00:00">3 İyun 2017 21:37</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191451.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/12/akarimli-2014-80x90.jpg" alt="&#8220;Nicat Əmiraslanova qarşı edilənlər bütün hədlərin aşılmasıdır&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191451.html" target="_blank"  title="Permalink to &#8220;Nicat Əmiraslanova qarşı edilənlər bütün hədlərin aşılmasıdır&#8221;" rel="bookmark">&#8220;Nicat Əmiraslanova qarşı edilənlər bütün hədlərin aşılmasıdır&#8221;</a></h3><time class="rpwe-time published" datetime="2017-06-03T20:54:15+00:00">3 İyun 2017 20:54</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191447.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/gozel-bayramli-80x90.jpg" alt="Gözəl Bayramlının işi DSX-dan alınıb prokurorluğa verildi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191447.html" target="_blank"  title="Permalink to Gözəl Bayramlının işi DSX-dan alınıb prokurorluğa verildi" rel="bookmark">Gözəl Bayramlının işi DSX-dan alınıb prokurorluğa verildi</a></h3><time class="rpwe-time published" datetime="2017-06-03T20:16:56+00:00">3 İyun 2017 20:16</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191442.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/stalin-komanda-80x90.jpg" alt="Cılız motivli repressiya"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191442.html" target="_blank"  title="Permalink to Cılız motivli repressiya" rel="bookmark">Cılız motivli repressiya</a></h3><time class="rpwe-time published" datetime="2017-06-03T19:25:12+00:00">3 İyun 2017 19:25</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191439.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/suriya-danishiqlar-80x90.jpg" alt="Suriya danışıqları bərpa olunur: tarix açıqlandı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191439.html" target="_blank"  title="Permalink to Suriya danışıqları bərpa olunur: tarix açıqlandı" rel="bookmark">Suriya danışıqları bərpa olunur: tarix açıqlandı</a></h3><time class="rpwe-time published" datetime="2017-06-03T19:17:13+00:00">3 İyun 2017 19:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/191435.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/absh-rus-bayraq-80x90.jpg" alt="Rusiya ABŞ-ın yeni sanksiyalarından narahatdır"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/191435.html" target="_blank"  title="Permalink to Rusiya ABŞ-ın yeni sanksiyalarından narahatdır" rel="bookmark">Rusiya ABŞ-ın yeni sanksiyalarından narahatdır</a></h3><time class="rpwe-time published" datetime="2017-06-03T17:35:18+00:00">3 İyun 2017 17:35</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0011 seconds (cwdgt-39fab448fff9d0696731ae52dde678cd) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0008 seconds (cwdgt-34411010e6a17227c44edd699109e53a) --><div class="widget-3 widget-odd tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/191351.html" target="_blank"  rel="bookmark"  title="Gözəl bayramlı həbsdə saxlanıldı FOTO VİDEO">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/10/gozelbayramli1.jpg" alt="Gözəl bayramlı həbsdə saxlanıldı FOTO VİDEO" title="Gözəl bayramlı həbsdə saxlanıldı FOTO VİDEO" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/191351.html" target="_blank"  rel="bookmark" title="Gözəl bayramlı həbsdə saxlanıldı FOTO VİDEO">
					Gözəl bayramlı həbsdə saxlanıldı FOTO VİDEO					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/191038.html" target="_blank"  rel="bookmark"  title="&#8220;Birinci vitse&#8221; təyinatından sonrakı repressiyalara Milli Şuradan sərt reaksiya">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/08/milli-shura3.jpg" alt="&#8220;Birinci vitse&#8221; təyinatından sonrakı repressiyalara Milli Şuradan sərt reaksiya" title="&#8220;Birinci vitse&#8221; təyinatından sonrakı repressiyalara Milli Şuradan sərt reaksiya" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/191038.html" target="_blank"  rel="bookmark" title="&#8220;Birinci vitse&#8221; təyinatından sonrakı repressiyalara Milli Şuradan sərt reaksiya">
					&#8220;Birinci vitse&#8221; təyinatından sonrakı repressiyalara Milli Şuradan sərt reaksiya					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/191099.html" target="_blank"  rel="bookmark"  title="Avropa komissarı Əfqan Muxtarlının oğurlanmasından dəhşətə gəlib">
					<img src="https://www.azadliq.info/wp-content/uploads/2014/12/nils mujnieks.jpg" alt="Avropa komissarı Əfqan Muxtarlının oğurlanmasından dəhşətə gəlib" title="Avropa komissarı Əfqan Muxtarlının oğurlanmasından dəhşətə gəlib" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/191099.html" target="_blank"  rel="bookmark" title="Avropa komissarı Əfqan Muxtarlının oğurlanmasından dəhşətə gəlib">
					Avropa komissarı Əfqan Muxtarlının oğurlanmasından dəhşətə gəlib					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/191254.html" target="_blank"  rel="bookmark"  title="&#8220;Əfqan Muxtarlını İvanişvilinin əmisioğlu oğurlatdırıb&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/05/efqan-mehkeme.jpg" alt="&#8220;Əfqan Muxtarlını İvanişvilinin əmisioğlu oğurlatdırıb&#8221;" title="&#8220;Əfqan Muxtarlını İvanişvilinin əmisioğlu oğurlatdırıb&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/191254.html" target="_blank"  rel="bookmark" title="&#8220;Əfqan Muxtarlını İvanişvilinin əmisioğlu oğurlatdırıb&#8221;">
					&#8220;Əfqan Muxtarlını İvanişvilinin əmisioğlu oğurlatdırıb&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/191212.html" target="_blank"  rel="bookmark"  title="İlham Əliyev Ramiz Mehdiyevi müavinsiz qoydu; PA-dakı dəyişikliyin pərdəarxası">
					<img src="https://www.azadliq.info/wp-content/uploads/2011/04/ilham-ramiz.jpg" alt="İlham Əliyev Ramiz Mehdiyevi müavinsiz qoydu; PA-dakı dəyişikliyin pərdəarxası" title="İlham Əliyev Ramiz Mehdiyevi müavinsiz qoydu; PA-dakı dəyişikliyin pərdəarxası" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/191212.html" target="_blank"  rel="bookmark" title="İlham Əliyev Ramiz Mehdiyevi müavinsiz qoydu; PA-dakı dəyişikliyin pərdəarxası">
					İlham Əliyev Ramiz Mehdiyevi müavinsiz qoydu; PA-dakı dəyişikliyin pərdəarxası					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0008 seconds (cwdgt-2ebda6feeec0df489e0b8a3e2ec9b0ac) --><div class="sideAd tohideonmobile widget-4 widget-even sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="sideAd1">
<div id='aza004' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza004'); });
		</script>
	</div>
<div id='aza005' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza005'); });
		</script>
	</div>
<div id='aza010' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza010'); });
		</script>
	</div>
</div>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-b59465dfab0985a15a0dc3e4355cc3d0) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0007 seconds (cwdgt-55bfe4cf9001d22be1751dadeba5a5af) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-6 widget-even tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/190551.html" target="_blank"  title="Permalink to Bu həbsin sifarişi birbaşa İlham Əliyevdən gəlib" rel="bookmark">Bu həbsin sifarişi birbaşa İlham Əliyevdən gəlib</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-3123f9bb7c1a8752ccf478ddb72ab9ed) --><div class="tohideonmobile widget-7 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-a3bf6fb1eed2597f928d3403bdaac2fd) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0011 seconds (cwdgt-1552e11a9582b3f6752cae79fb396d7e) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-cfed008216d9e5dadd77697f2d7bb0ac) --><div class="videosidebar1 tohideonmobile widget-10 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/r4aldupg3QM" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-3cc71d0c17f8836e7e0bf9e96f97c1c0) --><div class="sideAd tohideonmobile widget-11 widget-odd sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text">
<div id='aza006' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza006'); });
		</script>
	</div>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-32931c0dd21ea811375bde457211081b) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-d2d96b4608ba6e9dd9abb2ee69093d6c) --><div class="videosidebar1 tohideonmobile widget-13 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/mxa2aaywIG4" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-264edf91b2d060e19b7ac754cc3f1900) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-14 widget-even tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/191342.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/04/Rovshan-Hacibayli-80x90.jpg" alt="Köhnə komandayla yeni islahat"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/191342.html" target="_blank"  title="Permalink to Köhnə komandayla yeni islahat" rel="bookmark">Köhnə komandayla yeni islahat - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/191329.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Korrupsioner dövlət gerçəkləri"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/191329.html" target="_blank"  title="Permalink to Korrupsioner dövlət gerçəkləri" rel="bookmark">Korrupsioner dövlət gerçəkləri - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/191291.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/06/saadet-cahangir-kose-80x90.jpeg" alt="Ləyaqət şairi Paolo İaşvilinin vətənində baş verənlər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/191291.html" target="_blank"  title="Permalink to Ləyaqət şairi Paolo İaşvilinin vətənində baş verənlər" rel="bookmark">Ləyaqət şairi Paolo İaşvilinin vətənində baş verənlər - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/191005.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Repressiyalar necə stimula çevrilir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/191005.html" target="_blank"  title="Permalink to Repressiyalar necə stimula çevrilir?" rel="bookmark">Repressiyalar necə stimula çevrilir? - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190941.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190941.html" target="_blank"  title="Permalink to Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230;" rel="bookmark">Türkiyə Azərbaycan sərhədində qadınların söhbəti&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190800.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/natiqadilov-studiya-80x90.jpg" alt="Kimə inanaq?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190800.html" target="_blank"  title="Permalink to Kimə inanaq?" rel="bookmark">Kimə inanaq? - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/190514.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="Qaçaqmalçılıq erası&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/190514.html" target="_blank"  title="Permalink to Qaçaqmalçılıq erası&#8230;" rel="bookmark">Qaçaqmalçılıq erası&#8230; - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/187177.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Həbs etmək daha cəza sayılmır"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/187177.html" target="_blank"  title="Permalink to Həbs etmək daha cəza sayılmır" rel="bookmark">Həbs etmək daha cəza sayılmır - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/184418.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Ölkə mövzusunda karikatura"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/184418.html" target="_blank"  title="Permalink to Ölkə mövzusunda karikatura" rel="bookmark">Ölkə mövzusunda karikatura - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/178887.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bu gün Bedreddin Dalanı xatırlayın"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/178887.html" target="_blank"  title="Permalink to Bu gün Bedreddin Dalanı xatırlayın" rel="bookmark">Bu gün Bedreddin Dalanı xatırlayın - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/165943.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Ölüm və olum arasında yaşayanlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/165943.html" target="_blank"  title="Permalink to Ölüm və olum arasında yaşayanlar" rel="bookmark">Ölüm və olum arasında yaşayanlar - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/160327.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/elnuras-kitabteqdim-80x90.jpg" alt="30 yaşın əcəl hesabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/160327.html" target="_blank"  title="Permalink to 30 yaşın əcəl hesabları" rel="bookmark">30 yaşın əcəl hesabları - <font color='red'>Elnur As</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/142802.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nazli-e1451466034951-80x90.jpg" alt="O tut ağacını anam əkmişdi."></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/142802.html" target="_blank"  title="Permalink to O tut ağacını anam əkmişdi." rel="bookmark">O tut ağacını anam əkmişdi. - <font color='red'>Nazlı Ağayeva</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/135647.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/aydin-tash1-80x90.jpg" alt="Çəkil önümdən!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/135647.html" target="_blank"  title="Permalink to Çəkil önümdən!" rel="bookmark">Çəkil önümdən! - <font color='red'>Aydın Taş</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-6c9a2e80198da74046e47ca9361fc1f8) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/190718.html" target="_blank" >Ermənistan kəşfiyyatının Bakıdakı əməliyyatı FOTOFAKT</a></li><li><a href="/190718.html" target="_blank" >Ermənistan kəşfiyyatının Bakıdakı əməliyyatı</a></li><li><a href="/191212.html" target="_blank" >İlham Əliyev Ramiz Mehdiyevi müavinsiz qoydu; PA-dakı dəyişikliyin pərdəarxası</a></li><li><a href="/190652.html" target="_blank" >Milli Şuradan möhtәşәm Cümhuriyyәt bayramı FOTO VİDEO</a></li><li><a href="/190630.html" target="_blank" >TuranTV təqdim edir: Onun dibsiz tamahı haqqında VİDEO</a></li><li><a href="/190854.html" target="_blank" >Əfqan Muxtarlını Tbilisidə oğurlayıb Bakıya gətirdilər VİDEO Təfərrüat</a></li><li><a href="/191066.html" target="_blank" >Gürcüstan prezidenti Əfqan Muxtarlı ilə bağlı bəyanat verdi</a></li><li><a href="/190627.html" target="_blank" >Gözəl Bayramlının hәbsinә daha bir etiraz</a></li><li><a href="/190844.html" target="_blank" >Bakıda tələbələr etiraza qalxdı; nazir müavini onlara hansı vədi verdi? VİDEO</a></li><li><a href="/190844.html" target="_blank" >Tələbələr ayağa qalxdı – Rektorun əmrinə qarşı VİDEO</a></li></ul></div>
 <!-- From widget cache in 0.0006 seconds (cwdgt-6142f48eee20e9cfa9705e982ea61890) --><div class="widget-16 widget-even tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0006 seconds (cwdgt-953703c82034a089f91ea7851ee8e69f) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0013 seconds (cwdgt-f8c1d579d13fae26a87c5e37a083ee5d) --><div class="widget-18 widget-last widget-even widget widget_text">			<div class="textwidget"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42928629 = new Ya.Metrika({
                    id:42928629,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42928629" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
		</div> <!-- From widget cache in 0.0007 seconds (cwdgt-a93b61d00cb576f94831a628befc52ce) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<center>
<p id="liveinternet"></p>
<script type="text/javascript">
document.getElementById("liveinternet").innerHTML = "<a href='//www.liveinternet.ru/click' " + "target=_blank><img src='//counter.yadro.ru/hit?t15.6;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' alt='' title='LiveInternet: number of visitors and pageviews" + " is shown' " + "border='0' width='88' height='120'><\/a>";
</script>
</center>

</div>
        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"6b12b67f35","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    </body>
</html>