<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221; | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2015/12/milli-meclis1.jpg"/>
<meta property="og:title" content="MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Milli Məclis tərəfindən təsdiqlənən informasiya haqqında qanuna yeni əlavədə deyilir ki, internet informasiya ehtiyatı yayılması qadağan edilən məlumatın yerləşdirilməsinə yol verməməlidir. Əlavə edil"/>
<meta property="og:url" content="https://www.azadliq.info/180429.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.7.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.13 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Siyəzən Broyler” ASC-nin əsl sahibi kimlərdir?' href='https://www.azadliq.info/180482.html' />
<link rel='next' title='Rüfət Səfərovun anası aclıq aksiyasına başladı' href='https://www.azadliq.info/180489.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://www.azadliq.info/180429.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=180429' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F180429.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F180429.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 130px;
height: 130px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-180429 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

		<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="178235" style=" ">
		<div class="e3lan-code"><!-- Yandex.RTB R-A-208760-1 -->
<div id="yandex_rtb_R-A-208760-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-208760-1",
                renderTo: "yandex_rtb_R-A-208760-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-180429 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221;</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2017-03-10T17:46:39+00:00" itemprop="datePublished" class="updated">10 Mart 2017 17:46</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221;&body=MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221; https://www.azadliq.info/180429.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><img class="alignright size-medium wp-image-87062" src="https://www.azadliq.info/wp-content/uploads/2014/09/milli-meclis-300x225.jpg" alt="" width="300" height="225" srcset="https://www.azadliq.info/wp-content/uploads/2014/09/milli-meclis-300x225.jpg 300w, https://www.azadliq.info/wp-content/uploads/2014/09/milli-meclis-45x35.jpg 45w, https://www.azadliq.info/wp-content/uploads/2014/09/milli-meclis.jpg 373w" sizes="(max-width: 300px) 100vw, 300px" />Milli Məclis tərəfindən təsdiqlənən informasiya haqqında qanuna yeni əlavədə deyilir ki, internet informasiya ehtiyatı yayılması qadağan edilən məlumatın yerləşdirilməsinə yol verməməlidir.</p>
<p>Əlavə edilən yeni maddədə o da qeyd olunur ki, internet informasiya ehtiyatının və onun domen adının sahibi həmin informasiya ehtiyatında yayılması qadağan edilən informasiyanın olduğunu aşkar etdikdə və ya bu barədə ona müraciət daxil olduqda, belə informasiyanın yığışdırılmasını təmin edir.</p>
<p>&#8220;İnformasiya, informasiyalaşdırma və informasiyanın mühafizəsi haqqında&#8221; qanuna əsasən dövlətin və cəmiyyətin qanunla qorunan maraqlarına təhdid yarandığı və ya insanların həyat və sağlamlığı üçün real təhlükə olduğu təxirəsalınmaz hallarda internet informasiya ehtiyatına müraciət müvafiq icra hakimiyyəti orqanın qərarı əsasında müvəqqəti olaraq məhdudlaşdırılır&#8221;, &#8211; sənəddə deyilir.</p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p>Qadağan olunmuş məlumatlar arasında qanun layihəsi bir neçə məsələni sadalayır.</p>
<p>Bunlar arasında terrorçuluğun təbliği və maliyyələşdirilməsi, zorakılığın, dini ekstremizmin milli, irqi və ya dini nifrət və düşmənçiliyin salınması və təşkil edilməsinə yönələn açıq çağırışlar qeyd olunur.</p>
<p>Qanun layihəsində həmçinin Konstitusiya quruluşunun zorla dəyişdirilməsinə, ərazi bütövlüyünün parçalanmasına, yönələn hərəkətləri barədə bəhs edir.</p>
<p>Sənəd qeyri-qanuni yayılan informasiyalara həmçinin təhqir və böhtan xarakteri daşıyan, habelə şəxsi həyatın toxunulmazlığını pozan məlumatları aid edir.</p>
<p>&#8220;İnformasiya, informasiyalaşdırma və informasiyanın mühafizəsi haqqında&#8221; qanun informasiya azadlığının həyata keçirilməsi üçün qaydalar müəyyənləşdirir və vətəndaşların informasiya əldə etmək hüququnun təmin edilməsi sahəsində hüquqi şəxslərin vəzifə və funksiyalarını tənzimləyir.</p>
          
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/180429.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221;" data-url="https://www.azadliq.info/180429.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/180429.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-2 widget-last widget-even widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://www.azadliq.info/banner/bannernew_azadliq.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.0029 seconds (cwdgt-0415a5a7dc708e67a86a47c9b387b916) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-180493 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180493.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Qeyri-şəffaf”ın “şəffaflıq&#822...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180489 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180489.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/01/eldar-sabiroğlu-xanımı-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Rüfət Səfərovun anası aclıq aksiyasına başladı...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180482 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180482.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/03/17230122_1292932897453791_559454898_o-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Siyəzən Broyler” ASC-nin əsl sahibi kimlərdir?...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180454 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180454.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/03/Vanessa-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Sahinovic: “Qızımın həyatı Azərbaycanda darm...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180470 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180470.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/08/fuad-ahmedli-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Fuad Əhmədli ilə bağlı istintaq başa çatıb</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180469 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180469.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/12/Mariya-Zaxarova-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Mariya Zaxarovanın dedikləri diplomatiya xa...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180465 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180465.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2011/04/mobil-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Mobil rabitə xidmətlərinə lisenziya 10 il müddətin...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180450 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180450.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/12/abs-turkiye-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Türkiyə olmasa idi, hazırda etdiklərimizi edə bil...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180447 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/180447.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/08/milli-shura3-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Milli Şuranın Koordinasiya Mərkəzi nələri müzakirə...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-1 widget-first widget-odd tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180493.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="&#8220;Qeyri-şəffaf&#8221;ın &#8220;şəffaflıq&#8221;da nə işi vardı ki&#8230;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180493.html" target="_blank"  title="Permalink to &#8220;Qeyri-şəffaf&#8221;ın &#8220;şəffaflıq&#8221;da nə işi vardı ki&#8230;" rel="bookmark">&#8220;Qeyri-şəffaf&#8221;ın &#8220;şəffaflıq&#8221;da nə işi vardı ki&#8230;</a></h3><time class="rpwe-time published" datetime="2017-03-10T18:03:56+00:00">10 Mart 2017 18:03</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180489.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/01/eldar-sabiroğlu-xanımı-80x90.jpg" alt="Rüfət Səfərovun anası aclıq aksiyasına başladı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180489.html" target="_blank"  title="Permalink to Rüfət Səfərovun anası aclıq aksiyasına başladı" rel="bookmark">Rüfət Səfərovun anası aclıq aksiyasına başladı</a></h3><time class="rpwe-time published" datetime="2017-03-10T17:51:54+00:00">10 Mart 2017 17:51</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180429.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/milli-meclis1-80x90.jpg" alt="MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180429.html" target="_blank"  title="Permalink to MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221;" rel="bookmark">MM-dən saytlar üçün &#8220;yayılması qadağan edilən məlumatlar&#8221;</a></h3><time class="rpwe-time published" datetime="2017-03-10T17:46:39+00:00">10 Mart 2017 17:46</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180482.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/03/17230122_1292932897453791_559454898_o-80x90.jpg" alt="“Siyəzən Broyler” ASC-nin əsl sahibi kimlərdir?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180482.html" target="_blank"  title="Permalink to “Siyəzən Broyler” ASC-nin əsl sahibi kimlərdir?" rel="bookmark">“Siyəzən Broyler” ASC-nin əsl sahibi kimlərdir?</a></h3><time class="rpwe-time published" datetime="2017-03-10T17:46:26+00:00">10 Mart 2017 17:46</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180454.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/03/Vanessa-80x90.jpg" alt="Sahinovic: &#8220;Qızımın həyatı Azərbaycanda darmadağın oldu&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180454.html" target="_blank"  title="Permalink to Sahinovic: &#8220;Qızımın həyatı Azərbaycanda darmadağın oldu&#8221;" rel="bookmark">Sahinovic: &#8220;Qızımın həyatı Azərbaycanda darmadağın oldu&#8221;</a></h3><time class="rpwe-time published" datetime="2017-03-10T17:41:08+00:00">10 Mart 2017 17:41</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180470.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/08/fuad-ahmedli-80x90.jpg" alt="Fuad Əhmədli ilə bağlı istintaq başa çatıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180470.html" target="_blank"  title="Permalink to Fuad Əhmədli ilə bağlı istintaq başa çatıb" rel="bookmark">Fuad Əhmədli ilə bağlı istintaq başa çatıb</a></h3><time class="rpwe-time published" datetime="2017-03-10T17:30:18+00:00">10 Mart 2017 17:30</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180469.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/Mariya-Zaxarova-80x90.jpg" alt="&#8220;Mariya Zaxarovanın dedikləri diplomatiya xatirinə deyilən xoş sözlərdir&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180469.html" target="_blank"  title="Permalink to &#8220;Mariya Zaxarovanın dedikləri diplomatiya xatirinə deyilən xoş sözlərdir&#8221;" rel="bookmark">&#8220;Mariya Zaxarovanın dedikləri diplomatiya xatirinə deyilən xoş sözlərdir&#8221;</a></h3><time class="rpwe-time published" datetime="2017-03-10T16:29:23+00:00">10 Mart 2017 16:29</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180465.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/04/mobil-80x90.jpg" alt="Mobil rabitə xidmətlərinə lisenziya 10 il müddətinə veriləcək"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180465.html" target="_blank"  title="Permalink to Mobil rabitə xidmətlərinə lisenziya 10 il müddətinə veriləcək" rel="bookmark">Mobil rabitə xidmətlərinə lisenziya 10 il müddətinə veriləcək</a></h3><time class="rpwe-time published" datetime="2017-03-10T16:26:02+00:00">10 Mart 2017 16:26</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180450.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/abs-turkiye-80x90.jpg" alt="“Türkiyə olmasa idi, hazırda etdiklərimizi edə bilməzdik”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180450.html" target="_blank"  title="Permalink to “Türkiyə olmasa idi, hazırda etdiklərimizi edə bilməzdik”" rel="bookmark">“Türkiyə olmasa idi, hazırda etdiklərimizi edə bilməzdik”</a></h3><time class="rpwe-time published" datetime="2017-03-10T16:16:06+00:00">10 Mart 2017 16:16</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180449.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/02/mehribanaliyeva-teyinat-80x90.jpg" alt="&#8220;Bakıdakı rejim korrupsionerdir, avtoritardır, iqtisadi böhran içindədir&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180449.html" target="_blank"  title="Permalink to &#8220;Bakıdakı rejim korrupsionerdir, avtoritardır, iqtisadi böhran içindədir&#8221;" rel="bookmark">&#8220;Bakıdakı rejim korrupsionerdir, avtoritardır, iqtisadi böhran içindədir&#8221;</a></h3><time class="rpwe-time published" datetime="2017-03-10T16:08:33+00:00">10 Mart 2017 16:08</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180447.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/08/milli-shura3-80x90.jpg" alt="Milli Şuranın Koordinasiya Mərkəzi nələri müzakirə etdi?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180447.html" target="_blank"  title="Permalink to Milli Şuranın Koordinasiya Mərkəzi nələri müzakirə etdi?" rel="bookmark">Milli Şuranın Koordinasiya Mərkəzi nələri müzakirə etdi?</a></h3><time class="rpwe-time published" datetime="2017-03-10T16:02:34+00:00">10 Mart 2017 16:02</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180445.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/03/seudiye-neft-80x90.jpg" alt="Neftin bahalaşmasını gözləməyin"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180445.html" target="_blank"  title="Permalink to Neftin bahalaşmasını gözləməyin" rel="bookmark">Neftin bahalaşmasını gözləməyin</a></h3><time class="rpwe-time published" datetime="2017-03-10T15:55:53+00:00">10 Mart 2017 15:55</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180441.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/Tramp-80x90.jpg" alt="Tramp Rusiyanın fond birjalarını vurub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180441.html" target="_blank"  title="Permalink to Tramp Rusiyanın fond birjalarını vurub" rel="bookmark">Tramp Rusiyanın fond birjalarını vurub</a></h3><time class="rpwe-time published" datetime="2017-03-10T15:50:24+00:00">10 Mart 2017 15:50</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180436.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/milli-meclis1-80x90.jpg" alt="Milli Məclis pensiya yaşını artırdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180436.html" target="_blank"  title="Permalink to Milli Məclis pensiya yaşını artırdı" rel="bookmark">Milli Məclis pensiya yaşını artırdı</a></h3><time class="rpwe-time published" datetime="2017-03-10T15:30:32+00:00">10 Mart 2017 15:30</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180424.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/03/kelem-80x90.jpg" alt="Rusiya Türkiyənin bu məhsullarına qoyduğu qadağanı götürdü"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180424.html" target="_blank"  title="Permalink to Rusiya Türkiyənin bu məhsullarına qoyduğu qadağanı götürdü" rel="bookmark">Rusiya Türkiyənin bu məhsullarına qoyduğu qadağanı götürdü</a></h3><time class="rpwe-time published" datetime="2017-03-10T14:38:52+00:00">10 Mart 2017 14:38</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180419.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/03/teyyare-80x90.jpg" alt="İstanbulda qəzaya uğrayan vertolyotda 5 nəfər ölüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180419.html" target="_blank"  title="Permalink to İstanbulda qəzaya uğrayan vertolyotda 5 nəfər ölüb" rel="bookmark">İstanbulda qəzaya uğrayan vertolyotda 5 nəfər ölüb</a></h3><time class="rpwe-time published" datetime="2017-03-10T14:34:21+00:00">10 Mart 2017 14:34</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180411.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/03/mhp-80x90.jpg" alt="MHP 4 tanınmış üzvünü partiyadan çıxardı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180411.html" target="_blank"  title="Permalink to MHP 4 tanınmış üzvünü partiyadan çıxardı" rel="bookmark">MHP 4 tanınmış üzvünü partiyadan çıxardı</a></h3><time class="rpwe-time published" datetime="2017-03-10T13:42:58+00:00">10 Mart 2017 13:42</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180407.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/mehmanhuseynov-yeni-80x90.jpg" alt="ABŞ-dan Mehman Hüseynova azadlıq tələbi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180407.html" target="_blank"  title="Permalink to ABŞ-dan Mehman Hüseynova azadlıq tələbi" rel="bookmark">ABŞ-dan Mehman Hüseynova azadlıq tələbi</a></h3><time class="rpwe-time published" datetime="2017-03-10T13:16:10+00:00">10 Mart 2017 13:16</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180405.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/04/dollar-80x90.jpg" alt="Bakıda itən 6 milyard dollar"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180405.html" target="_blank"  title="Permalink to Bakıda itən 6 milyard dollar" rel="bookmark">Bakıda itən 6 milyard dollar</a></h3><time class="rpwe-time published" datetime="2017-03-10T13:08:09+00:00">10 Mart 2017 13:08</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/180403.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/07/pul-eynek-e1467974194855-80x90.jpg" alt="Banklardan qanunsuz yolla 100 milyon çıxarılıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/180403.html" target="_blank"  title="Permalink to Banklardan qanunsuz yolla 100 milyon çıxarılıb" rel="bookmark">Banklardan qanunsuz yolla 100 milyon çıxarılıb</a></h3><time class="rpwe-time published" datetime="2017-03-10T13:05:58+00:00">10 Mart 2017 13:05</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0051 seconds (cwdgt-7569ad908caff9854563b2a087b5bf7c) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0035 seconds (cwdgt-f68f7e0e41e5cb9fa2907e0e026289cf) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/123099.html" target="_blank"  target="_blank"><img src="/wp-content/uploads/2016/03/azadliq-destek.jpg"></a></p>
</div>







 <!-- From widget cache in 0.0007 seconds (cwdgt-68e95c1980ca8a499bf2013f20a5bde4) --><div class="widget-4 widget-even tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/180307.html" target="_blank"  rel="bookmark"  title="Həbsdəki keçmiş deputat: &#8220;Pullar xaricdə torpaq sahələrinə xərclənib&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/12/dunyamin-xelilov.jpg" alt="Həbsdəki keçmiş deputat: &#8220;Pullar xaricdə torpaq sahələrinə xərclənib&#8221;" title="Həbsdəki keçmiş deputat: &#8220;Pullar xaricdə torpaq sahələrinə xərclənib&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/180307.html" target="_blank"  rel="bookmark" title="Həbsdəki keçmiş deputat: &#8220;Pullar xaricdə torpaq sahələrinə xərclənib&#8221;">
					Həbsdəki keçmiş deputat: &#8220;Pullar xaricdə torpaq sahələrinə xərclənib&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/180269.html" target="_blank"  rel="bookmark"  title="Angela Merkel Erdoğana: Nasistlərlə müqayisələrə son qoyun">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/11/merkel.jpg" alt="Angela Merkel Erdoğana: Nasistlərlə müqayisələrə son qoyun" title="Angela Merkel Erdoğana: Nasistlərlə müqayisələrə son qoyun" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/180269.html" target="_blank"  rel="bookmark" title="Angela Merkel Erdoğana: Nasistlərlə müqayisələrə son qoyun">
					Angela Merkel Erdoğana: Nasistlərlə müqayisələrə son qoyun					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/180241.html" target="_blank"  rel="bookmark"  title="Bahalaşmanı böyüdən və böhranı dərinləşdirən əlavə mexanizmlər işə düşüb&#8230;">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/01/nemet-aliyev-as.png" alt="Bahalaşmanı böyüdən və böhranı dərinləşdirən əlavə mexanizmlər işə düşüb&#8230;" title="Bahalaşmanı böyüdən və böhranı dərinləşdirən əlavə mexanizmlər işə düşüb&#8230;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/180241.html" target="_blank"  rel="bookmark" title="Bahalaşmanı böyüdən və böhranı dərinləşdirən əlavə mexanizmlər işə düşüb&#8230;">
					Bahalaşmanı böyüdən və böhranı dərinləşdirən əlavə mexanizmlər işə düşüb&#8230;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/180093.html" target="_blank"  rel="bookmark"  title="Əliyevlər London mülklərini gizli saxlamaq üçün ildə nə qədər pul xərcləyir?">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/06/alyev-london-imaret.jpg" alt="Əliyevlər London mülklərini gizli saxlamaq üçün ildə nə qədər pul xərcləyir?" title="Əliyevlər London mülklərini gizli saxlamaq üçün ildə nə qədər pul xərcləyir?" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/180093.html" target="_blank"  rel="bookmark" title="Əliyevlər London mülklərini gizli saxlamaq üçün ildə nə qədər pul xərcləyir?">
					Əliyevlər London mülklərini gizli saxlamaq üçün ildə nə qədər pul xərcləyir?					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/179970.html" target="_blank"  rel="bookmark"  title="&#8220;Bloqqerin həbsi Azərbaycanın bir az da aşağı yuvarlandığını göstərir&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2014/07/gogia-hrw1.jpg" alt="&#8220;Bloqqerin həbsi Azərbaycanın bir az da aşağı yuvarlandığını göstərir&#8221;" title="&#8220;Bloqqerin həbsi Azərbaycanın bir az da aşağı yuvarlandığını göstərir&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/179970.html" target="_blank"  rel="bookmark" title="&#8220;Bloqqerin həbsi Azərbaycanın bir az da aşağı yuvarlandığını göstərir&#8221;">
					&#8220;Bloqqerin həbsi Azərbaycanın bir az da aşağı yuvarlandığını göstərir&#8221;					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0016 seconds (cwdgt-110b90d172b091d76dd582d96e1b3e38) --><div class="sideAd tohideonmobile widget-5 widget-odd sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="sideAd1">
<div id='aza004' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza004'); });
		</script>
	</div>
<div id='aza005' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza005'); });
		</script>
	</div>
<div id='aza010' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza010'); });
		</script>
	</div>
</div>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-a9ea04256125f9a99f95e4316c4a5b8d) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0014 seconds (cwdgt-51ba435259640db6c2c79c48307275ba) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-7 widget-odd tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/178025.html" target="_blank"  title="Permalink to Hakimiyyət bu ləyaqətsizliyə görə millətdən üzr istəməlidir!" rel="bookmark">Hakimiyyət bu ləyaqətsizliyə görə millətdən üzr istəməlidir!</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0007 seconds (cwdgt-749f3038c3d1284c011e403cc2d2a1f3) --><div class="tohideonmobile widget-8 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-961968599ff443a7ec1930d7a062faeb) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0018 seconds (cwdgt-f8c1c784d4c0c573708cc0e2a523d729) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0007 seconds (cwdgt-59caaa7c5c4599d6b2c2de9f3d7c2e85) --><div class="videosidebar1 tohideonmobile widget-11 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/p6J18AZs0Jk" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-de6399960ddba725cec3ec49175db31c) --><div class="sideAd tohideonmobile widget-12 widget-even sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text">
<div id='aza006' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza006'); });
		</script>
	</div>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-abd29bf0385f0a26a7d33bf2337b0c31) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0032 seconds (cwdgt-cd2efc5c35d9b8c31759ecf16470e648) --><div class="videosidebar1 tohideonmobile widget-14 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/sPi6_hlk8nw" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0012 seconds (cwdgt-5f5b4e1ac76773be0e03dc21b7f9fe4a) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-15 widget-odd tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/180493.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="&#8220;Qeyri-şəffaf&#8221;ın &#8220;şəffaflıq&#8221;da nə işi vardı ki&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/180493.html" target="_blank"  title="Permalink to &#8220;Qeyri-şəffaf&#8221;ın &#8220;şəffaflıq&#8221;da nə işi vardı ki&#8230;" rel="bookmark">&#8220;Qeyri-şəffaf&#8221;ın &#8220;şəffaflıq&#8221;da nə işi vardı ki&#8230; - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/180161.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="Peşman olmağı bacarmamaq"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/180161.html" target="_blank"  title="Permalink to Peşman olmağı bacarmamaq" rel="bookmark">Peşman olmağı bacarmamaq - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/179932.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="Vətənsevərləri öldürən Vətən"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/179932.html" target="_blank"  title="Permalink to Vətənsevərləri öldürən Vətən" rel="bookmark">Vətənsevərləri öldürən Vətən - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/179397.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/saadet-cahangir-kose-80x90.jpeg" alt="“Demokratiya ən yaxşı intiqamdır”sa&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/179397.html" target="_blank"  title="Permalink to “Demokratiya ən yaxşı intiqamdır”sa&#8230;" rel="bookmark">“Demokratiya ən yaxşı intiqamdır”sa&#8230; - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/179327.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="Vaxtı səmərəli bölmək sirrini Mehriban Əliyeva bizə də desin"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/179327.html" target="_blank"  title="Permalink to Vaxtı səmərəli bölmək sirrini Mehriban Əliyeva bizə də desin" rel="bookmark">Vaxtı səmərəli bölmək sirrini Mehriban Əliyeva bizə də desin - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/179032.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2013/12/natiqedilov-meydanda-80x90.jpg" alt="Gülməli hadisə"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/179032.html" target="_blank"  title="Permalink to Gülməli hadisə" rel="bookmark">Gülməli hadisə - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/178887.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bu gün Bedreddin Dalanı xatırlayın"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/178887.html" target="_blank"  title="Permalink to Bu gün Bedreddin Dalanı xatırlayın" rel="bookmark">Bu gün Bedreddin Dalanı xatırlayın - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/178446.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="Mehriban düşmənlər"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/178446.html" target="_blank"  title="Permalink to Mehriban düşmənlər" rel="bookmark">Mehriban düşmənlər - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/177316.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Atın bizi dənizlərə&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/177316.html" target="_blank"  title="Permalink to Atın bizi dənizlərə&#8230;" rel="bookmark">Atın bizi dənizlərə&#8230; - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170669.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/rovabdul-e1482095948263-80x90.jpg" alt="Küləyi şərləyən alim"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170669.html" target="_blank"  title="Permalink to Küləyi şərləyən alim" rel="bookmark">Küləyi şərləyən alim - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/165943.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Ölüm və olum arasında yaşayanlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/165943.html" target="_blank"  title="Permalink to Ölüm və olum arasında yaşayanlar" rel="bookmark">Ölüm və olum arasında yaşayanlar - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/160327.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/elnuras-kitabteqdim-80x90.jpg" alt="30 yaşın əcəl hesabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/160327.html" target="_blank"  title="Permalink to 30 yaşın əcəl hesabları" rel="bookmark">30 yaşın əcəl hesabları - <font color='red'>Elnur As</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/142802.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nazli-e1451466034951-80x90.jpg" alt="O tut ağacını anam əkmişdi."></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/142802.html" target="_blank"  title="Permalink to O tut ağacını anam əkmişdi." rel="bookmark">O tut ağacını anam əkmişdi. - <font color='red'>Nazlı Ağayeva</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/135647.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/aydin-tash1-80x90.jpg" alt="Çəkil önümdən!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/135647.html" target="_blank"  title="Permalink to Çəkil önümdən!" rel="bookmark">Çəkil önümdən! - <font color='red'>Aydın Taş</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-dc385fc19f39cf87649e7ea41f22b317) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/179526.html" target="_blank" >Mehman Hüseynov məhkəmə zalında həbs olundu – 2 il</a></li><li><a href="/179985.html" target="_blank" >“28 May”dakı körpü uçdu</a></li><li><a href="/179708.html" target="_blank" >Prezidentin vitse-prezidentə müharibə hədiyyəsi VİDEO</a></li><li><a href="/179700.html" target="_blank" >Mehriban Əliyeva: tarixin sonu?</a></li><li><a href="/179838.html" target="_blank" >CHP-li deputat: “Azərbaycana alqış deyək, bizə gələcəyimizi göstərdi”</a></li><li><a href="/179710.html" target="_blank" >Mehman Hüseynovun müdafiəsilə bağlı qalmaqal</a></li><li><a href="/180093.html" target="_blank" >Əliyevlər London mülklərini gizli saxlamaq üçün ildə nə qədər pul xərcləyir?</a></li><li><a href="/180200.html" target="_blank" >Bakı-Sumqayıt yolunda dəhşətli qəza: 5 tələbə öldü, çoxlu yaralı var FOTO VİDEO</a></li><li><a href="/180200.html" target="_blank" >Bakı-Sumqayıt yolunda dəhşətli qəza: 5 tələbə öldü, 20 yaralı FOTO VİDEO YENİLƏNİB</a></li><li><a href="/179538.html" target="_blank" >YAP-çı deputat dar ayaqda Heydər Əliyevi “ələ verdi”…</a></li></ul></div>
 <!-- From widget cache in 0.0043 seconds (cwdgt-3ee12e41e102309cde4a50edaa9ca363) --><div class="widget-17 widget-odd tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0027 seconds (cwdgt-49c026cfa2601eb1cf6c57ff1866a1e4) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0007 seconds (cwdgt-d52993504a39d773710720cf5fa843fd) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<center>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=42928629&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/42928629/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Yandex.Metrica" title="Yandex.Metrica: data for today (page views, visits and unique users)" class="ym-advanced-informer" data-cid="42928629" data-lang="en" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42928629 = new Ya.Metrika({
                    id:42928629,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42928629" style="position:absolute; left:-9999px;" alt="" /></center></noscript>
<!-- /Yandex.Metrika counter -->

        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"67f81e5839","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
    </body>
</html>