<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2015/12/tramp.jpg"/>
<meta property="og:title" content="Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Xəbər verildiyinə görə, ABŞ-ın apellyasiya məhkəməsi bundan əvvəl Donald Trump tərəfindın imzalanmış fərmanın qüvvəsini bərpa etməkdən imtina edib. Bu fərman əhalisi əsas etibarilə müsəlman olan 7 ölk"/>
<meta property="og:url" content="https://www.azadliq.info/176947.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ötən il qeyri-neft ixracı azalıb' href='https://www.azadliq.info/176945.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://www.azadliq.info/176947.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=176947' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F176947.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F176947.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza007').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");



  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="post-template-default single single-post postid-176947 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

		<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-176947 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2017-02-10T10:42:47+00:00" itemprop="datePublished" class="updated">10 Fevral 2017 10:42</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi&body=Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi https://www.azadliq.info/176947.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><a href="https://www.azadliq.info/wp-content/uploads/2015/12/tramp.jpg"  ><img class="alignright size-medium wp-image-107362" src="https://www.azadliq.info/wp-content/uploads/2015/12/tramp-300x225.jpg" alt="" width="300" height="225" srcset="https://www.azadliq.info/wp-content/uploads/2015/12/tramp-300x225.jpg 300w, https://www.azadliq.info/wp-content/uploads/2015/12/tramp-45x35.jpg 45w, https://www.azadliq.info/wp-content/uploads/2015/12/tramp.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="http://www.currenttime.tv/a/28301313.html" target="_blank"   target=""  target="_self" >Xəbər</a> verildiyinə görə, ABŞ-ın apellyasiya məhkəməsi bundan əvvəl Donald Trump tərəfindın imzalanmış fərmanın qüvvəsini bərpa etməkdən imtina edib.</p>
<p>Bu fərman əhalisi əsas etibarilə müsəlman olan 7 ölkənin vətəndaşlarına ABŞ-a gəlməyi qadağan etmişdi.</p>
<p>Prezident Trump məhkəmənin qərarını Facebook-da şərh edib: “Məhkəmədə görüşərik. Söhbət ölkəmizin təhlükəsizliyindən gedir” – yazıb Trump.</p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p>Apellyasiya məhkəməsinin qərarında həmçinin deyilir ki, hakimlər məsələnin müxtəlif tərəflərinə baxıblar və milli təhlükəsizliyə hədə olduğuna dair prezident administrasiyası tərəfindən verilmiş “bircə dənə də olsun təsdiq” tapmayıblar.</p>
<p>Eyni zamanda ölkə rəhbərliyi bu qadağan siyahısındakı ölkələrin heç olmasa bircə vətəndaşı tərəfindən ABŞ ərazisində terror aktlarının hazırlanmasına dair heç bir sübut təqdim etməyib.</p>
<p>ABŞ Ədliyyə Nazirliyi bəyan edib ki, məhkəmənin çıxardığı qərarı nəzərdən keçirir və sonrakı addımları barədə düşünür.</p>
<div class="clear"></div>
<div class="infgraphicsAttach">
<div class="facebookSnippetProcessed"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDonaldTrump%2Fposts%2F10158627963430725&amp;width=500" width="500" height="177" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
</div>
<p>Ötən həftə ABŞ Ədliyyə Nazirliyi Sietl hakiminin prezidentin miqrantlar barədə fərmanının qüvvəsinin dayandırılmasına dair çıxardığı qərarla bağlı Ali Məhkəməyə təcili apellyasiya müraciəti etmişdi.</p>
<p>Nazirliyin apellyasiya müraciətində deyilirdi ki, məhkəmə qadağanı prezidentin milli təhlükəsizliyin qorunmasına yönəlmiş fərmanını “şübhə altına alır” və fərmanların icrası sistemini “təhrif” edir.</p>
<p>Bu sənəddə habelə qeyd olunurdu ki, prezident Konstitusiyaya uyğun olaraq ölkəyə gəlişə müvəqqəti qadağan qoya bilər.</p>
<p>Vaşinqton ştatının baş prokuroru Bob Ferguson Trump-ın fərmanının qanuniliyini şübhə altına alırdı. O deyib ki, qadağanın dayandırılması bir daha ABŞ Konstitusiyasının aliliyini isbat edib. “Heç kəs, hətta prezident də qanundan yüksəkdə dayana bilməz” &#8211; deyib Ferguson.</p>
<p>Bundan əvvəl federal hakim James Robart prezident Trump-ın 27 yanvar tarixli fərmanının qüvvəsini dayandırmışdı.</p>
<p>Bu fərman ABŞ ərazisinə &#8211; İraq, Suriya, İran, Sudan, Liviya, Somali və Yəmən vətəndaşlarının gəlişini qadağan edirdi.</p>
          
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/176947.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi" data-url="https://www.azadliq.info/176947.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/176947.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-2 widget-last widget-even widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://www.azadliq.info/banner/bannernew_azadliq.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-7bb557a0d18b189f0b12d6143927f58d) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-176945 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176945.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/09/ixrac-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ötən il qeyri-neft ixracı azalıb</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176942 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176942.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/12/45facf32-2caa-4078-ae96-30706ca91961_292-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ermənilər atəşkəsi 36 dəfə pozub</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176940 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176940.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/11/siqaret-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Hər 6 saniyədə bir nəfər siqaretdən ölür</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176938 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176938.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2012/06/asttelman-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Telman İsmayılovdan 150 mlrd. tələb edirlər</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176936 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176936.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2014/11/gurcustan1-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Gürcüstan İctimai Televiziyasına hücum</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176933 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176933.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/02/c1439755-4531-4263-bd76-9eb06724de6b_292-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Dünyada ali təhsilli insanların yarıdan çoxunu qad...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176930 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176930.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/02/van-persi-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Van Persi azarkeşlərə dil çıxartdığına görə üç oyu...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176927 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176927.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/02/228ffb32-3aa6-4a9c-b704-3f9262758256_292-1-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Moqerini ABŞ-ın yeni dövlət katibi ilə görüşüb...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-176925 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/176925.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/11/turkmen-suriya1-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Rusiyanın hava hücumu zamanı 3 türk əsgəri həlak o...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-1 widget-first widget-odd tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176947.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/tramp-80x90.jpg" alt="Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176947.html" target="_blank"  title="Permalink to Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi" rel="bookmark">Apellyasiya məhkəməsi Trump-ın miqrant qadağasını bərpa etmədi</a></h3><time class="rpwe-time published" datetime="2017-02-10T10:42:47+00:00">10 Fevral 2017 10:42</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176945.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ixrac-80x90.jpg" alt="Ötən il qeyri-neft ixracı azalıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176945.html" target="_blank"  title="Permalink to Ötən il qeyri-neft ixracı azalıb" rel="bookmark">Ötən il qeyri-neft ixracı azalıb</a></h3><time class="rpwe-time published" datetime="2017-02-10T10:39:29+00:00">10 Fevral 2017 10:39</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176942.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/45facf32-2caa-4078-ae96-30706ca91961_292-80x90.jpg" alt="Ermənilər atəşkəsi 36 dəfə pozub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176942.html" target="_blank"  title="Permalink to Ermənilər atəşkəsi 36 dəfə pozub" rel="bookmark">Ermənilər atəşkəsi 36 dəfə pozub</a></h3><time class="rpwe-time published" datetime="2017-02-10T10:25:56+00:00">10 Fevral 2017 10:25</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176940.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/siqaret-80x90.jpg" alt="Hər 6 saniyədə bir nəfər siqaretdən ölür"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176940.html" target="_blank"  title="Permalink to Hər 6 saniyədə bir nəfər siqaretdən ölür" rel="bookmark">Hər 6 saniyədə bir nəfər siqaretdən ölür</a></h3><time class="rpwe-time published" datetime="2017-02-10T09:17:07+00:00">10 Fevral 2017 09:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176938.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2012/06/asttelman-80x90.jpg" alt="Telman İsmayılovdan 150 mlrd. tələb edirlər"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176938.html" target="_blank"  title="Permalink to Telman İsmayılovdan 150 mlrd. tələb edirlər" rel="bookmark">Telman İsmayılovdan 150 mlrd. tələb edirlər</a></h3><time class="rpwe-time published" datetime="2017-02-10T09:12:49+00:00">10 Fevral 2017 09:12</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176936.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/11/gurcustan1-80x90.jpg" alt="Gürcüstan İctimai Televiziyasına hücum"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176936.html" target="_blank"  title="Permalink to Gürcüstan İctimai Televiziyasına hücum" rel="bookmark">Gürcüstan İctimai Televiziyasına hücum</a></h3><time class="rpwe-time published" datetime="2017-02-10T09:10:26+00:00">10 Fevral 2017 09:10</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176933.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/02/c1439755-4531-4263-bd76-9eb06724de6b_292-80x90.jpg" alt="Dünyada ali təhsilli insanların yarıdan çoxunu qadınlar təşkil edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176933.html" target="_blank"  title="Permalink to Dünyada ali təhsilli insanların yarıdan çoxunu qadınlar təşkil edir" rel="bookmark">Dünyada ali təhsilli insanların yarıdan çoxunu qadınlar təşkil edir</a></h3><time class="rpwe-time published" datetime="2017-02-10T09:06:28+00:00">10 Fevral 2017 09:06</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176930.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/02/van-persi-80x90.jpg" alt="Van Persi azarkeşlərə dil çıxartdığına görə üç oyunluq cəzalandırılıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176930.html" target="_blank"  title="Permalink to Van Persi azarkeşlərə dil çıxartdığına görə üç oyunluq cəzalandırılıb" rel="bookmark">Van Persi azarkeşlərə dil çıxartdığına görə üç oyunluq cəzalandırılıb</a></h3><time class="rpwe-time published" datetime="2017-02-10T09:01:48+00:00">10 Fevral 2017 09:01</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176927.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/02/228ffb32-3aa6-4a9c-b704-3f9262758256_292-1-80x90.jpg" alt="Moqerini ABŞ-ın yeni dövlət katibi ilə görüşüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176927.html" target="_blank"  title="Permalink to Moqerini ABŞ-ın yeni dövlət katibi ilə görüşüb" rel="bookmark">Moqerini ABŞ-ın yeni dövlət katibi ilə görüşüb</a></h3><time class="rpwe-time published" datetime="2017-02-10T08:59:07+00:00">10 Fevral 2017 08:59</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176925.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/turkmen-suriya1-80x90.jpg" alt="Rusiyanın hava hücumu zamanı 3 türk əsgəri həlak olub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176925.html" target="_blank"  title="Permalink to Rusiyanın hava hücumu zamanı 3 türk əsgəri həlak olub" rel="bookmark">Rusiyanın hava hücumu zamanı 3 türk əsgəri həlak olub</a></h3><time class="rpwe-time published" datetime="2017-02-09T23:07:33+00:00">9 Fevral 2017 23:07</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176920.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Siyasi iradənin “Lapşin uğuru”"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176920.html" target="_blank"  title="Permalink to Siyasi iradənin “Lapşin uğuru”" rel="bookmark">Siyasi iradənin “Lapşin uğuru”</a></h3><time class="rpwe-time published" datetime="2017-02-09T21:18:58+00:00">9 Fevral 2017 21:18</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176918.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/ali-karimli-qurultayda-80x90.jpg" alt="Hakimiyyət bu 11 ildə dərk etmədi ki&#8230;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176918.html" target="_blank"  title="Permalink to Hakimiyyət bu 11 ildə dərk etmədi ki&#8230;" rel="bookmark">Hakimiyyət bu 11 ildə dərk etmədi ki&#8230;</a></h3><time class="rpwe-time published" datetime="2017-02-09T20:17:12+00:00">9 Fevral 2017 20:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176892.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/02/axcp-seki-sobesi-lovhe-80x90.jpg" alt="AXCP Şəki şöbəsinin qərargahı əlindən alındı; &#8220;Bizim gücümüz daş-divarda deyil&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176892.html" target="_blank"  title="Permalink to AXCP Şəki şöbəsinin qərargahı əlindən alındı; &#8220;Bizim gücümüz daş-divarda deyil&#8221;" rel="bookmark">AXCP Şəki şöbəsinin qərargahı əlindən alındı; &#8220;Bizim gücümüz daş-divarda deyil&#8221;</a></h3><time class="rpwe-time published" datetime="2017-02-09T18:56:57+00:00">9 Fevral 2017 18:56</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176910.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/dollar-novbe-80x90.jpg" alt="&#8220;Vətəndaşları əllərindəki dolları kütləvi şəkildə satmağa vadar edirlər&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176910.html" target="_blank"  title="Permalink to &#8220;Vətəndaşları əllərindəki dolları kütləvi şəkildə satmağa vadar edirlər&#8221;" rel="bookmark">&#8220;Vətəndaşları əllərindəki dolları kütləvi şəkildə satmağa vadar edirlər&#8221;</a></h3><time class="rpwe-time published" datetime="2017-02-09T17:08:55+00:00">9 Fevral 2017 17:08</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176906.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/09/ushaq-qida-80x90.jpg" alt="Bir ayda Azərbaycanda 54 nəfər qidadan zəhərlənib, bir uşaq ölüb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176906.html" target="_blank"  title="Permalink to Bir ayda Azərbaycanda 54 nəfər qidadan zəhərlənib, bir uşaq ölüb" rel="bookmark">Bir ayda Azərbaycanda 54 nəfər qidadan zəhərlənib, bir uşaq ölüb</a></h3><time class="rpwe-time published" datetime="2017-02-09T16:41:11+00:00">9 Fevral 2017 16:41</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176904.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2013/02/rafiq_aliyev-akademik-yeni-80x90.jpg" alt="Həyatda, elmdə və mənəviyyatda şəxsiyyət obrazı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176904.html" target="_blank"  title="Permalink to Həyatda, elmdə və mənəviyyatda şəxsiyyət obrazı" rel="bookmark">Həyatda, elmdə və mənəviyyatda şəxsiyyət obrazı</a></h3><time class="rpwe-time published" datetime="2017-02-09T16:37:42+00:00">9 Fevral 2017 16:37</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176897.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/tramp-80x90.jpg" alt="Trampın Ali Məhkəməyə namizədi onu tənqid edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176897.html" target="_blank"  title="Permalink to Trampın Ali Məhkəməyə namizədi onu tənqid edib" rel="bookmark">Trampın Ali Məhkəməyə namizədi onu tənqid edib</a></h3><time class="rpwe-time published" datetime="2017-02-09T16:13:14+00:00">9 Fevral 2017 16:13</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176901.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/09/azadliq_qezeti-80x90.jpg" alt="“Azadlıq”ın şikayəti təmin olunmadı VİDEO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176901.html" target="_blank"  title="Permalink to “Azadlıq”ın şikayəti təmin olunmadı VİDEO" rel="bookmark">“Azadlıq”ın şikayəti təmin olunmadı VİDEO</a></h3><time class="rpwe-time published" datetime="2017-02-09T16:12:00+00:00">9 Fevral 2017 16:12</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176898.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/02/cia-shefi-pompeo-80x90.jpeg" alt="CIA-nın yeni şefi ilk səfərini Türkiyəyə etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176898.html" target="_blank"  title="Permalink to CIA-nın yeni şefi ilk səfərini Türkiyəyə etdi" rel="bookmark">CIA-nın yeni şefi ilk səfərini Türkiyəyə etdi</a></h3><time class="rpwe-time published" datetime="2017-02-09T16:06:29+00:00">9 Fevral 2017 16:06</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/176895.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/mehman-mehkeme-e1484054515737-80x90.jpg" alt="DİN Mehman Hüseynovu məhkəməyə verib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/176895.html" target="_blank"  title="Permalink to DİN Mehman Hüseynovu məhkəməyə verib" rel="bookmark">DİN Mehman Hüseynovu məhkəməyə verib</a></h3><time class="rpwe-time published" datetime="2017-02-09T16:02:23+00:00">9 Fevral 2017 16:02</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0011 seconds (cwdgt-eb692932ce944458b0f2a584bd6c4e7a) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0008 seconds (cwdgt-cacd3273169b64ca9087b5f1c78f9972) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/123099.html" target="_blank"  target="_blank"><img src="/wp-content/uploads/2016/03/azadliq-destek.jpg"></a></p>
</div>







 <!-- From widget cache in 0.0007 seconds (cwdgt-fd86697ec9316f4238eab0e2aea79820) --><div class="widget-4 widget-even tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/176781.html" target="_blank"  rel="bookmark"  title="Jirinovskiyə niyə cavab vermirlər? Ondan da qorxurlar?">
					<img src="https://www.azadliq.info/wp-content/uploads/2014/03/akarimli-yeni5.jpg" alt="Jirinovskiyə niyə cavab vermirlər? Ondan da qorxurlar?" title="Jirinovskiyə niyə cavab vermirlər? Ondan da qorxurlar?" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/176781.html" target="_blank"  rel="bookmark" title="Jirinovskiyə niyə cavab vermirlər? Ondan da qorxurlar?">
					Jirinovskiyə niyə cavab vermirlər? Ondan da qorxurlar?					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/176743.html" target="_blank"  rel="bookmark"  title="&#8220;Günün yaxşı hissəsi bitdi, Azərbaycan prezidentiylə görüşə gedirəm&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/02/yaqland.jpg" alt="&#8220;Günün yaxşı hissəsi bitdi, Azərbaycan prezidentiylə görüşə gedirəm&#8221;" title="&#8220;Günün yaxşı hissəsi bitdi, Azərbaycan prezidentiylə görüşə gedirəm&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/176743.html" target="_blank"  rel="bookmark" title="&#8220;Günün yaxşı hissəsi bitdi, Azərbaycan prezidentiylə görüşə gedirəm&#8221;">
					&#8220;Günün yaxşı hissəsi bitdi, Azərbaycan prezidentiylə görüşə gedirəm&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/176682.html" target="_blank"  rel="bookmark"  title="MSŞT Koalisiyası: &#8220;Şahmar Mövsümov Koalisiyanın fəaliyyətinə müdaxilə edir&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/02/MSŞT.jpg" alt="MSŞT Koalisiyası: &#8220;Şahmar Mövsümov Koalisiyanın fəaliyyətinə müdaxilə edir&#8221;" title="MSŞT Koalisiyası: &#8220;Şahmar Mövsümov Koalisiyanın fəaliyyətinə müdaxilə edir&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/176682.html" target="_blank"  rel="bookmark" title="MSŞT Koalisiyası: &#8220;Şahmar Mövsümov Koalisiyanın fəaliyyətinə müdaxilə edir&#8221;">
					MSŞT Koalisiyası: &#8220;Şahmar Mövsümov Koalisiyanın fəaliyyətinə müdaxilə edir&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/176673.html" target="_blank"  rel="bookmark"  title="Leyla Yunus: &#8220;Mən deyərdim ki, İlham Əliyev qaçdı&#8230;&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/02/leyla-yunus-e1486397442606.jpg" alt="Leyla Yunus: &#8220;Mən deyərdim ki, İlham Əliyev qaçdı&#8230;&#8221;" title="Leyla Yunus: &#8220;Mən deyərdim ki, İlham Əliyev qaçdı&#8230;&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/176673.html" target="_blank"  rel="bookmark" title="Leyla Yunus: &#8220;Mən deyərdim ki, İlham Əliyev qaçdı&#8230;&#8221;">
					Leyla Yunus: &#8220;Mən deyərdim ki, İlham Əliyev qaçdı&#8230;&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/176656.html" target="_blank"  rel="bookmark"  title="Bal, şəkər və acı yalan">
					<img src="https://www.azadliq.info/wp-content/uploads/2017/02/vahid-meherremov.jpg" alt="Bal, şəkər və acı yalan" title="Bal, şəkər və acı yalan" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/176656.html" target="_blank"  rel="bookmark" title="Bal, şəkər və acı yalan">
					Bal, şəkər və acı yalan					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0008 seconds (cwdgt-cb7ea0386926853914efd671fbd738ce) --><div class="sideAd tohideonmobile widget-5 widget-odd sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="sideAd1">
<div id='aza004' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza004'); });
		</script>
	</div>
<div id='aza005' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza005'); });
		</script>
	</div>
<div id='aza010' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza010'); });
		</script>
	</div>
</div>
</div></div> <!-- From widget cache in 0.0007 seconds (cwdgt-5a06cff685f645f2ce39c3b6ed33b68f) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0006 seconds (cwdgt-f1789581403184c32883db68011409e1) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-7 widget-odd tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/175803.html" target="_blank"  title="Permalink to Məncə, şəhidimizin bir az da bəxti gətirməyib" rel="bookmark">Məncə, şəhidimizin bir az da bəxti gətirməyib</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0006 seconds (cwdgt-256f224ff80fdb944e174a4164df1ad1) --><div class="tohideonmobile widget-8 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-043a790b7bc52dd08642281e7728ac1c) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-fa2f3016e3efe68d715abada4bc86781) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0006 seconds (cwdgt-d6725efc87e7b6c1ba3369cead4e7e77) --><div class="videosidebar1 tohideonmobile widget-11 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/Eej8RORn-HY" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-7731f40b8f8bb16636b6f4d809478b60) --><div class="sideAd tohideonmobile widget-12 widget-even sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text">
<div id='aza006' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza006'); });
		</script>
	</div>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-240cc273d55ef8b97e87169ddba1b560) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-e57e95573cbc11d1930f44fb2322c6e2) --><div class="videosidebar1 tohideonmobile widget-14 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/dkAHIfmCvZ8" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-f6c77670057635f34846f7a5dc7020e9) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-15 widget-odd tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/176920.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="Siyasi iradənin “Lapşin uğuru”"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/176920.html" target="_blank"  title="Permalink to Siyasi iradənin “Lapşin uğuru”" rel="bookmark">Siyasi iradənin “Lapşin uğuru” - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/176876.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="24 il, bir gün, bir an"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/176876.html" target="_blank"  title="Permalink to 24 il, bir gün, bir an" rel="bookmark">24 il, bir gün, bir an - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/176759.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/saadet-cahangir-kose-80x90.jpeg" alt="Bunca əzilmək və əyilmək qədərinizmi?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/176759.html" target="_blank"  title="Permalink to Bunca əzilmək və əyilmək qədərinizmi?" rel="bookmark">Bunca əzilmək və əyilmək qədərinizmi? - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/176671.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Qarışqaların dislokasiyası"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/176671.html" target="_blank"  title="Permalink to Qarışqaların dislokasiyası" rel="bookmark">Qarışqaların dislokasiyası - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/176310.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="İlham Əliyevə açıq məktub"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/176310.html" target="_blank"  title="Permalink to İlham Əliyevə açıq məktub" rel="bookmark">İlham Əliyevə açıq məktub - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/175426.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/natiqadilov-studiya-80x90.jpg" alt="“Nardaran işi”nin qəhrəmanı kimdi?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/175426.html" target="_blank"  title="Permalink to “Nardaran işi”nin qəhrəmanı kimdi?" rel="bookmark">“Nardaran işi”nin qəhrəmanı kimdi? - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/172231.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="Alnınıza “Biz Azərbaycanı məhv etdik!” döymə edəcəklər&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/172231.html" target="_blank"  title="Permalink to Alnınıza “Biz Azərbaycanı məhv etdik!” döymə edəcəklər&#8230;" rel="bookmark">Alnınıza “Biz Azərbaycanı məhv etdik!” döymə edəcəklər&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/171904.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="İlham Əliyevin yalxı hökuməti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/171904.html" target="_blank"  title="Permalink to İlham Əliyevin yalxı hökuməti" rel="bookmark">İlham Əliyevin yalxı hökuməti - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170669.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/rovabdul-e1482095948263-80x90.jpg" alt="Küləyi şərləyən alim"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170669.html" target="_blank"  title="Permalink to Küləyi şərləyən alim" rel="bookmark">Küləyi şərləyən alim - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170121.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bədbəxtlik haradan gəlir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170121.html" target="_blank"  title="Permalink to Bədbəxtlik haradan gəlir?" rel="bookmark">Bədbəxtlik haradan gəlir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/165943.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Ölüm və olum arasında yaşayanlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/165943.html" target="_blank"  title="Permalink to Ölüm və olum arasında yaşayanlar" rel="bookmark">Ölüm və olum arasında yaşayanlar - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/160327.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/elnuras-kitabteqdim-80x90.jpg" alt="30 yaşın əcəl hesabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/160327.html" target="_blank"  title="Permalink to 30 yaşın əcəl hesabları" rel="bookmark">30 yaşın əcəl hesabları - <font color='red'>Elnur As</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/142802.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nazli-e1451466034951-80x90.jpg" alt="O tut ağacını anam əkmişdi."></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/142802.html" target="_blank"  title="Permalink to O tut ağacını anam əkmişdi." rel="bookmark">O tut ağacını anam əkmişdi. - <font color='red'>Nazlı Ağayeva</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/135647.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/aydin-tash1-80x90.jpg" alt="Çəkil önümdən!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/135647.html" target="_blank"  title="Permalink to Çəkil önümdən!" rel="bookmark">Çəkil önümdən! - <font color='red'>Aydın Taş</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-9c83b8fd1c56900f52c912bddfccaf74) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/176310.html" target="_blank" >Zümrüd Yağmur İlham Əliyevə müraciət etdi – açıq məktub</a></li><li><a href="/176310.html" target="_blank" >İlham Əliyevə açıq məktub</a></li><li><a href="/176409.html" target="_blank" >“Vəziyyətimiz çox ağırdır”</a></li><li><a href="/176409.html" target="_blank" >“Vəziyyətimiz çox ağırdır” – YAP-çı deputatdan ilginc açıqlamalar</a></li><li><a href="/176065.html" target="_blank" >Çexiyada mülkü olan azərbaycanlıların siyahısı dərc edilib</a></li><li><a href="/176065.html" target="_blank" >Çexiyada mülkü olan azərbaycanlıların siyahısı</a></li><li><a href="/176206.html" target="_blank" >Turan TV-nin pulları hardan gəlir? – Qənimət Zahid sirrin üstünü açdı</a></li><li><a href="/176206.html" target="_blank" >Turan TV-nin pulları hardan gəlir?</a></li><li><a href="/176085.html" target="_blank" >Azərbaycanda benzin yenə bahalaşdı</a></li><li><a href="/176085.html" target="_blank" >Benzin bahalaşacaq</a></li></ul></div>
 <!-- From widget cache in 0.0006 seconds (cwdgt-2202aaacc63d0c06f691653f78cfb727) --><div class="widget-17 widget-odd tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0005 seconds (cwdgt-3679706d8afd6d7443d229eee9eeaa0c) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0006 seconds (cwdgt-5b8aef618e703f4c5c2e1d1cbd109ff6) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<center>
<p id="liveinternet"></p>
<script type="text/javascript">
document.getElementById("liveinternet").innerHTML = "<a href='//www.liveinternet.ru/click' " + "target=_blank><img src='//counter.yadro.ru/hit?t15.6;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' alt='' title='LiveInternet: number of visitors and pageviews" + " is shown' " + "border='0' width='88' height='120'><\/a>";
</script>
</center>

</div>

        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"2f617c5a32","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
    </body>
</html>