<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2016/11/trumpputin.png"/>
<meta property="og:title" content="Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ötən il ABŞ-da keçirilən prezident seçkiləri və Donald Trump sayəsində Rusiya öz milli məhsullarından birini - "kompromat"ı dünyaya tanıtdı. "The Washington Post" və "Chicago Tribune" qəzetləri Mərilə"/>
<meta property="og:url" content="https://www.azadliq.info/174951.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.57' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.6.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saatlıda polis əməkdaşını avtomobil vurub' href='https://www.azadliq.info/174949.html' />
<link rel='next' title='Bakıda mənzildə partlayış olub, 4 nəfər xəsarət alıb' href='https://www.azadliq.info/174953.html' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="https://www.azadliq.info/174951.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=174951' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F174951.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F174951.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza007').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");



  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="single single-post postid-174951 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

		<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
	<li id="menu-item-156975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/s23-english">English</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
	<li id="menu-item-156975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/s23-english">English</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-174951 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2017-01-21T14:05:28+00:00" itemprop="datePublished" class="updated">21 Yanvar 2017 14:05</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir&body=Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir https://www.azadliq.info/174951.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><a href="https://www.azadliq.info/wp-content/uploads/2016/11/trumpputin.png"  ><img class="alignright size-medium wp-image-165001" src="https://www.azadliq.info/wp-content/uploads/2016/11/trumpputin-300x169.png" alt="trump putin tramp" width="300" height="169" srcset="https://www.azadliq.info/wp-content/uploads/2016/11/trumpputin-300x169.png 300w, https://www.azadliq.info/wp-content/uploads/2016/11/trumpputin.png 645w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ötən il ABŞ-da keçirilən prezident seçkiləri və Donald Trump sayəsində Rusiya öz milli məhsullarından birini &#8211; &#8220;kompromat&#8221;ı dünyaya tanıtdı.</p>
<p><strong>&#8220;The Washington Post&#8221;</strong> və <a href="http://www.chicagotribune.com/news/opinion/commentary/ct-russia-kompromat-blackmail-trump-20170117-story.html" target="_blank"   target=""  target="_self" ><strong>&#8220;Chicago Tribune&#8221;</strong></a> qəzetləri Mərilənd Universitetinin professoru Sarah Oates-ın “kompromat”fenomeninə həsr olunmuş məqaləsini dərc edib. Məqalənin bəzi hissələri diqqətinizə yetirilir.</p>
<p>Ötən il ABŞ-da keçirilən prezident seçkiləri və Donald Trump sayəsində Rusiya öz milli məhsullarından birini &#8211; media manupulyasiyasının (yönləndirməsinin) bir növü olan &#8220;kompromat&#8221;ı dünyaya tanıtdı.</p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p><strong>“Kompromat”ın özəlliyi odur ki…</strong></p>
<p><strong>Rus dilində &#8220;komprometiruyuşiy material&#8221; (&#8220;ifşa edib gözdən salan material&#8221;) ifadəsinin qısaltması sayılan “kompromat” xəbər və şantajın qarışığıdır.</strong> Bu zaman tez-tez seks və pornoqrafiyaya əl atılır. “Kompromat”ın əsas özəlliyi onun yalnız şübhə toxumu səpməsindədir, iddia sonadək sübuta yetirilmir.Ola bilsin, “kompromat” artıq ABŞ-a da gəlib-çıxıb.</p>
<p><img class=" enhanced" src="https://gdb.rferl.org/67B24D59-BD43-420F-926A-A7B57D968C4F_w610_r1_s.jpg" alt="Amerikada prezident seçkiləri, 2 dekabr 2016" /></p>
<p class="caption">Amerikada prezident seçkiləri, 2 dekabr 2016</p>
<p>Ötən həftə ABŞ kəşfiyyatı Trump-ı xəbərdar edib ki, Rusiya onun haqqında qalmaqallı məlumat toplayıb. Onun müşavirlərinin Rusiya bağlantısı barədə də prezidentə məlumat verilib. Seçki kampaniyası boyunca da aramsız “kompromat” gözə dəyirdi. Demokratların Milli Komitəsinin serverlərinə rus hakerlərinin hücumu buna misaldır.</p>
<p>Kreml Trump-ın Rusiyaya səfəri zamanı onun haqqında “kompromat” topladığını inkar edib.</p>
<p><strong>Skuratov olayı</strong></p>
<p>Fotoların redaktə oluna bildiyi Stalin dönəmində “kompromat” sahəsi bir xeyli inkişaf edib.O zaman Stalinin siyasi opponentləri fotoşəkillərdən səliqə-sahmanla silinirdi. Putin rejiminin bir neçə opponenti hazırda uşaq pornoqrafiyası ittihamları ilə üzləşib. Ancaq onların fikrincə, bu pronoqrafiyanı xüsusi xidmətlər yerləşdirib.</p>
<p>2010-cu ildə internetə Rusiya müxalif jurnalist və siyasətçilərinin eyni gənc qadınla sekslə məşğul olduğunu görüntüləyən videolar sızdı. Ötən il evil bir müxalifət partiyası liderinin öz köməkçisi ilə sekslə məşğul olduğunu göstərən videonun çıxması bütün partiyanı zəiflətdi. Putin bu işdə illərin təcrübəsinə yiyələnib. Onun hələ FSB-nin rəhbəri olduğu 1999-cu ildə ozamankı prezident Boris Yeltsinə baş prokuror Yuri Skuratovu sıradan çıxarmağa kömək etdiyi deyilir. Skuratov hansı dövlət rəsmilərinin xarici bank hesablarına pul ötürdüyünü açıqlayacağını demişdi. Yeltsin parlamenti Skuratovu çıxarmağa inandıra bilməyəndə, Skuratova oxşayan kişinin fahişələrlə seks videosu köməyə gəldi. Video televiziyada göstərildi.</p>
<p><strong>Navalny olayı</strong></p>
<p>2012-ci ildə rus mediası müxalif siyasətçi</p>
<p><img class=" enhanced" src="https://gdb.rferl.org/5F8E4A20-B231-4AF9-95AE-E2500876E565_cx3_cy7_cw97_w610_r1_s_r1.jpg" alt="Aleksei Navalny Ekho Moskvy radiosunda, Moskva, 14 dekabr 2016" /></p>
<p class="caption">Aleksei Navalny Ekho Moskvy radiosunda, Moskva, 14 dekabr 2016</p>
<p>-nın guya Putinin köhnə düşməni Boris Berezovsky ilə şəklini yaydı. Şəklin altında müxalifətin xaricdən maliyyələşdirildiyi deyilirdi. Ancaq sonra Navalny şəklin orijinalını təqdim etdi. O, gerçək fotoda tam başqa adamla görüntülənmişdi. Bunun ardınca ruslar internetdə Navalny-nın Arnold Schwarzenegger, Adolf Hitler və hətta yadplanetlilərlə şəkillərini yerləşdirirdilər.</p>
<p>“Kompromat”ın “gözəlliyi” həm də onun çevikliyindədir. Əhvalat-tarixçə gərəkli effekti verməyəndə, yaxud onu inkar etmək üçün dəllillər çox olanda, “kompromat”I quraşdıranlar, üzrsüz-filansız, sakitcə həyatlarına davam edirlər. Əhvalat qəfildən yoxa çıxsa da, auditoriyanın beynində çaşqınlıq toxumunu səpib-cücərdir. Rusiya xüsusi xidmətlərinin guya Trump-a qarşı topladığı “kompromat”ın dəlillərini görmək ehtimalı çox azdır, ancaq baş verənlər yaddaşlarda qalacaq. Artıq mövcud olmayan sovet təbliğatı hələ də əks-səda verməkdədir. “Kompromat” matryoşka kimi &#8220;normal&#8221; xəbərlərin içinə də müdaxilə edərək, həqiqətlə yalanı bir-birinə qarışdırıb.</p>
<p><strong>ABŞ-dakı seçki kampaniyası göstərdi ki…</strong></p>
<p>ABŞ-dakı seçki kampaniyası zamanı edilən etiraflar “kompromat”ın artıq daxili siyasətlə kifayətlənməyib, beynəlxalq siyasi alətə çevrildiyini göstərdi. Bu, Rusiyanın beynəlxalq informasiya savaşının bir hissəsidir.</p>
<p>Amerikalıların xəbərləri rus mətbuatından oxuma ehtimalı azdır. Ancaq bu o demək deyil ki, rus təbliğatı ABŞ-dakı media mühitindən sui-istifadə edərək, siyasi xəbərlərə təsir edə bilməz. Daim Amerikanın maraqlarına qarşı çıxmış bir ölkənin Amerika siyasətçilərindən biri haqqında dediklərinə niyə inanmalıyıq ki? Amma yenə də rus “kompromat”ı Birləşmiş Ştatlardakı parçalanmadan uğurla yararlana bilir.</p>
<p>“Kompromat” mediadan bütün insanlara xidmət üçün yox, məhz elitanın əlində alət kimi istifadə olunmasının təzahürüdür. Bir zamanlar dünyada jurnalistlər üçün ən təhlükəli yer Rusiya sayılardı. Çox sayda jurnalist öz peşəkar fəaliyyətinə görə hücuma məruz qalar və öldürülərdü. İndi zorakılıq xeyli azalıb, çünki nəzarət Kremlin əlində cəmləşib. Ruslarsa azad sözün olmadığı xof mühitində cəmiyyətdən təcrid edilmiş az sayda müstəqil səsə möhtac qalıblar.</p>
<p><strong>Yarımdoğrulara əl atılanda…</strong></p>
<p>Trump kimi siyasətçilər yarımdoğrulara, qurama ittihamlara əl atanda, Kremlin taktikasını təkrarlamış olurlar. İndi Trump-ın özü bu taktikanın qurbanı ola bilər və bəlkə bu səbəbdən azad media dəyərlərinə yenidən baxmaq istəyər.</p>
<p>&nbsp;</p>
<p>(azadliq.org)</p>
          
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/174951.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir" data-url="https://www.azadliq.info/174951.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/174951.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-2 widget-last widget-even widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://www.azadliq.info/banner/bannernew_azadliq.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.002 seconds (cwdgt-2971f6d542559111fabc7b162520d024) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.57'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-174957 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174957.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/12/tramp-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Trampa ağlamaq məsləhət görülür, amma çox da yox...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174955 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174955.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/10/maash-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Minimum əmək haqqı 11 manat artırıldı</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174953 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174953.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/06/partlayis-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Bakıda mənzildə partlayış olub, 4 nəfər xəsarət al...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174949 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174949.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/10/telebe-qeza-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Saatlıda polis əməkdaşını avtomobil vurub</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174946 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174946.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2011/10/cahangir_esgerov-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Cahangir Əsgərov Azərbaycanı və AZAL-ı şəxsi maraq...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174944 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174944.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/01/ali-karimli-fuad-qahramanli-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Əli Kərimli Fuad Qəhrəmanlını təbrik etdi</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174942 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174942.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2017/01/Rahim-Veliyev-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">NİDA-çı gənc: “Əvvəl yazdılar ki, guya polis...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174940 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174940.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2013/04/fuad-qehremanli-yeni-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ölümsüzləşən doğuluş</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-174935 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/174935.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2011/10/intihar-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Bakıda 30 yaşlı qadın intihar edib</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-1 widget-first widget-odd tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174957.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/tramp-80x90.jpg" alt="Trampa ağlamaq məsləhət görülür, amma çox da yox"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174957.html" target="_blank"  title="Permalink to Trampa ağlamaq məsləhət görülür, amma çox da yox" rel="bookmark">Trampa ağlamaq məsləhət görülür, amma çox da yox</a></h3><time class="rpwe-time published" datetime="2017-01-21T14:21:56+00:00">21 Yanvar 2017 14:21</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174955.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/maash-80x90.jpg" alt="Minimum əmək haqqı 11 manat artırıldı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174955.html" target="_blank"  title="Permalink to Minimum əmək haqqı 11 manat artırıldı" rel="bookmark">Minimum əmək haqqı 11 manat artırıldı</a></h3><time class="rpwe-time published" datetime="2017-01-21T14:17:18+00:00">21 Yanvar 2017 14:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174953.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/partlayis-80x90.jpg" alt="Bakıda mənzildə partlayış olub, 4 nəfər xəsarət alıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174953.html" target="_blank"  title="Permalink to Bakıda mənzildə partlayış olub, 4 nəfər xəsarət alıb" rel="bookmark">Bakıda mənzildə partlayış olub, 4 nəfər xəsarət alıb</a></h3><time class="rpwe-time published" datetime="2017-01-21T14:14:39+00:00">21 Yanvar 2017 14:14</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174951.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/trumpputin-80x90.png" alt="Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174951.html" target="_blank"  title="Permalink to Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir" rel="bookmark">Rusiya dünyaya &#8220;kompromat&#8221; ixrac edir</a></h3><time class="rpwe-time published" datetime="2017-01-21T14:05:28+00:00">21 Yanvar 2017 14:05</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174946.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/10/cahangir_esgerov-80x90.jpg" alt="Cahangir Əsgərov Azərbaycanı və AZAL-ı şəxsi maraqlarına qurban verir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174946.html" target="_blank"  title="Permalink to Cahangir Əsgərov Azərbaycanı və AZAL-ı şəxsi maraqlarına qurban verir" rel="bookmark">Cahangir Əsgərov Azərbaycanı və AZAL-ı şəxsi maraqlarına qurban verir</a></h3><time class="rpwe-time published" datetime="2017-01-21T13:19:26+00:00">21 Yanvar 2017 13:19</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174944.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/01/ali-karimli-fuad-qahramanli-80x90.jpg" alt="Əli Kərimli Fuad Qəhrəmanlını təbrik etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174944.html" target="_blank"  title="Permalink to Əli Kərimli Fuad Qəhrəmanlını təbrik etdi" rel="bookmark">Əli Kərimli Fuad Qəhrəmanlını təbrik etdi</a></h3><time class="rpwe-time published" datetime="2017-01-21T13:08:58+00:00">21 Yanvar 2017 13:08</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174942.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/Rahim-Veliyev-80x90.jpg" alt="NİDA-çı gənc: &#8220;Əvvəl yazdılar ki, guya polisə kəllə atmışam&#8230;&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174942.html" target="_blank"  title="Permalink to NİDA-çı gənc: &#8220;Əvvəl yazdılar ki, guya polisə kəllə atmışam&#8230;&#8221;" rel="bookmark">NİDA-çı gənc: &#8220;Əvvəl yazdılar ki, guya polisə kəllə atmışam&#8230;&#8221;</a></h3><time class="rpwe-time published" datetime="2017-01-21T13:01:16+00:00">21 Yanvar 2017 13:01</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174940.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2013/04/fuad-qehremanli-yeni-80x90.jpg" alt="Ölümsüzləşən doğuluş"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174940.html" target="_blank"  title="Permalink to Ölümsüzləşən doğuluş" rel="bookmark">Ölümsüzləşən doğuluş</a></h3><time class="rpwe-time published" datetime="2017-01-21T12:25:54+00:00">21 Yanvar 2017 12:25</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174935.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/10/intihar-80x90.jpg" alt="Bakıda 30 yaşlı qadın intihar edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174935.html" target="_blank"  title="Permalink to Bakıda 30 yaşlı qadın intihar edib" rel="bookmark">Bakıda 30 yaşlı qadın intihar edib</a></h3><time class="rpwe-time published" datetime="2017-01-21T11:48:55+00:00">21 Yanvar 2017 11:48</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174933.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/bankomat-80x90.jpg" alt="Bakıda bankomatdan 40 min manat oğurlanıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174933.html" target="_blank"  title="Permalink to Bakıda bankomatdan 40 min manat oğurlanıb" rel="bookmark">Bakıda bankomatdan 40 min manat oğurlanıb</a></h3><time class="rpwe-time published" datetime="2017-01-21T11:46:56+00:00">21 Yanvar 2017 11:46</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174930.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/doyulme-80x90.jpg" alt="Polisinin şəklini feysbokda yayan gənci bu hala saldılar FOTO"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174930.html" target="_blank"  title="Permalink to Polisinin şəklini feysbokda yayan gənci bu hala saldılar FOTO" rel="bookmark">Polisinin şəklini feysbokda yayan gənci bu hala saldılar FOTO</a></h3><time class="rpwe-time published" datetime="2017-01-21T11:33:47+00:00">21 Yanvar 2017 11:33</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174925.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/siqaret-80x90.jpg" alt="Azərbaycanda siqaretlər bahalaşdı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174925.html" target="_blank"  title="Permalink to Azərbaycanda siqaretlər bahalaşdı" rel="bookmark">Azərbaycanda siqaretlər bahalaşdı</a></h3><time class="rpwe-time published" datetime="2017-01-21T09:43:24+00:00">21 Yanvar 2017 09:43</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174923.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/07/tecili-yardim-e1468837828933-80x90.jpg" alt="Şəmkirdə 29 yaşlı oğlan döyülərək xəstəxanalıq oldu"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174923.html" target="_blank"  title="Permalink to Şəmkirdə 29 yaşlı oğlan döyülərək xəstəxanalıq oldu" rel="bookmark">Şəmkirdə 29 yaşlı oğlan döyülərək xəstəxanalıq oldu</a></h3><time class="rpwe-time published" datetime="2017-01-21T09:35:58+00:00">21 Yanvar 2017 09:35</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174920.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/5214d998-9549-408f-9a21-eea16e14c918_292-80x90.jpg" alt="ABŞ Senatı Ceyms Mettisi müdafiə naziri vəzifəsinə təsdiq edib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174920.html" target="_blank"  title="Permalink to ABŞ Senatı Ceyms Mettisi müdafiə naziri vəzifəsinə təsdiq edib" rel="bookmark">ABŞ Senatı Ceyms Mettisi müdafiə naziri vəzifəsinə təsdiq edib</a></h3><time class="rpwe-time published" datetime="2017-01-21T09:24:50+00:00">21 Yanvar 2017 09:24</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174917.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/7f175fe4-7df9-4a0d-9252-36fd868ddf9f_292-1-80x90.jpg" alt="Kollina FİFA Hakimlər Departamentinə sədr təyin olunub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174917.html" target="_blank"  title="Permalink to Kollina FİFA Hakimlər Departamentinə sədr təyin olunub" rel="bookmark">Kollina FİFA Hakimlər Departamentinə sədr təyin olunub</a></h3><time class="rpwe-time published" datetime="2017-01-21T09:22:38+00:00">21 Yanvar 2017 09:22</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174913.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/salayeva-80x90.jpg" alt="Xalq artistinin xanımı və şəhid anasının acı həyat &#8220;hekayə&#8221;si"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174913.html" target="_blank"  title="Permalink to Xalq artistinin xanımı və şəhid anasının acı həyat &#8220;hekayə&#8221;si" rel="bookmark">Xalq artistinin xanımı və şəhid anasının acı həyat &#8220;hekayə&#8221;si</a></h3><time class="rpwe-time published" datetime="2017-01-21T00:31:07+00:00">21 Yanvar 2017 00:31</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174911.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/esger-anasi-herbi-mehkeme-80x90.jpg" alt="&#8220;Oğlumu hərbi hissədə boğub, üçüncü mərtəbədən atıblar&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174911.html" target="_blank"  title="Permalink to &#8220;Oğlumu hərbi hissədə boğub, üçüncü mərtəbədən atıblar&#8221;" rel="bookmark">&#8220;Oğlumu hərbi hissədə boğub, üçüncü mərtəbədən atıblar&#8221;</a></h3><time class="rpwe-time published" datetime="2017-01-20T23:34:34+00:00">20 Yanvar 2017 23:34</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174909.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/10/nardaran-mehkemesi-resm-80x90.jpg" alt="Şərəfli millətimizin xəmiri şəhidliklə yoğrulub"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174909.html" target="_blank"  title="Permalink to Şərəfli millətimizin xəmiri şəhidliklə yoğrulub" rel="bookmark">Şərəfli millətimizin xəmiri şəhidliklə yoğrulub</a></h3><time class="rpwe-time published" datetime="2017-01-20T23:15:38+00:00">20 Yanvar 2017 23:15</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174906.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/Tale-bagirzade-80x90.jpg" alt="Hacı Tale barədə bir neçə kəlmə"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174906.html" target="_blank"  title="Permalink to Hacı Tale barədə bir neçə kəlmə" rel="bookmark">Hacı Tale barədə bir neçə kəlmə</a></h3><time class="rpwe-time published" datetime="2017-01-20T23:09:32+00:00">20 Yanvar 2017 23:09</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/174902.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2017/01/Tale-bagirzadenin-oglu-80x90.jpg" alt="Nardaran məhbuslarının ailələrindən ibrətamiz hərəkət"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/174902.html" target="_blank"  title="Permalink to Nardaran məhbuslarının ailələrindən ibrətamiz hərəkət" rel="bookmark">Nardaran məhbuslarının ailələrindən ibrətamiz hərəkət</a></h3><time class="rpwe-time published" datetime="2017-01-20T23:04:06+00:00">20 Yanvar 2017 23:04</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0014 seconds (cwdgt-4f200a32fd5404119971b115efc21928) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0012 seconds (cwdgt-894fccf1f063b2911f82fb90cfbec7ca) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/123099.html" target="_blank"  target="_blank"><img src="/wp-content/uploads/2016/03/azadliq-destek.jpg"></a></p>
</div>







 <!-- From widget cache in 0.001 seconds (cwdgt-256d2f77a5a2586de93a625e71f7cc4e) --><div class="widget-4 widget-even tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/174796.html" target="_blank"  rel="bookmark"  title="Əliyev Lavrovun açıqlamasına belə cavab verdi: “Rusiyadan yeni silahlar alacağıq”">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/11/Ali-Baş-Komandan-İlham-Əliyev-2.jpg" alt="Əliyev Lavrovun açıqlamasına belə cavab verdi: “Rusiyadan yeni silahlar alacağıq”" title="Əliyev Lavrovun açıqlamasına belə cavab verdi: “Rusiyadan yeni silahlar alacağıq”" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/174796.html" target="_blank"  rel="bookmark" title="Əliyev Lavrovun açıqlamasına belə cavab verdi: “Rusiyadan yeni silahlar alacağıq”">
					Əliyev Lavrovun açıqlamasına belə cavab verdi: “Rusiyadan yeni silahlar alacağıq”					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/174782.html" target="_blank"  rel="bookmark"  title="Əcaib siyasət: Avropa Şurası, futbol və kürü diplomatiyası">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/09/knaus.jpg" alt="Əcaib siyasət: Avropa Şurası, futbol və kürü diplomatiyası" title="Əcaib siyasət: Avropa Şurası, futbol və kürü diplomatiyası" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/174782.html" target="_blank"  rel="bookmark" title="Əcaib siyasət: Avropa Şurası, futbol və kürü diplomatiyası">
					Əcaib siyasət: Avropa Şurası, futbol və kürü diplomatiyası					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/174594.html" target="_blank"  rel="bookmark"  title="Dözümlü xalq bu qiymət artımı anonsuna reaksiya verməlidir">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/11/ali-kerimli-tribuna.jpg" alt="Dözümlü xalq bu qiymət artımı anonsuna reaksiya verməlidir" title="Dözümlü xalq bu qiymət artımı anonsuna reaksiya verməlidir" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/174594.html" target="_blank"  rel="bookmark" title="Dözümlü xalq bu qiymət artımı anonsuna reaksiya verməlidir">
					Dözümlü xalq bu qiymət artımı anonsuna reaksiya verməlidir					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/174588.html" target="_blank"  rel="bookmark"  title="İcra hakimiyyətinin iş adamlarına təxminən 3 milyon manat borcu var">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/11/zakir-ferecov.jpg" alt="İcra hakimiyyətinin iş adamlarına təxminən 3 milyon manat borcu var" title="İcra hakimiyyətinin iş adamlarına təxminən 3 milyon manat borcu var" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/174588.html" target="_blank"  rel="bookmark" title="İcra hakimiyyətinin iş adamlarına təxminən 3 milyon manat borcu var">
					İcra hakimiyyətinin iş adamlarına təxminən 3 milyon manat borcu var					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/174586.html" target="_blank"  rel="bookmark"  title="&#8220;Razılığa gəlsək, Dağlıq Qarabağ muxtar respublika ola bilər&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elmar-memmedyarov-yeni.jpg" alt="&#8220;Razılığa gəlsək, Dağlıq Qarabağ muxtar respublika ola bilər&#8221;" title="&#8220;Razılığa gəlsək, Dağlıq Qarabağ muxtar respublika ola bilər&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/174586.html" target="_blank"  rel="bookmark" title="&#8220;Razılığa gəlsək, Dağlıq Qarabağ muxtar respublika ola bilər&#8221;">
					&#8220;Razılığa gəlsək, Dağlıq Qarabağ muxtar respublika ola bilər&#8221;					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0009 seconds (cwdgt-44a8d5f29e7249858a2c0884cfaffd2a) --><div class="sideAd tohideonmobile widget-5 widget-odd sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="sideAd1">
<div id='aza004' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza004'); });
		</script>
	</div>
<div id='aza005' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza005'); });
		</script>
	</div>
<div id='aza010' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza010'); });
		</script>
	</div>
</div>
</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-3e63c3024e6605e919ee3f5d45b939b3) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0012 seconds (cwdgt-d6bdb5057085de183f8c0bd5e91872df) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-7 widget-odd tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/174202.html" target="_blank"  title="Permalink to Heyif o 7.5 milyard manata&#8230;" rel="bookmark">Heyif o 7.5 milyard manata&#8230;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0008 seconds (cwdgt-a9ae5cd6a785122030b0507bb17f09ef) --><div class="tohideonmobile widget-8 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.004 seconds (cwdgt-a6f0e0413eef57185601a0c4fb612ee7) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-f1381bf5033d095a172df85a13670bb8) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-590241439297e78d2a64b845b79cc3c0) --><div class="videosidebar1 tohideonmobile widget-11 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/OJVJOIMT9XE" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-ca76b0eec1319518e8baa65b2a2a2292) --><div class="sideAd tohideonmobile widget-12 widget-even sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id='aza006' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza006'); });
		</script>
	</div>
</div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-3c17dcefee34440039763e7f0775387b) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-e247b65ffab6c418370180052b1f6ae7) --><div class="videosidebar1 tohideonmobile widget-14 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/uzh1O3UH0Fk" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-a694c85bc674a7cd64eb35c436c85e0a) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-15 widget-odd tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174555.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/saadet-cahangir-kose-80x90.jpeg" alt="Çöldə qalan yolçuya su verməyəkmi?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174555.html" target="_blank"  title="Permalink to Çöldə qalan yolçuya su verməyəkmi?" rel="bookmark">Çöldə qalan yolçuya su verməyəkmi? - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174390.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Yüz milyardlar doqquz milyon arasında necə bölündü?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174390.html" target="_blank"  title="Permalink to Yüz milyardlar doqquz milyon arasında necə bölündü?" rel="bookmark">Yüz milyardlar doqquz milyon arasında necə bölündü? - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/174239.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="Söylə, yadındamı?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/174239.html" target="_blank"  title="Permalink to Söylə, yadındamı?" rel="bookmark">Söylə, yadındamı? - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/173610.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="İlham Əliyev və komandası özünü təbrik edə bilər&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/173610.html" target="_blank"  title="Permalink to İlham Əliyev və komandası özünü təbrik edə bilər&#8230;" rel="bookmark">İlham Əliyev və komandası özünü təbrik edə bilər&#8230; - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/172231.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="Alnınıza “Biz Azərbaycanı məhv etdik!” döymə edəcəklər&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/172231.html" target="_blank"  title="Permalink to Alnınıza “Biz Azərbaycanı məhv etdik!” döymə edəcəklər&#8230;" rel="bookmark">Alnınıza “Biz Azərbaycanı məhv etdik!” döymə edəcəklər&#8230; - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/171904.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/qanimat-zahid-yeni-80x90.jpg" alt="İlham Əliyevin yalxı hökuməti"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/171904.html" target="_blank"  title="Permalink to İlham Əliyevin yalxı hökuməti" rel="bookmark">İlham Əliyevin yalxı hökuməti - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/171342.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/natiqedilov-80x90.png" alt="Siyasi məhbuslardan bunu heç gözləməzdim"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/171342.html" target="_blank"  title="Permalink to Siyasi məhbuslardan bunu heç gözləməzdim" rel="bookmark">Siyasi məhbuslardan bunu heç gözləməzdim - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170669.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/rovabdul-e1482095948263-80x90.jpg" alt="Küləyi şərləyən alim"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170669.html" target="_blank"  title="Permalink to Küləyi şərləyən alim" rel="bookmark">Küləyi şərləyən alim - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170629.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="“Formula-1” bileti qədər dəyərimiz olsaydı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170629.html" target="_blank"  title="Permalink to “Formula-1” bileti qədər dəyərimiz olsaydı" rel="bookmark">“Formula-1” bileti qədər dəyərimiz olsaydı - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170121.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bədbəxtlik haradan gəlir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170121.html" target="_blank"  title="Permalink to Bədbəxtlik haradan gəlir?" rel="bookmark">Bədbəxtlik haradan gəlir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/169207.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="7 dekabr – Azərbaycan günü"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/169207.html" target="_blank"  title="Permalink to 7 dekabr – Azərbaycan günü" rel="bookmark">7 dekabr – Azərbaycan günü - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/165943.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Ölüm və olum arasında yaşayanlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/165943.html" target="_blank"  title="Permalink to Ölüm və olum arasında yaşayanlar" rel="bookmark">Ölüm və olum arasında yaşayanlar - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/160327.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/elnuras-kitabteqdim-80x90.jpg" alt="30 yaşın əcəl hesabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/160327.html" target="_blank"  title="Permalink to 30 yaşın əcəl hesabları" rel="bookmark">30 yaşın əcəl hesabları - <font color='red'>Elnur As</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/142802.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nazli-e1451466034951-80x90.jpg" alt="O tut ağacını anam əkmişdi."></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/142802.html" target="_blank"  title="Permalink to O tut ağacını anam əkmişdi." rel="bookmark">O tut ağacını anam əkmişdi. - <font color='red'>Nazlı Ağayeva</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/135647.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/aydin-tash1-80x90.jpg" alt="Çəkil önümdən!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/135647.html" target="_blank"  title="Permalink to Çəkil önümdən!" rel="bookmark">Çəkil önümdən! - <font color='red'>Aydın Taş</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-d761ad0930962a651e4a657a7aea906d) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/174352.html" target="_blank" >“Azercell” satıldı</a></li><li><a href="/174668.html" target="_blank" >Əliyevin ailə şirkətinə 2 həftəyə 100 milyondan artıq sərmayə qoyulub</a></li><li><a href="/174694.html" target="_blank" >“Bu hakimiyyətlə müstəqilliyimizi də itirərik” – keçmiş səfir hakimiyyətin elə hərəkətini ifşa etdi ki…</a></li><li><a href="/174288.html" target="_blank" >Sarayda etiraz aksiyası – “Erməni kilsələrinə verilən qazdan biz də istəyirik” FOTO</a></li><li><a href="/174269.html" target="_blank" >Washington Post: KQB şantajının bariz nümunəsi – Azərbaycan</a></li><li><a href="/174347.html" target="_blank" >İlham Əliyev iki eşşək üçün arpa bölənləri axtarır VİDEO</a></li><li><a href="/174679.html" target="_blank" >Azərbaycanda siqaretin nağd satışı dayandırıldı – Qiymətlər qalxdı</a></li><li><a href="/174176.html" target="_blank" >Bakıdakı məşhur supermarketlər şəbəkəsi fəaliyyətini dayandırdı</a></li><li><a href="/174532.html" target="_blank" >İcra başçılarının Milli Məclisdə vəzifə tutan övladları SİYAHI</a></li><li><a href="/174517.html" target="_blank" >SOCAR-dan yeni bahalaşma anonsu</a></li></ul></div>
 <!-- From widget cache in 0.0014 seconds (cwdgt-172c29306b059ef8aa1d45e31607c0d9) --><div class="widget-17 widget-odd tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0008 seconds (cwdgt-ae47953d255b950ff63b2d2bdbe6fd49) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.0024 seconds (cwdgt-e513abde04d767fa0e25f40f1007bae4) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<center>
<p id="liveinternet"></p>
<script type="text/javascript">
document.getElementById("liveinternet").innerHTML = "<a href='//www.liveinternet.ru/click' " + "target=_blank><img src='//counter.yadro.ru/hit?t15.6;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' alt='' title='LiveInternet: number of visitors and pageviews" + " is shown' " + "border='0' width='88' height='120'><\/a>";
</script>
</center>

</div>

        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.57'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"651bee1987","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
    </body>
</html>