<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="az"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="az"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="az"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="az"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Güneyli siyasi fəala həsr olunmuş tədbir keçirilib | Azadliq</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php">
<meta property="og:image" content="https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar.jpg"/>
<meta property="og:title" content="Güneyli siyasi fəala həsr olunmuş tədbir keçirilib"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="  Bu gün bir qrup gənc tərəfindən Güney Azərbaycanlı fəal, insan hüquqları müdafiəçisi “Murteza Muradpurun simasında insan hüquqlarına dair ictimai dinləmələr” adlı tədbir keçirilib. İctimai müzakirə"/>
<meta property="og:url" content="https://www.azadliq.info/171588.html" target="_blank" />
<meta property="og:site_name" content="Azadliq"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />
<link rel="apple-touch-icon" href="https://www.azadliq.info/wp-content/uploads/2015/09/fav.png" />

<link rel="pingback" href="https://www.azadliq.info/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.azadliq.info/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Qidalandırıcısı" href="https://www.azadliq.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Azadliq &raquo; Şərh Qidalandırıcısı" href="https://www.azadliq.info/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azadliq.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.57' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/plugins.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.azadliq.info/wp-content/themes/goodnews5/css/media.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.azadliq.info/wp-content/themes/child-theme/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.azadliq.info/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.6.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25687127-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.azadliq.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azadliq.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.azadliq.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dövlət Departamenti: ABŞ Silahlı Qüvvələri bəşər tarixinin ən güclü ordusudur' href='https://www.azadliq.info/171609.html' />
<link rel='next' title='&#8220;British Airlines&#8221; işçilərinin Milad tətilləri təxirə salınıb' href='https://www.azadliq.info/171612.html' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://www.azadliq.info/171588.html" target="_blank"  />
<link rel='shortlink' href='https://www.azadliq.info/?p=171588' />
<link rel="alternate" type="application/json+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F171588.html" target="_blank"  />
<link rel="alternate" type="text/xml+oembed" href="https://www.azadliq.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azadliq.info%2F171588.html&#038;format=xml" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.azadliq.info/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.azadliq.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>






<!-- BEGIN DFP TAG -->
 
<!-- BEGIN DFP HEADER TAG ARTICLE-->


<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>



var gptAdSlots = [];


googletag.cmd.push(function() {

var mappingHeader = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).  
  addSize([671, 10], [[728, 90], [336, 280], [300, 250]]).  
  addSize([1001, 10], [728, 90]).build();

 var mappingArticleEmbed = googletag.sizeMapping().
  addSize([10, 10], [300, 250]).  
  addSize([400, 10], [[336, 280], [300, 250]]).build();

var mappingRightSidebar1ATF = googletag.sizeMapping().
  addSize([10, 10], []).  
  addSize([1001, 10], [300, 250]).build();

var mappingRightSidebar1BTF = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]).  
  addSize([1001, 10], []).build();

 var mappingRightSidebar2 = googletag.sizeMapping().
  addSize([10, 10], [[336, 280], [300, 250]]). 
  addSize([1001, 10], [[300, 600], [300, 250]]).build();

/*ADS START*/ 


  gptAdSlots[0] = googletag.defineSlot('/6379308/da-aza-a', [728, 90], 'aza007').addService(googletag.pubads())
    .defineSizeMapping(mappingHeader)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");



  gptAdSlots[1] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza011').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[2] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza012').addService(googletag.pubads())
    .defineSizeMapping(mappingArticleEmbed)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "article");

  gptAdSlots[3] = googletag.defineSlot('/6379308/da-aza-b', [300, 250], 'aza010').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1ATF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "atf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "inner");

  gptAdSlots[4] = googletag.defineSlot('/6379308/da-aza-b', [336, 280], 'aza005').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar1BTF)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

  gptAdSlots[5] = googletag.defineSlot('/6379308/da-aza-b', [300, 600], 'aza006').addService(googletag.pubads())
    .defineSizeMapping(mappingRightSidebar2)
    .setCollapseEmptyDiv(true)
	.setTargeting("url", "azadliq.info")
	.setTargeting("fold", "btf")
	.setTargeting("lang", "azeri")
	.setTargeting("page", "ros");

/*ADS END*/


googletag.enableServices();


}); 




</script>




<!-- END DFP TAG -->



    <link rel="stylesheet" type="text/css" href="/qcssads.css"><link rel="stylesheet" type="text/css" href="/articleads.css"></head>
    <body class="single single-post postid-171588 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/azadliq_news"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/azadliqqazeti"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="https://www.azadliq.info">
		                                                    <img src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" alt="Azadliq" width="196" height="52" />
                                                                                               <img class="mom_retina_logo" src="https://www.azadliq.info/wp-content/uploads/2015/09/logonew.png" width="196" height="52" alt="Azadliq" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">

		<div id='headerAd' class="header-right_custom-content" >
			<div id='aza001' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza001'); });
				</script>
	     	</div>
	     	<div id='aza007' class='azaAdvert'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('aza007'); });
				</script>
	     	</div>
	    </div>

                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main" class="main-menu mom_visibility_desktop"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
	<li id="menu-item-156975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/s23-english">English</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-1" class="device-menu mom_visibility_device"><li id="menu-item-87472" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-87481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/manset/bas-yazi">Baş Yazı</a>
<ul class="sub-menu ">
	<li id="menu-item-100031" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/aktual">Aktual</a></li>
	<li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c311-son-xbrlr">Son Xəbərlər</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c295-syast">Siyasət</a></li>
<li id="menu-item-87477" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s14-dunya">Dünya</a></li>
<li id="menu-item-87476" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s15-cmyyt">Cəmiyyət</a></li>
<li id="menu-item-87478" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/s16-qtsadyyat">İqtisadiyyat</a></li>
<li id="menu-item-87475" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c300-mdnyyt">Mədəniyyət</a></li>
<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.azadliq.info/category/c314-muesahb">Müsahibə</a></li>
<li id="menu-item-135156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Yazarlar</a>
<ul class="sub-menu ">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c32-ahvld-cobanolu">Şahvələd Çobanoğlu</a></li>
	<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c31-qnimt-zahid">Qənimət Zahid</a></li>
	<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c301-xaliq-bahadr">Xaliq Bahadır</a></li>
	<li id="menu-item-108062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c302-elnur-astanbyli">Elnur As</a></li>
	<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c308-roevn-hacbyli">Rövşən Hacıbəyli</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c321-sadt-cahangir">Səadət Cahangir</a></li>
	<li id="menu-item-108064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c306-natiq-guelhmdolu">Natiq Güləhmədoğlu</a></li>
	<li id="menu-item-108076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c320-mlaht-aacanqz">Məlahət Ağacan Rübabə</a></li>
	<li id="menu-item-108075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c362-xaqani-liyev">Xaqani Əliyev</a></li>
	<li id="menu-item-108063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c375-lham-hueseyn">İlham Hüseyn</a></li>
	<li id="menu-item-108061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c379-aydn-ta">Aydın Taş</a></li>
	<li id="menu-item-108074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c325-zuemrued-yamur">Zümrüd Yağmur</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/seymur-h%c9%99ziyev">Seymur Həzi</a></li>
	<li id="menu-item-108065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c369-nazl-aayeva">Nazlı Ağayeva</a></li>
	<li id="menu-item-108066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c381-okamil">O`Kamil</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-89601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Digər</a>
<ul class="sub-menu ">
	<li id="menu-item-89603" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.azadliq.info/category/c316-dman">İDMAN</a></li>
	<li id="menu-item-94683" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/c354-proje">MARAQLI</a></li>
	<li id="menu-item-156975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.azadliq.info/category/s23-english">English</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.azadliq.info">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.azadliq.info/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:5px;"></div>
            
            <div class="inner">
                		
            </div>
<script>
jQuery(document).ready(function(){
  jQuery(".rpswDescription_2 h4").wrap("<div style='background: rgba(105, 105, 105, 0.35) !important;padding:10px;margin: 0 !important;'></div>");
});
</script>
<style>
@media screen and (min-width: 700px) {
  div.tohideondesktop {
    visibility: hidden;
    display: none;
  }
}
</style>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-171588 post type-post status-publish format-standard has-post-thumbnail category-c358-xeber"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Güneyli siyasi fəala həsr olunmuş tədbir keçirilib</h1>
<div class="mom-post-meta single-post-meta"><span>  <time datetime="2016-12-23T09:30:48+00:00" itemprop="datePublished" class="updated">23 Dekabr 2016 09:30</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Güneyli siyasi fəala həsr olunmuş tədbir keçirilib&body=Güneyli siyasi fəala həsr olunmuş tədbir keçirilib https://www.azadliq.info/171588.html" target="_blank"  rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><a href="https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar.jpg"  ><img class="alignright size-medium wp-image-171589" src="https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar-300x199.jpg" alt="guneyli-feallar" width="300" height="199" srcset="https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar-300x199.jpg 300w, https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar-768x510.jpg 768w, https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar-90x60.jpg 90w, https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar-180x120.jpg 180w, https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar-95x64.jpg 95w, https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>  Bu gün bir qrup gənc tərəfindən Güney Azərbaycanlı fəal, insan hüquqları müdafiəçisi “Murteza Muradpurun simasında insan hüquqlarına dair ictimai dinləmələr” adlı tədbir keçirilib. İctimai müzakirə bir qrup fəal gənc tərəfindən təşkil edilib.</p>
<p>İctimai dinləmənin məqsədi İranda insan hüquqları ilə bağlı dünya ictimaiyyətinin məlumatlandırılması, insan Hüquqları təşkilatları və vətəndaş cəmiyyətlərinin iştirakı ilə dialoqların təşkili, ictimaiyyətlə məsləhətləşmələrin keçirilməsi, Murtaza Muradpura edilən ədalətsizliyin dünya ictimaiyyətinə çatdırılması idi.</p>
<p><img class="alignnone size-medium" src="https://scontent-frt3-1.xx.fbcdn.net/v/t34.0-12/15666212_1342641219110631_1021612377_n.jpg?oh=d7ac639f889d272d5b20c8ba722bef98&amp;oe=585DFC44" alt="" width="960" height="638" /></p>  
    <div id='aza011' class='azaAdvert'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('aza011'); });
    </script>
  </div>
<p>Murtaza Muradpur etnik azlıqlar haqqında hazırkı qanunvericiliyin təkmilləşdirilməsi və mövcud qanunvericilikdə boşluqların aradan qaldırılması üçün keçirilən aksiyaları dəstəklədiyi üçün İran hökuməti tərəfindən həbs edilmiş Güney Azərbaycanlı gənc fəaldır. Onun istəyi də bir çox soydaşları kimi İran İslam Respublikasının vətəndaşları olan Güney Azərbaycanlılar (və ya İran Türkləri) üçün Azərbaycan dilində təhsilə nail olmaq idi.</p>
<p>Gənc fəal həm də Urmiya gölünün səhralaşması ilə bağlı etiraz səsini ucaldan şəxslərdən biridir. İran cəza məcəlləsinin 134-cü bəndinə əsasən onun cəza müddəti 2 ildən çox olmamalıdır. Buna baxmayaraq, İran hökuməti 134-cü bəndin həyata keçirilməsini təmin etmir və onu qanunsuz olaraq həbsdə saxlamaqda davam edir.<br />
Özünün ədalətsiz həbsinə etiraz olaraq gənc fəal aclıq aksiyasına başlamışdır. O, İran hökumətindən İran cəza məcəlləsinin 134-cü bəndinin həyata keçirilməsini və azadlığa buraxılmasını tələb etməkdədir. Həbs olunmuş Azərbaycanlı hüquq müdafiəçisi Murtaza Muradpur azadlığa buraxılana qədər davam etməyə and içmiş 57 günlük aclıq aksiyası nəticəsində 44 kiloqram çəki itirmiş eləcə də bunun nəticəsində yaranmış böyrək xəstəliyindən əziyyət çəkməkdədir.</p>
<p>Bu günə qədər yalnız İranda insan hüquqlarına dair beynəlxalq kampaniya, “Amnesty İnternational” beynəlxalq agentliyi, HRANA insan hüquqları aktivistlərinin xəbər agentliyi, BBC və Amerikanın Səsi bu ədalətsiz həbsə münasibət bildirmişlər. Təşkil edilmiş ictimai dinləmələr də İranda insan hüquqlarının vəziyyəti və Murtaza Muradpur üçün ədalət, o cümlədən İranda yaşayan bütün Azərbaycanlıların hüquqlarının vəziyyəti haqqında beynəlxalq aləmin məlumatlılığını artırmaq məqsədi daşıyır.</p>
<p>Tədbir zamanı Murtaza Muradpurun vəziyyətinin öyrənilməsi məqsədilə qardaşı Fərdin Muradpurla video-zəng vasitəsilə əlaqə yaradılmış və Azərbaycanda Murtaza Muradpurun dəstəklənməsi haqqında Fərdin Muradpura məlumat verilmişdir.</p>
<p><img class="alignnone size-medium" src="https://fb-s-c-a.akamaihd.net/h-ak-xpf1/v/t34.0-12/15713371_1342641395777280_1296959022_n.jpg?oh=c4a2159637ce10bfe42ea96d66d34fb2&amp;oe=585EC19F&amp;__gda__=1482604061_c324fc30e84faf25b51566fa7914cbdb" alt="" width="960" height="638" /></p>
          
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:70px;"><div class="fb-like" data-href="https://www.azadliq.info/171588.html" target="_blank"  data-layout="button_count" data-width="70" ></div></div><div class="really_simple_share_twitter" style="width:70px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Güneyli siyasi fəala həsr olunmuş tədbir keçirilib" data-url="https://www.azadliq.info/171588.html" target="_blank"   data-via="" data-lang="az"  ></a></div><div class="really_simple_share_facebook_share_new" style="width:70px;"><div class="fb-share-button" data-href="https://www.azadliq.info/171588.html" target="_blank"  data-type="button" data-width="70"></div></div></div>
		<div class="really_simple_share_clearfix"></div><div class="widget-2 widget-last widget-even widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe src="https://www.azadliq.info/banner/bannernew_azadliq.php" width="100%" height="82" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>

<hr>
<iframe src="https://azpolitika.info/wp-content/themes/internationalpost-singlepro/baner_a/" width="100%" height="76" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://istiqlal.az/azad_informer.php" width="100%" height="75" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>
<hr>
<iframe src="https://www.gununsesi.info/banner/ban.php" width="100%" height="110" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>


</div></div> <!-- From widget cache in 0.0006 seconds (cwdgt-526c025dd0048f36ccd5a3d356609678) -->
</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.57'><div class='yuzo_clearfixed yuzo__title'><h3>Bölmənin digər xəbərləri</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-171615 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171615.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/12/a8b667b9cfe9244905d0b4766d35f7a8-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Azərbaycanlı oyunçu “Qalatasaray”da debüt etdi...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171612 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171612.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/12/d2ff805b-2988-4846-b248-3cc7bafb2140_292-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“British Airlines” işçilərinin Milad t...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171609 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171609.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/12/9a2e2fa4-c372-4683-be72-4ec8a72cd0b8_292-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Dövlət Departamenti: ABŞ Silahlı Qüvvələri bəşər t...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171607 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171607.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/03/dollar-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Qara bazar” dolları bir qədər də qaldırıb...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171605 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171605.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/11/fc3a09ab-1649-4bb1-895f-5ad28739d33f_292-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">ABŞ Yəməndə “Əl-Qaidə”nin 28 yaraqlısı...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171602 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171602.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/12/b4ed28f0-f856-4086-a314-2c9ac5b4c4a9_292-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“Latsio”nun futbolçusu irqçiliyə görə ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171599 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171599.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2016/12/1482469633-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Azərbaycanda onlayn müflisləşmə və ya iflas reyest...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171597 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171597.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/12/nardaran-blokada-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Nardaranda əsən 37- ci il küləkləri…</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-171595 " style="width:200px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.azadliq.info/171595.html" target="_blank"   >
									  <div class="yuzo-img-wrap " style="/*width: 200px;height:200px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.azadliq.info/wp-content/uploads/2015/12/rovneq1-150x150.jpg') 50% 50% no-repeat;width: 200px;;max-width:100%;height:200px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">SOCAR-ın sosial xərcləri və “büdcədən yan öt...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:200px !important; height:200px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a{color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#0a0a0a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#0a0a0a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#0a0a0a!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) --><div id="sidebar">
   <ul>
         </ul>
</div>
            </div> <!--main column-->

             <div id='aza012' class='azaAdvert'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('aza012'); });
                </script>
            </div>


                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div class="widget-1 widget-first widget-odd tohideondesktop tohideoncategory nomarginbottom tohideonarchives widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span>Xəbər Lenti</span></h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171615.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/a8b667b9cfe9244905d0b4766d35f7a8-80x90.jpg" alt="Azərbaycanlı oyunçu “Qalatasaray”da debüt etdi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171615.html" target="_blank"  title="Permalink to Azərbaycanlı oyunçu “Qalatasaray”da debüt etdi" rel="bookmark">Azərbaycanlı oyunçu “Qalatasaray”da debüt etdi</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:54:41+00:00">23 Dekabr 2016 09:54</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171612.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/d2ff805b-2988-4846-b248-3cc7bafb2140_292-80x90.jpg" alt="&#8220;British Airlines&#8221; işçilərinin Milad tətilləri təxirə salınıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171612.html" target="_blank"  title="Permalink to &#8220;British Airlines&#8221; işçilərinin Milad tətilləri təxirə salınıb" rel="bookmark">&#8220;British Airlines&#8221; işçilərinin Milad tətilləri təxirə salınıb</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:39:04+00:00">23 Dekabr 2016 09:39</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171588.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/Guneyli-feallar-80x90.jpg" alt="Güneyli siyasi fəala həsr olunmuş tədbir keçirilib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171588.html" target="_blank"  title="Permalink to Güneyli siyasi fəala həsr olunmuş tədbir keçirilib" rel="bookmark">Güneyli siyasi fəala həsr olunmuş tədbir keçirilib</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:30:48+00:00">23 Dekabr 2016 09:30</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171609.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/9a2e2fa4-c372-4683-be72-4ec8a72cd0b8_292-80x90.jpg" alt="Dövlət Departamenti: ABŞ Silahlı Qüvvələri bəşər tarixinin ən güclü ordusudur"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171609.html" target="_blank"  title="Permalink to Dövlət Departamenti: ABŞ Silahlı Qüvvələri bəşər tarixinin ən güclü ordusudur" rel="bookmark">Dövlət Departamenti: ABŞ Silahlı Qüvvələri bəşər tarixinin ən güclü ordusudur</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:27:13+00:00">23 Dekabr 2016 09:27</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171607.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/03/dollar-80x90.jpg" alt="“Qara bazar” dolları bir qədər də qaldırıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171607.html" target="_blank"  title="Permalink to “Qara bazar” dolları bir qədər də qaldırıb" rel="bookmark">“Qara bazar” dolları bir qədər də qaldırıb</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:19:11+00:00">23 Dekabr 2016 09:19</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171605.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/fc3a09ab-1649-4bb1-895f-5ad28739d33f_292-80x90.jpg" alt="ABŞ Yəməndə &#8220;Əl-Qaidə&#8221;nin 28 yaraqlısını zərərsizləşdirib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171605.html" target="_blank"  title="Permalink to ABŞ Yəməndə &#8220;Əl-Qaidə&#8221;nin 28 yaraqlısını zərərsizləşdirib" rel="bookmark">ABŞ Yəməndə &#8220;Əl-Qaidə&#8221;nin 28 yaraqlısını zərərsizləşdirib</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:17:26+00:00">23 Dekabr 2016 09:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171602.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/b4ed28f0-f856-4086-a314-2c9ac5b4c4a9_292-80x90.jpg" alt="&#8220;Latsio&#8221;nun futbolçusu irqçiliyə görə cəzalandırılıb"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171602.html" target="_blank"  title="Permalink to &#8220;Latsio&#8221;nun futbolçusu irqçiliyə görə cəzalandırılıb" rel="bookmark">&#8220;Latsio&#8221;nun futbolçusu irqçiliyə görə cəzalandırılıb</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:14:40+00:00">23 Dekabr 2016 09:14</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171599.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/1482469633-80x90.jpg" alt="Azərbaycanda onlayn müflisləşmə və ya iflas reyestri yaradılacaq"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171599.html" target="_blank"  title="Permalink to Azərbaycanda onlayn müflisləşmə və ya iflas reyestri yaradılacaq" rel="bookmark">Azərbaycanda onlayn müflisləşmə və ya iflas reyestri yaradılacaq</a></h3><time class="rpwe-time published" datetime="2016-12-23T09:10:36+00:00">23 Dekabr 2016 09:10</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171597.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/nardaran-blokada-80x90.jpg" alt="Nardaranda əsən 37- ci il küləkləri…"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171597.html" target="_blank"  title="Permalink to Nardaranda əsən 37- ci il küləkləri…" rel="bookmark">Nardaranda əsən 37- ci il küləkləri…</a></h3><time class="rpwe-time published" datetime="2016-12-23T00:17:36+00:00">23 Dekabr 2016 00:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171595.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/12/rovneq1-80x90.jpg" alt="SOCAR-ın sosial xərcləri və &#8220;büdcədən yan ötməklə maliyyələşdirmə&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171595.html" target="_blank"  title="Permalink to SOCAR-ın sosial xərcləri və &#8220;büdcədən yan ötməklə maliyyələşdirmə&#8221;" rel="bookmark">SOCAR-ın sosial xərcləri və &#8220;büdcədən yan ötməklə maliyyələşdirmə&#8221;</a></h3><time class="rpwe-time published" datetime="2016-12-22T23:33:11+00:00">22 Dekabr 2016 23:33</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171593.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/dollar-80x90.jpg" alt="&#8220;Adamlar dolları artıq ölkədən getmək üçün axtarır&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171593.html" target="_blank"  title="Permalink to &#8220;Adamlar dolları artıq ölkədən getmək üçün axtarır&#8221;" rel="bookmark">&#8220;Adamlar dolları artıq ölkədən getmək üçün axtarır&#8221;</a></h3><time class="rpwe-time published" datetime="2016-12-22T23:17:45+00:00">22 Dekabr 2016 23:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171586.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/isiq-qaz-pulu-80x90.jpg" alt="&#8220;Tarif Şurası 10 qəpiyinizi oğurlayıb, 1 qəpiyini geri qaytardı&#8221;"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171586.html" target="_blank"  title="Permalink to &#8220;Tarif Şurası 10 qəpiyinizi oğurlayıb, 1 qəpiyini geri qaytardı&#8221;" rel="bookmark">&#8220;Tarif Şurası 10 qəpiyinizi oğurlayıb, 1 qəpiyini geri qaytardı&#8221;</a></h3><time class="rpwe-time published" datetime="2016-12-22T22:00:38+00:00">22 Dekabr 2016 22:00</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171567.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2012/09/semed_seyidov2-80x90.jpg" alt="Səməd Seyidov rüsvayçılığı necə ört-basdır etmək istəyir"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171567.html" target="_blank"  title="Permalink to Səməd Seyidov rüsvayçılığı necə ört-basdır etmək istəyir" rel="bookmark">Səməd Seyidov rüsvayçılığı necə ört-basdır etmək istəyir</a></h3><time class="rpwe-time published" datetime="2016-12-22T21:46:05+00:00">22 Dekabr 2016 21:46</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171565.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/01/aliyev_musavire2-80x90.jpg" alt="Yarıtmazlığın “analoqsuz imitasiya” mərhələsi"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171565.html" target="_blank"  title="Permalink to Yarıtmazlığın “analoqsuz imitasiya” mərhələsi" rel="bookmark">Yarıtmazlığın “analoqsuz imitasiya” mərhələsi</a></h3><time class="rpwe-time published" datetime="2016-12-22T21:32:54+00:00">22 Dekabr 2016 21:32</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171584.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/altunayh-e1481217706406-80x90.jpg" alt="İnsan psixologiyası"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171584.html" target="_blank"  title="Permalink to İnsan psixologiyası" rel="bookmark">İnsan psixologiyası</a></h3><time class="rpwe-time published" datetime="2016-12-22T21:26:38+00:00">22 Dekabr 2016 21:26</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171551.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nemet-eliyev-80x90.jpg" alt="Hökukmət gömrükdə «qara kassaya» girib"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171551.html" target="_blank"  title="Permalink to Hökukmət gömrükdə «qara kassaya» girib" rel="bookmark">Hökukmət gömrükdə «qara kassaya» girib</a></h3><time class="rpwe-time published" datetime="2016-12-22T21:16:31+00:00">22 Dekabr 2016 21:16</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171548.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/ixtisar-80x90.jpg" alt="Xaricdən alınan kreditlə yeni iş yerləri açılacaqmı?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171548.html" target="_blank"  title="Permalink to Xaricdən alınan kreditlə yeni iş yerləri açılacaqmı?" rel="bookmark">Xaricdən alınan kreditlə yeni iş yerləri açılacaqmı?</a></h3><time class="rpwe-time published" datetime="2016-12-22T20:42:13+00:00">22 Dekabr 2016 20:42</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171578.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/02/fettulah-gulen-80x90.jpg" alt="Fətullah Gülən videomüraciət yaydı – Rus səfirin qətli ilə bağlı"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171578.html" target="_blank"  title="Permalink to Fətullah Gülən videomüraciət yaydı – Rus səfirin qətli ilə bağlı" rel="bookmark">Fətullah Gülən videomüraciət yaydı – Rus səfirin qətli ilə bağlı</a></h3><time class="rpwe-time published" datetime="2016-12-22T20:26:25+00:00">22 Dekabr 2016 20:26</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171544.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/ofsor-80x90.png" alt="Məmurlar ölkədən çıxardığı milyardları geri qaytaracaqmı?"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171544.html" target="_blank"  title="Permalink to Məmurlar ölkədən çıxardığı milyardları geri qaytaracaqmı?" rel="bookmark">Məmurlar ölkədən çıxardığı milyardları geri qaytaracaqmı?</a></h3><time class="rpwe-time published" datetime="2016-12-22T20:17:50+00:00">22 Dekabr 2016 20:17</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.azadliq.info/171573.html" target="_blank"   rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/Stalinin-nevesi-80x90.png" alt="Stalinin nəvəsi öldü"></a><h3 class="rpwe-title"><a href="https://www.azadliq.info/171573.html" target="_blank"  title="Permalink to Stalinin nəvəsi öldü" rel="bookmark">Stalinin nəvəsi öldü</a></h3><time class="rpwe-time published" datetime="2016-12-22T20:02:49+00:00">22 Dekabr 2016 20:02</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0015 seconds (cwdgt-1d3e51a9c6053e8f0253213465dec01a) --><div class="widget nomargintop tohideondesktop" style="color: #1F4F82 !important;"><ul><li><a href="https://www.azadliq.info/posts">Bütün Xəbərlər &gt;&gt;&gt;</a></li></ul></div> <!-- From widget cache in 0.0013 seconds (cwdgt-5db66b8310167dc42d5e67af8a07f0a7) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.azadliq.info/123099.html" target="_blank"  target="_blank"><img src="/wp-content/uploads/2016/03/azadliq-destek.jpg"></a></p>
</div>







 <!-- From widget cache in 0.0008 seconds (cwdgt-b321841a1be04caf379262a8aac33eee) --><div class="widget-4 widget-even tohideonmobile widget recent_posts_thumbnail_slider_widget"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>      <div id="rpswContainer_2" class="featured-posts textwidget">      
      
				<div id="rpswSliderName_2" class="rpswSliderName_2 featured-post">
				
								 					<a href="https://www.azadliq.info/171458.html" target="_blank"  rel="bookmark"  title="&#8220;Məmurlar xaricə apardıqları böyük pulları Azərbaycana qaytarsınlar&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/10/vahid-ehmedov.jpg" alt="&#8220;Məmurlar xaricə apardıqları böyük pulları Azərbaycana qaytarsınlar&#8221;" title="&#8220;Məmurlar xaricə apardıqları böyük pulları Azərbaycana qaytarsınlar&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/171458.html" target="_blank"  rel="bookmark" title="&#8220;Məmurlar xaricə apardıqları böyük pulları Azərbaycana qaytarsınlar&#8221;">
					&#8220;Məmurlar xaricə apardıqları böyük pulları Azərbaycana qaytarsınlar&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/171404.html" target="_blank"  rel="bookmark"  title="&#8220;Rüşvət faktı təkcə Luka Volonte ilə yekunlaşmır&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2015/09/gultekin-hacibeyli1.jpg" alt="&#8220;Rüşvət faktı təkcə Luka Volonte ilə yekunlaşmır&#8221;" title="&#8220;Rüşvət faktı təkcə Luka Volonte ilə yekunlaşmır&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/171404.html" target="_blank"  rel="bookmark" title="&#8220;Rüşvət faktı təkcə Luka Volonte ilə yekunlaşmır&#8221;">
					&#8220;Rüşvət faktı təkcə Luka Volonte ilə yekunlaşmır&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/171400.html" target="_blank"  rel="bookmark"  title="&#8220;Dedilər yaz ki, Fəthullah Gülənlə birbaşa telefon əlaqən olub&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/08/elgiz-nida.jpg" alt="&#8220;Dedilər yaz ki, Fəthullah Gülənlə birbaşa telefon əlaqən olub&#8221;" title="&#8220;Dedilər yaz ki, Fəthullah Gülənlə birbaşa telefon əlaqən olub&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/171400.html" target="_blank"  rel="bookmark" title="&#8220;Dedilər yaz ki, Fəthullah Gülənlə birbaşa telefon əlaqən olub&#8221;">
					&#8220;Dedilər yaz ki, Fəthullah Gülənlə birbaşa telefon əlaqən olub&#8221;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/171347.html" target="_blank"  rel="bookmark"  title="&#8220;Yaxşı ki, sizin kimi cəsarətli, mübariz insanlar var&#8221;- Leyla Yunusa doğum günü təbriki&#8230;">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/12/leyla-yunus.jpg" alt="&#8220;Yaxşı ki, sizin kimi cəsarətli, mübariz insanlar var&#8221;- Leyla Yunusa doğum günü təbriki&#8230;" title="&#8220;Yaxşı ki, sizin kimi cəsarətli, mübariz insanlar var&#8221;- Leyla Yunusa doğum günü təbriki&#8230;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/171347.html" target="_blank"  rel="bookmark" title="&#8220;Yaxşı ki, sizin kimi cəsarətli, mübariz insanlar var&#8221;- Leyla Yunusa doğum günü təbriki&#8230;">
					&#8220;Yaxşı ki, sizin kimi cəsarətli, mübariz insanlar var&#8221;- Leyla Yunusa doğum günü təbriki&#8230;					</a>
					</h4>
					</div>
								 					<a href="https://www.azadliq.info/171338.html" target="_blank"  rel="bookmark"  title="&#8220;İlqar Aşurbəyovla bağlı Eldar Mahmudova məruzə etdim, nazir onu cəzalandırdı&#8221;">
					<img src="https://www.azadliq.info/wp-content/uploads/2016/09/covdarov.jpg" alt="&#8220;İlqar Aşurbəyovla bağlı Eldar Mahmudova məruzə etdim, nazir onu cəzalandırdı&#8221;" title="&#8220;İlqar Aşurbəyovla bağlı Eldar Mahmudova məruzə etdim, nazir onu cəzalandırdı&#8221;" />					
					</a>
					
					<div class="rpswDescription_2 post-title">
					<h4>
					<a href="https://www.azadliq.info/171338.html" target="_blank"  rel="bookmark" title="&#8220;İlqar Aşurbəyovla bağlı Eldar Mahmudova məruzə etdim, nazir onu cəzalandırdı&#8221;">
					&#8220;İlqar Aşurbəyovla bağlı Eldar Mahmudova məruzə etdim, nazir onu cəzalandırdı&#8221;					</a>
					</h4>
					</div>
					
					
				</div>
				
				<div id="rpswNameNavigation_2"></div>
				
				<script type="text/javascript">					
					jQuery(document).ready(function() {
							jQuery('.post-title').find('a').css('color','#FFFFFF');
							jQuery('.rpswNamePrev_2').css('top','85px');
							jQuery('.rpswNameNext_2').css('top','85px');

					});					
					effectsVersion1 = 'move';					
					var demoSlider_2 = Sliderman.slider({container: 'rpswSliderName_2', width: 305, height: 220, effects: effectsVersion1,
						display: {							
							pause: true, // slider pauses on mouseover
							autoplay: 5000, // 3000 = 3 seconds slideshow
							loading: {background: '#000000', opacity: 0.5, image: 'https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/loading.gif'},														buttons: {hide: false, opacity: 1, prev: {className: 'rpswNamePrev_2', label: ''}, next: {className: 'rpswNameNext_2', label: ''}},
																					description: {hide: false, position: 'top'},
														navigation: {container: 'rpswNameNavigation_2', label: '<img src="https://www.azadliq.info/wp-content/plugins/recent-post-thumbnail-slider-widget/img/clear.gif" />'}
						}
					});

				</script>
	  </div>				
	 </div> <!-- From widget cache in 0.0008 seconds (cwdgt-8b886568d92530df7f748246351cd59f) --><div class="sideAd tohideonmobile widget-5 widget-odd sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="sideAd1">
<div id='aza004' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza004'); });
		</script>
	</div>
<div id='aza005' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza005'); });
		</script>
	</div>
<div id='aza010' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza010'); });
		</script>
	</div>
</div>
</div></div> <!-- From widget cache in 0.0011 seconds (cwdgt-4faeb0a83a6f351fa43544baafe5111d) --><div class="tohideonmobile" style="padding-bottom: 0 !important;margin-bottom: 0 !important; text-align: center;">
<img src="https://www.azadliq.info/wp-content/uploads/2015/10/elikerimlyeni.jpg">
</div>

 <!-- From widget cache in 0.0011 seconds (cwdgt-5a32aa1d4ab80eda5674d85d9cf1bd19) --><style>div.karimli {
margin-top: 0 !important;
}

div.karimli div.widget-head {
display: none;
visibility: hidden;
}

.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="widget-7 widget-odd tohideonmobile karimli widget rpwe_widget recent-posts-extended"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div  class="rpwe-block tohideonmobile"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.azadliq.info/170501.html" target="_blank"  title="Permalink to Niyə hər şeyin qiymətinin qalxdığı ölkədə insan həyatı bu qədər dəyərsizdir?" rel="bookmark">Niyə hər şeyin qiymətinin qalxdığı ölkədə insan həyatı bu qədər dəyərsizdir?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0006 seconds (cwdgt-7985e5aea0cb1772e832f8fe25821a5f) --><div class="tohideonmobile widget-8 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="tohideonmobile">
<p>
	<a href="https://www.facebook.com/karimliali?fref=ts" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #800000;"><span style="color: #1F4F82;">Əli Kərimli facebookda</span></span></strong></span></a></p>

<p>
	<a href="https://twitter.com/@AliKarimli" target="_blank"><span style="font-size: 10pt;"><strong><span style="color: #1F4F82;"><span style="color: #1F4F82;">Əli Kərimli twitterdə</span></span></strong></span></a></p>
</div>




</div></div> <!-- From widget cache in 0.0008 seconds (cwdgt-1ff2d9f1cd7d5b5a49c419dc3196fe5e) --><div class="tohideonmobile">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://philae.shoutca.st:8739/stream',
'codec':'mp3',
'volume':80,
'autoplay':false,
'buffering':5,
'title':'Azerbaycan Saati Radiosu',
'welcome':'Azerbaycan Saati Radiosu',
'bgcolor':'#FFFFFF',
'skin':'mcclean',
'width':310,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-bbd42931851cbcb180133d3109271268) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.azerbaycansaati" target="_blank"><img src="/wp-content/uploads/2016/01/banner3.gif"></a></p>
</div> <!-- From widget cache in 0.0009 seconds (cwdgt-8e19a61d8f2316e9f22d15a876a369ff) --><div class="videosidebar1 tohideonmobile widget-11 widget-odd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/oQqPXR9DZE0" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.001 seconds (cwdgt-4309ab127a3f527f9c5af6709a8bf445) --><div class="sideAd tohideonmobile widget-12 widget-even sideAd tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id='aza006' class='azaAdvert'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('aza006'); });
		</script>
	</div>
</div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-197b0b49eb050c6a397169eb4990fa1f) --><div class="tohideonmobile">
<p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/uploads/2015/11/virtual_road_300_200.gif"></a></p>
</div> <!-- From widget cache in 0.0008 seconds (cwdgt-81da5752163632c4d759c94b0750199d) --><div class="videosidebar1 tohideonmobile widget-14 widget-even tohideonmobile widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><iframe width="100%" height="185" src="https://www.youtube.com/embed/XQuZcpJM2BY" frameborder="0" allowfullscreen></iframe></div></div> <!-- From widget cache in 0.0009 seconds (cwdgt-02a1a4e8981376a700dca3634f5e1f5a) --><style>
.rpwec-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwec-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwec-block a{display:inline!important;text-decoration:none;}.rpwec-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwec-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwec-summary{font-size:12px;}.rpwec-time{color:#bbb;font-size:11px;}.rpwec-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwec-alignleft{display:inline;float:left;}.rpwec-alignright{display:inline;float:right;}.rpwec-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwec-clearfix:before,.rpwec-clearfix:after{content:"";display:table !important;}.rpwec-clearfix:after{clear:both;}.rpwec-clearfix{zoom:1;}
</style>
	<div class="widget-15 widget-odd tohideonmobile widget rpwec_widget recent-posts-extendedc"><div class="widget-head"><h3 class="widget-title"><span>Yazarlar</span></h3></div><div  class="rpwec-block tohideonmobile"><ul class="rpwec-ul"><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/171418.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/06/okamil-80x90.jpg" alt="“Cənab prezident&#8230;”"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/171418.html" target="_blank"  title="Permalink to “Cənab prezident&#8230;”" rel="bookmark">“Cənab prezident&#8230;” - <font color='red'>O`Kamil</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/171342.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/natiqedilov-80x90.png" alt="Siyasi məhbuslardan bunu heç gözləməzdim"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/171342.html" target="_blank"  title="Permalink to Siyasi məhbuslardan bunu heç gözləməzdim" rel="bookmark">Siyasi məhbuslardan bunu heç gözləməzdim - <font color='red'>Natiq Güləhmədoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170791.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/zumrud-yagmur-yeni-80x90.jpg" alt="Səni sorğusuz-sualsız sevməli idim…"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170791.html" target="_blank"  title="Permalink to Səni sorğusuz-sualsız sevməli idim…" rel="bookmark">Səni sorğusuz-sualsız sevməli idim… - <font color='red'>Zümrüd Yağmur</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170741.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/saadet-cahangir-kose-80x90.jpeg" alt="Hüquq və mənəviyyatın cəzalandığı yerdə&#8230;"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170741.html" target="_blank"  title="Permalink to Hüquq və mənəviyyatın cəzalandığı yerdə&#8230;" rel="bookmark">Hüquq və mənəviyyatın cəzalandığı yerdə&#8230; - <font color='red'>Səadət Cahangir</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170669.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/12/rovabdul-e1482095948263-80x90.jpg" alt="Küləyi şərləyən alim"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170669.html" target="_blank"  title="Permalink to Küləyi şərləyən alim" rel="bookmark">Küləyi şərləyən alim - <font color='red'>Rövşən Hacıbəyli</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170629.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/ilham-huseyn-80x90.jpg" alt="“Formula-1” bileti qədər dəyərimiz olsaydı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170629.html" target="_blank"  title="Permalink to “Formula-1” bileti qədər dəyərimiz olsaydı" rel="bookmark">“Formula-1” bileti qədər dəyərimiz olsaydı - <font color='red'>İlham Hüseyn</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/170121.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2011/03/sahveled_cobanoglu-80x90.jpg" alt="Bədbəxtlik haradan gəlir?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/170121.html" target="_blank"  title="Permalink to Bədbəxtlik haradan gəlir?" rel="bookmark">Bədbəxtlik haradan gəlir? - <font color='red'>Şahvələd Çobanoğlu</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/169207.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaliq-bahadir-80x90.jpg" alt="7 dekabr – Azərbaycan günü"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/169207.html" target="_blank"  title="Permalink to 7 dekabr – Azərbaycan günü" rel="bookmark">7 dekabr – Azərbaycan günü - <font color='red'>Xaliq Bahadır</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/168646.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/01/qanimatzahid-yeni-80x90.jpg" alt="Bahar Muradovanın «yorğan təklifi» kimə ünvanlanıb?"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/168646.html" target="_blank"  title="Permalink to Bahar Muradovanın «yorğan təklifi» kimə ünvanlanıb?" rel="bookmark">Bahar Muradovanın «yorğan təklifi» kimə ünvanlanıb? - <font color='red'>Qənimət Zahid</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/168611.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/11/melahat_agacanqizi-80x90.jpg" alt="İlham Əliyev üçün “Zalımın dükanı” hekayəsi"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/168611.html" target="_blank"  title="Permalink to İlham Əliyev üçün “Zalımın dükanı” hekayəsi" rel="bookmark">İlham Əliyev üçün “Zalımın dükanı” hekayəsi - <font color='red'>Məlahət Ağacan Rübabə</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/165943.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/11/ibrahim-ibrahimli-enyeni-80x90.jpg" alt="Ölüm və olum arasında yaşayanlar"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/165943.html" target="_blank"  title="Permalink to Ölüm və olum arasında yaşayanlar" rel="bookmark">Ölüm və olum arasında yaşayanlar - <font color='red'>İbrahim İbrahimlmi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/160327.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2016/05/elnuras-kitabteqdim-80x90.jpg" alt="30 yaşın əcəl hesabları"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/160327.html" target="_blank"  title="Permalink to 30 yaşın əcəl hesabları" rel="bookmark">30 yaşın əcəl hesabları - <font color='red'>Elnur As</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/153599.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/09/xaqani-aliyev-kose-e1459124956263-80x90.jpg" alt="Bu həbsdən sonra Ərdoğan sakit yatacaqsa&#8230; "></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/153599.html" target="_blank"  title="Permalink to Bu həbsdən sonra Ərdoğan sakit yatacaqsa&#8230; " rel="bookmark">Bu həbsdən sonra Ərdoğan sakit yatacaqsa&#8230;  - <font color='red'>Xaqani Əliyev</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/149398.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2014/08/s-heziyev-80x90.jpg" alt="Ərdoğana qarşı anti-Türkiyə əməliyyatı"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/149398.html" target="_blank"  title="Permalink to Ərdoğana qarşı anti-Türkiyə əməliyyatı" rel="bookmark">Ərdoğana qarşı anti-Türkiyə əməliyyatı - <font color='red'>Seymur Həzi</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/142802.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/10/nazli-e1451466034951-80x90.jpg" alt="O tut ağacını anam əkmişdi."></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/142802.html" target="_blank"  title="Permalink to O tut ağacını anam əkmişdi." rel="bookmark">O tut ağacını anam əkmişdi. - <font color='red'>Nazlı Ağayeva</font></font></a></h3></li><li class="rpwec-li rpwec-clearfix"><a class="rpwec-img" href="https://www.azadliq.info/135647.html" target="_blank"   rel="bookmark"><img class="rpwec-alignleft rpwec-thumb" src="https://www.azadliq.info/wp-content/uploads/2015/11/aydin-tash1-80x90.jpg" alt="Çəkil önümdən!"></a><h3 class="rpwec-title"><a href="https://www.azadliq.info/135647.html" target="_blank"  title="Permalink to Çəkil önümdən!" rel="bookmark">Çəkil önümdən! - <font color='red'>Aydın Taş</font></font></a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- From widget cache in 0.0009 seconds (cwdgt-3247ba9ade813e4cbf7c34da51ff8626) --><div class='widget tohideonmobile'><div class='widget-head'><h3 class='widget-title'><span>Həftənin ən çox oxunanları</span></h3></div><ul><li><a href="/170484.html" target="_blank" >Rövnəq Abdullayevin estakada yalanı ifşa oldu</a></li><li><a href="/171063.html" target="_blank" >Səfir öldürüləndə Putin harda olub? – İlginc təsadüf</a></li><li><a href="/170773.html" target="_blank" >Prezidentin yaxın adamları VİDEO</a></li><li><a href="/171003.html" target="_blank" >Rusiyanın Türkiyədəki səfiri Ankarada qətlə yetirildi FOTO VİDEO</a></li><li><a href="/171003.html" target="_blank" >Rusiyanın Türkiyədəki səfiri Ankarada qətlə yetirildi Yenilənir FOTO VİDEO</a></li><li><a href="/171468.html" target="_blank" >Hökumət maaşları vermək üçün 500 milyon borc alır</a></li><li><a href="/170528.html" target="_blank" >Estakadanın tikilməsinə “AVRO 2016″ya çəkilən xərcin 1 faizi lazım idi</a></li><li><a href="/170826.html" target="_blank" >Milyonları lukakimilərə yedizdirənlər cavab verməyə hazırlaşsınlar</a></li><li><a href="/170826.html" target="_blank" >Milyonları lukakimilərə yedizdirənlər hazırlaşsınlar</a></li><li><a href="/170734.html" target="_blank" >Azərbaycanın qaz layihəsinin mafia əlaqələri üzə çıxdı</a></li></ul></div>
 <!-- From widget cache in 0.0007 seconds (cwdgt-fd9bd87e7f22c47c70f1337d23fecd5e) --><div class="widget-17 widget-odd tohideonmobile widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Azadlıq Facebookda</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/azadliqqazeti&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div> <!-- From widget cache in 0.0009 seconds (cwdgt-f74a0adc01d778558272bbb1cc7e442f) --><div class="widget">

<div class="widget-head"><h3 class="widget-title"><span>Azadlıq Twitterdə</span></h3></div>        

		<div style="">

			<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/Azadliq_news" min-width="" height="450" data-theme="light" data-link-color="#CC0000px" data-widget-id="639156864370937856">@azadliq_news tarafından gönderilen tweetler</a>

			<script>

				!function(d,s,id) {

					var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}

				} (document,"script","twitter-wjs");

			</script>

		</div>
</div>

         <!-- From widget cache in 0.001 seconds (cwdgt-8718eeddeaee53efd28d334f7ad945ec) -->
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Azadliq.info</p>
                    <ul id="menu-footer" class="footer_menu"><li id="menu-item-88977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88977"><a href="/">Ana Səhifə</a></li>
<li id="menu-item-88979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88979"><a href="https://www.azadliq.info/elaqe">ƏLAQƏ</a></li>
</ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<center>
<p id="liveinternet"></p>
<script type="text/javascript">
document.getElementById("liveinternet").innerHTML = "<a href='//www.liveinternet.ru/click' " + "target=_blank><img src='//counter.yadro.ru/hit?t15.6;r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' alt='' title='LiveInternet: number of visitors and pageviews" + " is shown' " + "border='0' width='88' height='120'><\/a>";
</script>
</center>

</div>

        <script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.57'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.azadliq.info\/wp-admin\/admin-ajax.php","nonce":"9be33e1019","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.azadliq.info","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.4.4'></script>
<script type='text/javascript' src='https://www.azadliq.info/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
    </body>
</html>